Fügen Sie Ihren Projekten synchronisierte Soundaufzeichnungen hinzu, indem Sie den Film während der Aufzeichnung über ein Mikrofon kommentieren. Der Film wird im Monoformat aufgezeichnet.

Aufzeichnungsgeräte

Die Qualität der Audioaufzeichnungen hängt von den verwendeten Aufzeichnungsgeräten ab.

Computer mit Soundkarte

Die in Ihrem Computer installierte Soundkarte dient als digitales Audio-Aufzeichnungsgerät.

Mikrofon

Verwenden Sie nach Möglichkeit nicht das im Lieferumfang Ihres Computers enthaltene Mikrofon. Benutzen Sie ein geeignetes Mikrofonkabel und einen Ständer, der das Mikrofon während der Aufzeichnung hält.

Mikrofon-Vorverstärker

Ein Vorverstärker verstärkt das Mikrofonsignal. Möglicherweise ist der Mikrofoneingang Ihrer Soundkarte mit einem eingebauten Vorverstärker ausgestattet, der aber wahrscheinlich nicht besonders gut ist. Beim Kauf eines Vorverstärkers können Sie zwischen einem kleinen Mischpult oder einer eigenständigen Version wählen. Ein Mischpult bietet den Vorteil, dass Sie mehrere Mikrofone und Geräte anschließen und ihre Lautstärke jeweils individuell regeln können. Andererseits lassen sich mit einem eigenständigen Vorverstärker unerwünschte Nebengeräusche zumeist besser herausfiltern als mit einem Mischpult.

Lautsprecher

 Die im Lieferumfang Ihres Computers enthaltenen Lautsprecher eignen sich in der Regel für Aufzeichnungszwecke. Bei Bedarf können Sie einige Lautsprechereinstellungen ändern. Wenn Sie allerdings mit einem Laptop arbeiten, sollten Sie anstelle der integrierten Lautsprecher normale Lautsprecher verwenden, die für den Anschluss an einen Computer vorgesehen sind.

Kopfhörer

Kopfhörer sind sehr wichtig, da Lautsprecher bei geöffnetem Mikrofon störende Rückkopplungen verursachen können. Es ist außerdem empfehlenswert, geschlossene Kopfhörer zu verwenden, sodass Geräusche nicht entweichen können. (Diese Geräusche können vom Mikrofon aufgezeichnet werden.)

Media Player

Eine beliebige Software für die Wiedergabe von Audiodateien auf Ihrem System.

Aufzeichnungssoftware

Die Auswahl an Aufzeichnungsprogrammen ist enorm vielfältig. Wichtige Leistungsmerkmale der Software sind eine Bearbeitungsfunktion (zum Korrigieren von Fehlern), Musik- und Soundeffektoptionen sowie die Möglichkeit, Dateien im erforderlichen Format (z. B. MP3 oder WAV) zu erstellen.

Aufzeichnungsraum

Nachdem Sie die nötige Audioausrüstung zusammengestellt haben, liegt der nächste Schritt schon auf der Hand: Sie benötigen einen ruhigen Ort für die Aufzeichnung. Schließen Sie alle Türen, nehmen Sie nicht benötigte Computergeräte vom Netz, schalten Sie Lichter aus und vergessen Sie nicht, Ihr Telefon und Ihren Pager stumm zu schalten. Informieren Sie Ihre Kollegen, dass Sie eine Aufzeichnung vornehmen.

Tipps für Audioaufnahmen

Beachten Sie die folgenden Tipps, um die bestmögliche Audioqualität zu gewährleisten.

Einrichtung

Nachdem Sie die nötige Audioausrüstung zusammengestellt haben, richten Sie sie ordnungsgemäß ein. Schließen Sie zunächst Ihr Mikrofon an das Mischpult oder den Vorverstärker an und verbinden Sie den Ausgang des Geräts mit dem „LINE-IN“-Anschluss der Soundkarte Ihres Computers. Schließen Sie den Kopfhörer an Ihren Computer an. Stellen Sie anschließend die Lautstärke Ihres Mischpults oder Vorverstärkers ein. Sprechen Sie in das Mikrofon, um die Lautstärke zu testen und erhöhen Sie die Lautstärke langsam, bis der Wert knapp unter Null liegt.

Einstellungen der Soundkarte

Rufen Sie die Softwareanwendung auf, die die Soundkarte steuert. Die Soundeinstellungen können über die Systemsteuerung aufgerufen werden. Wählen Sie die Aufnahmequelle (Line-In) aus und stellen Sie die Lautstärke auf 100 % ein.

Der tatsächliche Aufnahmepegel wird über das Mischpult oder den Vorverstärker gesteuert.

Einstellungen der Audio-Aufzeichnungssoftware

Starten Sie Ihre Audio-Aufzeichnungssoftware. Falls erforderlich, ändern Sie die Einstellungen. Beachten Sie, dass Mischpulte und Vorverstärker keine eigenen Lautstärkesteuerungen haben und Sie bei der Aufnahme daher auf die Messgeräte angewiesen sind. Achten Sie darauf, dass die Anzeigen der Messgeräte während der Aufzeichnung nicht über Null steigen, da der Sound sonst verzerrt wird.

Mikrofonplatzierung

Die richtige Position des Mikrofons kann in der fertigen Audiodatei einen großen Unterschied ausmachen. Sprechen Sie aus nächster Nähe (10 bis 15 cm) in das Mikrofon, damit die Umgebungsgeräusche nicht so leicht aufgezeichnet werden. Sprechen Sie nicht auf das Mikrofon herunter. Platzieren Sie das Mikrofon vielmehr so oberhalb Ihrer Nase, dass es nach unten auf Ihren Mund zeigt. Platzieren Sie das Mikrofon etwas seitlich von Ihrem Mund, damit die harten Anlaute der Buchstaben S und P weicher klingen.

Sprechtechnik

Stellen Sie ein Glas mit Wasser bereit, falls Sie einen trockenen Mund bekommen. Bevor Sie mit der Aufnahme beginnen, drehen Sie sich vom Mikrofon weg und atmen Sie tief ein und wieder aus. Dann atmen Sie noch einmal tief ein, öffnen den Mund, wenden sich dem Mikrofon zu und beginnen zu sprechen. Mit diesem Trick vermeiden Sie Atem- und Schmatzgeräusche, wie sie am Anfang eines Audiotracks oftmals zu hören sind. Sprechen Sie langsam und mit Bedacht. Selbst wenn Sie das Gefühl haben, künstlich langsam zu sprechen, können Sie die Geschwindigkeit nachträglich mit Ihrer Audio-Aufzeichnungssoftware korrigieren. Bedenken Sie auch, dass Sie beim ersten Versuch nicht alles richtig machen müssen. Sie können sich jede Aufnahme anhören und prüfen und wenn nötig nochmals aufzeichnen.

Audio bearbeiten

Sound wird in ähnlicher Weise bearbeitet wie Text. Hören Sie sich Ihre Aufzeichnung sorgfältig an. Löschen Sie alle unerwünschten Geräusche und verwenden Sie dann die Optionen Ihrer Software, um dem Track den letzten Schliff zu geben. Fügen Sie die gewünschten Musik- und Soundeffekte hinzu. Achten Sie darauf, Ihren Audiotrack im richtigen Format zu speichern (MP3- oder WAV-Datei).

Audiodateien zu Adobe Captivate hinzufügen

Wenn die Audiodatei aufgezeichnet haben, fügen Sie sie dem Adobe Captivate-Projekt hinzu.

Zusätzliches Feedback

Nachdem Sie die Audiodatei dem Adobe Captivate-Projekt hinzugefügt haben, hören Sie sie noch einmal an. Spielen Sie das Projekt so ab, wie es ein normaler Benutzer tun würde. Bitten Sie zum Schluss auch andere, sich die Adobe Captivate SWF-/Audiodatei anzusehen und anzuhören. Falls erforderlich, bearbeiten Sie die Audiodatei noch einmal.

Voreinstellungen für Audioaufzeichnung festlegen

Audiodateien stellen den Autor vor das übliche Problem, den richtigen Kompromiss zwischen Qualität und Dateigröße zu finden. Je besser die Soundqualität, desto größer ist die Datei. Je stärker Sie den Sound komprimieren und die Abtastrate reduzieren, desto kleiner ist die Datei und desto niedriger ist die Qualität. In Adobe Captivate können Sie je nach Ihren Anforderungen hinsichtlich der Ein- und Ausgabe genau steuern, wie Sound aufgezeichnet und komprimiert wird.

Das Erstellen von Audioelementen in Adobe Captivate ist im Wesentlichen ein zweiteiliger Vorgang. Zunächst zeichnen Sie die Audiodatei im WAV-Format auf und anschließend wandelt Adobe Captivate die WAV-Datei in eine MP3-Datei um. Dateien im WAV-Format bieten ein gewisses Maß an Flexibilität. Sie können sie bearbeiten und „nach unten hin“ anpassen, um sie in MP3-Dateien zu konvertieren, die genau auf die Wiedergabesituation zugeschnitten sind.

Beim Arbeiten mit Audiodateien sollten Sie stets Ihre Benutzer im Blick behalten. Falls zu erwarten ist, dass die Benutzer das Adobe Captivate-Projekt über eine Einwahlverbindung aufrufen, sollten Sie eine höhere Komprimierung und eine niedrigere Abtastrate (z. B. 56 kbit/s) verwenden. Wenn Sie das Projekt hingegen auf CD-ROM verteilen, können Sie eine niedrigere Komprimierung und eine höhere Abtastrate (z. B. 144 kbit/s) verwenden. Im Idealfall können Sie verschiedene Einstellungen ausprobieren, um den optimalen Kompromiss zwischen Soundqualität und Dateigröße für Ihre Benutzer zu finden.

Mit Adobe Captivate können Sie eine Audiodatei für eine einzelne Folie, für eine Gruppe von Folien oder für das gesamte Projekt aufzeichnen.

Hinweis:

Bei Folien, die eine eigene Audiodatei enthalten, wird die Zeitleiste der Folie gestreckt und an die der Audiodatei angeglichen. Projektaudiodateien hingegen werden abgeschnitten, wenn sie die Zeitleiste des Projekts überschreiten.

  1. Wählen Sie in einem geöffneten Projekt „Audio“ > „Aufzeichnen“ und wählen Sie eine der folgenden Optionen:

    Folie

    Die Audiodatei für die ausgewählte Folie aufzeichnen.

    Folien

    Die Audiodatei für eine Gruppe von Folien ab der ausgewählten Folie aufzeichnen. Zum Festlegen der letzten Folie des Folienbereichs geben Sie die Nummer der betreffenden Folie in das Feld „Bis“ des Dialogfelds „Audio aufzeichnen“ ein.

    Hintergrund

    Erstellt Hintergrundaudio für Ihre Projekte. Weitere Informationen finden Sie unter Erstellen von Hintergrund-Audio.

    Objekt

    Legt die Audioelemente für das ausgewählte Objekt einer Folie fest.

  2. Nehmen Sie im Dialogfeld „Audio“ die gewünschten Einstellungen vor:

    SWF-Vorschau

    Im Aufzeichnungsfenster wird ein Vorschaubereich eingeblendet, in dem Sie das Projekt während der Audioaufzeichnung anzeigen können.

    In Schleife abspielen

    Wählen Sie diese Option, wenn die Datei bis zum Ende aller ausgewählten Folien oder bis zum Ende des Projekts abgespielt werden soll.

    Beschriftungen und Folienanmerkungen

    Verwenden Sie diese Optionen, wenn Sie Kommentare aufzeichnen möchten, die auf dem Beschriftungs- oder Anmerkungstext basieren. Lesen Sie den Text vor, den Sie in diesen Bereichen bei der Audioaufzeichnung hinzugefügt haben.

    Audio aufzeichnen

    Klicken Sie auf das Symbol, um mit der Audioaufzeichnung zu beginnen.

    Audio abspielen

    Klicken Sie auf das Symbol, um die Audiodatei nach Beendigung der Aufzeichnung abzuspielen.

    Audio stoppen

    Klicken Sie auf das Symbol, um die Wiedergabe der Audiodatei anzuhalten.

    Registerkarte „Bearbeiten“

    Folgende Änderungen an der Audiodatei können Sie damit vornehmen:

    • Abschnitte der Audiodatei auswählen und kopieren.

    • Abschnitte der Audiodatei löschen.

    • Stilleperiode einfügen.

    Podcast

    Exportieren in Podcast zum Speichern der Datei im WAV- oder MP3-Format.

    Einblenden und Ausblenden

    Mit diesen Optionen können Sie die Zeit in Sekunden angeben, während der die Audiodatei am Anfang und am Ende des Projekts ein- bzw. ausgeblendet werden soll.

    Hintergrundlautstärke für Folien mit zusätzlichen Audioelementen reduzieren

    Mit dieser Option können Sie die Lautstärke des Hintergrundaudio auf Folien, denen eigene Audioelemente (z. B. Kommentaren) zugeordnet sind, automatisch verringern.

    Audio in Schleife abspielen

    Die Hintergrundaudio-Datei wird ununterbrochen abgespielt.

    Audio am Projektende anhalten

    Stoppt die Hintergrundaudiodatei am Ende des Projekts.

    Einstellungen

    Klicken Sie auf diese Schaltfläche, um das Dialogfeld „Audioeinstellungen“ zu öffnen. In diesem Dialogfeld können Sie das Aufnahmegerät und die gewünschte Audioqualität festlegen.

    Das Dialogfeld „Einstellungen“ enthält die folgenden Optionen:

    Audio-Eingabegeräte

    Hier wird das Gerät festgelegt, das Sie für die Audioaufnahme verwenden. Die auf Ihrem Computer verfügbaren Optionen sind im Menü aufgeführt.

    Bitrate

    Wählen Sie die Bitrate für die Audiokodierung. Wählen Sie zu diesem Zweck eine der folgenden Optionen, um die Qualität der Audiokodierung festzulegen:

    Optionen für konstante Bitraten:

    Bitrate in CD-Qualität (128 kbit/s)

    Hier wird angegeben, wie viele Audiodaten (in kbit/s) pro Aufnahmesekunde in CD-Qualität gespeichert werden.

    Bitrate für CD-ähnliche Qualität (96 kbit/s)

    Hier wird angegeben, wie viele Audiodaten (in kbit/s) pro Aufnahmesekunde in einer CD-ähnlichen Qualität gespeichert werden. Diese Option ist per Vorgabe aktiviert.

    FM-Bitrate (64 kbit/s)

    Hier wird angegeben, wie viele Audiodaten (in kbit/s) pro Aufnahmesekunde in FM-Radio-Qualität gespeichert werden.

    Benutzerdefinierte Bitrate

    Hier wird angegeben, wie viele Audiodaten (in kbit/s) pro Aufnahmesekunde in benutzerdefinierter Qualität gespeichert werden. Sie können die gewünschte Bitrate mit dem Schieberegler einstellen.

    Kalibrieren der Audioeingabe

    Klicken Sie auf diese Schaltfläche, um das Dialogfeld „Audioeingabe kalibrieren“ anzuzeigen. Sie werden aufgefordert, einen Satz in das Aufnahmegerät zu sprechen, wenn Sie ein Mikrofon verwenden. Anhand dieser Referenzaufnahme ermittelt Adobe Captivate die optimalen Aufzeichnungspegel. Für eine optimale Soundqualität ist es wichtig, Ihr Aufnahmegerät zu kalibrieren.

Mikrofon kalibrieren

Wenn Sie Audio für ein Projekt aufzeichnen, müssen Sie das Mikrofon oder Aufnahmegerät auf den richtigen Aufnahmepegel einstellen. Dies wird als Kalibrieren bezeichnet. Adobe Captivate kann den optimalen Mikrofon- und Aufzeichnungspegel automatisch ermitteln.

Hinweis:

Vor dem Kalibrieren muss Adobe Captivate ein Aufzeichnungsgerät erkennen. Vergewissern Sie sich, dass das Mikrofon oder das Aufnahmegerät, das „Line-in“ verwendet, richtig an Ihren Computer angeschlossen und eingeschaltet ist, bevor Sie mit der Kalibrierung beginnen.

Die Kalibrierung kann manuell oder automatisch erfolgen. Einen Vergleich der manuellen und der automatischen Kalibrierung finden Sie unter www.adobe.com/go/learn_calibration_de.

Manuelle Kalibrierung

  1. Wählen Sie in einem geöffneten Projekt „Audio“ > „Einstellungen“.

  2. Klicken Sie auf „Eingang kalibrieren“.

  3. Geben Sie im Dialogfeld „Audioeingabe kalibrieren“ einen Vorverstärkerwert zwischen 0,1 und 100 ein und klicken Sie dann auf „OK“.

    Die Lautstärke wird mit dem angegebenen Wert multipliziert. Wenn Sie z. B. 5 angeben wird die Lautstärke um das Fünffache erhöht. Bei einem Wert von 0,5 wird die Lautstärke um die Hälfte reduziert (um Faktor erhöht/reduziert).

  4. Testen Sie den Vorverstärkerwert mit den Schaltflächen „Aufzeichnen“ und „Abspielen“.

Autokalibrierung

  1. Wählen Sie in einem geöffneten Projekt „Audio“ > „Einstellungen“.

  2. Klicken Sie auf „Eingang kalibrieren“.

  3. Klicken Sie im Dialogfeld „Audioeingabe kalibrieren“ auf „Autokalibrierung“.

  4. Um den richtigen Aufnahmepegel einzustellen, sprechen Sie den folgenden Satz in das Mikrofon, bis die Meldung „Eingangspegel ist OK“ angezeigt wird:

    „Ich stelle den Aufnahmepegel meines Mikrofons für Adobe Captivate ein.“

  5. Wenn Sie fertig sind, klicken Sie auf „OK“.

Audio auf Folien aufzeichnen

Wenn Sie ein Mikrofon an Ihren Computer angeschlossen haben, können Sie Audio aufzeichnen, das in eine Folie aufgenommen wird. Sie können Audio für verschiedene Arten von Kommentaren und Hinweisen verwenden.

  1. Wählen Sie in einem geöffneten Projekt im Hauptmenü „Audio“ > „Aufzeichnen“. Wählen Sie anschließend eine der folgenden Optionen: „Folie“, „Folien“ oder „Hintergrund“.

  2. Wenn Sie Aufzeichnungsoptionen festlegen möchten, klicken Sie im Dialogfeld „Folienaudio“ auf „Einstellungen“ und nehmen Sie die erforderlichen Änderungen vor.

    Je nach Art der Aufnahme (Kommentar, Musik usw.) und der gewünschten Wiedergabe (in einer EXE-Datei, über Internet usw.), müssen Sie unter Umständen die Audioeinstellungen anpassen.

  3. (Optional) Wenn Sie Textbeschriftungen oder Folienanmerkungen erstellt haben, die als Skript verwendet werden können, klicken Sie auf „Beschriftungen und Folienanmerkungen“ und fügen Sie diese den Feldern in den Registerkarten „Beschriftungen“ und „Folienanmerkungen“ hinzu.

  4. Sie können Kommentaraudio, Systemaudio oder beides aufzeichnen (nur im Patch für Kunden mit Mitgliedschaft und Adobe Software Assurance)

    • Um Kommentare aufzuzeichnen, klicken Sie auf das Systemaudiosymbol und fahren Sie mit Schritt 5 fort.
    • Um Systemaudio aufzuzeichnen, vergewissern Sie sich, dass das erforderliche Audio auf Ihrem Computer ausgeführt wird und klicken Sie auf das Systemaudiosymbol ().
  5. Klicken Sie auf das Symbol „Neues Audio aufzeichnen“, um mit der Aufnahme zu beginnen.

  6. Sprechen Sie in das Mikrofon oder Aufnahmegerät. Oder, wenn Sie ein Line-In-Gerät (z. B. eine CD) bzw. eine Systemdatei verwenden, führen Sie die Datei aus, die sie aufzeichnen möchten.

  7. Wenn Sie fertig sind, klicken Sie auf das Symbol „Audio stoppen“.

    Das Audioelement wird in das MP3-Format konvertiert.

  8. Klicken Sie auf das Symbol „Audio abspielen“, um sich die Aufzeichnung anzuhören.

  9. (Optional) Wenn Sie eine Stilleperiode hinzufügen oder die Lautstärke der Audiodatei einstellen möchten, nehmen Sie auf der Registerkarte „Bearbeiten“ die gewünschten Einstellungen vor.

  10. Wenn Sie fertig sind, klicken Sie auf „Speichern“.

Aufzeichnen von Audio beim Erstellen eines Projekts

Mit Adobe Captivate können Sie während der Aufzeichnung eines neuen Adobe Captivate-Projekts gleichzeitig auch eine Tonspur aufnehmen. Diese Vorgehensweise kann sich beim Erstellen eines umfangreichen Projekts mit vollem Funktionsumfang als sehr effizient erweisen.

In der folgenden Anleitung wird beschrieben, wie Sie Audio aufnehmen, während Sie ein Adobe Captivate-Projekt über eine Anwendung erstellen.

  1. Starten Sie die Anwendung, die Sie aufzeichnen möchten. (Die Anwendung muss vor Beginn der Aufzeichnung gestartet werden.)

  2. Bereiten Sie das Audio-Aufzeichnungsgerät vor.

  3. Starten Sie Adobe Captivate.

  4. Wählen Sie „Datei“ > „Neues Projekt aufzeichnen“.

  5. Führen Sie eine der folgenden Aktionen durch:

    • Wählen Sie im Bereich „Aufnahmetyp“ einen Aufnahmemodus.

    • Wählen sie das Aufzeichnungsfenster aus.

    • Passen Sie die weiteren, möglichen Optionen an..

  6. Wählen Sie im Aufzeichnungsfenster die Art der Aufzeichnung und im Menü „Audio“ den Audioeingangstyp aus.

  7. Wählen Sie „Systemaudio“ aus, um Audiodaten von den Lautsprechern Ihres Computers aufzuzeichnen (nur im Patch für Kunden mit Mitgliedschaft und Adobe Software Assurance).

    Nachdem Sie das Projekt erstellt haben, können Sie Systemaudio bearbeiten, importieren oder entfernen.

    Hinweis:

    Diese Option ist unter Windows XP deaktiviert, da Adobe Captivate das Aufzeichnen von Systemaudio unter Windows XP nicht unterstützt.

  8. Klicken Sie auf „Aufzeichnen“.

    Wenn Sie zum ersten Mal Audio aufzeichnen, werden Sie in einem Dialogfeld gefragt, ob Sie die Audioaufnahme testen möchten. Klicken Sie auf „Autokalibrierung“ oder legen Sie einen Vorverstärkerwert fest, um Ihr Aufnahmegerät optimal für eine Aufnahme zu kalibrieren. Befolgen Sie die Anweisungen und klicken Sie auf „OK“, wenn Sie fertig sind.

  9. Sprechen Sie während der Projektaufzeichnung in Ihr Mikrofon oder Aufnahmegerät, um eine Tonspur zu erstellen. Sie können beispielsweise Ihre Aktionen erläutern oder den Beschriftungstext vorlesen.

  10. Wenn Sie mit der Aufzeichnung fertig sind, drücken Sie die Endetaste (Windows) bzw. Befehl+Eingabe (Mac OS), um die Aufnahme zu beenden.

    Die aufgezeichneten Audiodateien werden den entsprechenden Folien zugewiesen und als jeweils als MP3-Dateien gespeichert. Sie können die Dateien in der Bibliothek einsehen.

    Hinweis:

    Wenn Sie die Aufnahme von Kommentaren unterbrechen müssen, drücken Sie die Taste „Pause / Unterbrechen“. Zum Fortsetzen der Aufzeichnung drücken Sie die Taste Pause/Untbr (Windows) erneut oder Befehl+F2 (Mac OS).

Aufzeichnen von Audio für Objekte

Sie können eine Audiodatei aufzeichnen, um sie Schaltflächen, Markierungsfeldern, Klickfeldern oder Texteingabefeldern zuzuordnen. Für die Audioaufzeichnung wird eine gewisse technische Grundausstattung benötigt.

Sie können auch vorhandene Audioelemente zu Texteingabefeldern, Beschriftungen, Folien, Minifolien usw. hinzufügen.

  1. Klicken Sie mit der rechten Maustaste (Windows) bzw. mit einem Klick bei gedrückter Apfeltaste (Mac OS) auf das Objekt, dem Sie ein Audioelement hinzufügen möchten, und wählen Sie „Audio“ > „Aufzeichnen“.

  2. Klicken Sie im Dialogfeld „Objektaudio“ auf das Symbol „Aufzeichnen“.

  3. Wenn Sie die Aufzeichnung abgeschlossen haben, klicken Sie auf „Audio stoppen“.

  4. Zum Anhören und Testen der Audiodatei klicken Sie auf „Audio abspielen“.

Beispielprojekte herunterladen

Um mehr über Captivate zu erfahren und wie Sie ansprechende Lerninhalte erstellen können, laden Sie folgende Projekte herunter:

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie