Stellt eine detaillierte Liste der Tastaturbefehle für die Verwendung von Schlüsselfunktionen in Premiere Pro CS6 für Windows und Mac OS sowie Lernprogramme zu neuen Funktionen und Anweisungen zum Erstellen von benutzerdefinierten Tastaturbefehlen und Ausdrucken der bereitgestellten Liste zur Verfügung.

Auf dieser Seite finden Sie die Standardtastaturbefehle für Premiere Pro CC.

Viele Befehle und Schaltflächen verfügen über Entsprechungen auf der Tastatur. Auf diese Weise können Sie Aufgaben mit minimalem Mauseinsatz ausführen. Sie können außerdem Tastaturbefehle hinzufügen oder ändern.

Befehle, die in der folgenden Tabelle leer sind, können im Dialogfeld „Tastaturanpassung“ (Windows) bzw. „Tastaturbefehle“ (Mac OS) angepasst werden. Der Standardsatz mit Tastaturbefehlen trägt den Namen „Premiere Pro CS6“ bezeichnet.

Auf dieser Seite finden Sie die Standardtastaturbefehle für Premiere Pro CS5 und CS5.5.

Standard-Tastaturbefehle für Premiere Pro

Ergebnisse
Windows Mac OS
   Datei    
 Neu    
Projekt... Strg+Alt+N Wahl+Strg+N
Sequenz... Strg+N Befehl+N
Sequenz aus Clip    
Ablage   Befehl+/
Offline-Datei...    
Einstellungsebene...    
Titel... Strg+T Befehl+T
Photoshop-Datei...    
Projekt öffnen... Strg+O Befehl+O
Mit Adobe Bridge durchsuchen... Strg+Alt+O Wahl+Befehl+O
Projekt schließen Strg+Umschalt+W Umschalt+Befehl+W
Schließen Strg+W Befehl+W
Speichern Strg+S Befehl+S
Speichern unter... Strg+Umschalt+S Umschalt+Befehl+S
Kopie speichern... Strg+Alt+S Wahl+Befehl+S
Zurück zur letzten Version    
Aufnehmen... F5 F5
Batchaufnahme... F6 F6
Adobe Dynamic Link    
An Encore senden    
Durch After Effects-Komposition ersetzen    
Neue After Effects-Komposition...    
After Effects-Komposition importieren...    
      Adobe Story    
         Drehbuchdatei anhängen...    
         Daten des Drehbuchs löschen    
      An Adobe SpeedGrade senden...    
      Aus Media-Browser importieren Strg+Alt+I Wahl+Befehl+I
      Importieren... Strg+I Befehl+I
      Exportieren    
         Medien... Strg+M Befehl+M
         Titel...    
         Band...    
         EDL...    
         OMF...    
         AAF...    
         Final Cut Pro-XML...    
      Eigenschaften abrufen für    
         Datei...    
         Auswahl... Strg+Umschalt+H Umschalt+Befehl+H
      In Adobe Bridge anzeigen...    
      Beenden Strg+Q  
   Bearbeiten    
      Rückgängig Strg+Z Befehl+Z
      Wiederherstellen Strg+Umschalt+Z Umschalt+Befehl+Z
      Ausschneiden Strg+X Befehl+X
      Kopieren Strg+C Befehl+C
      Einfügen Strg+V Befehl+V
      Ergänzen Strg+Umschalt+V Umschalt+Befehl+V
      Attribute einfügen Strg+Alt+V Wahl+Befehl+V
      Löschen Entf Entf
      Löschen und Lücke schließen Umschalt+Entf Umschalt+Entf
      Duplizieren Strg+Umschalt+/ Umschalt+Befehl+/
      Alles auswählen Strg+A Befehl+A
      Auswahl aufheben Strg+Umschalt+A Umschalt+Befehl+A
      Suchen... Strg+F Befehl+F
      Gesichter suchen    
      Kennzeichnung    
         Etikettengruppe auswählen    
         Violett    
         Iris    
         Karibik    
         Lavendel    
         Himmelblau    
         Tannengrün    
         Rosa    
         Mango    
      Original bearbeiten Strg+E Befehl+E
      In Adobe Audition bearbeiten    
         Clip    
         Sequenz...    
      In Adobe Photoshop bearbeiten    
      Tastaturbefehle...    
      Voreinstellungen    
         Allgemein...    
         Erscheinungsbild...    
         Audio...    
         Audio-Geräte...    
         Zuordnung der Audio-Ausgänge...    
         Automatisch speichern...    
         Aufnehmen...    
         Gerätesteuerung...    
         Kennzeichnungsfarben...    
         Kennzeichnungszuordnung...    
         Medien...    
         Speicher...    
         Wiedergabe...    
         Titelfenster...    
         Zuschneiden...    
   Projekt    
      Projekteinstellungen    
         Allgemein...    
         Arbeitslaufwerke...    
      Medien verknüpfen...    
      Offline erstellen...    
      Automatisch zur Sequenz...    
      Batchliste importieren...    
      Batchliste exportieren...    
      Projektmanager...    
      Nicht verwendete entfernen    
   Clip    
      Umbenennen...    
      Clipkopie erstellen...    
      Clipkopie bearbeiten...    
      Offline bearbeiten...    
      Quelleinstellungen...    
      Ändern    
         Audiokanäle...    
         Filmmaterial interpretieren...    
         Timecode...    
      Video-Optionen    
         Standbild...    
         Halbbildoptionen...    
         Frames überblenden    
         Auf Framegröße skalieren    
      Audio-Optionen    
         Audioverstärkung...    
         Aufteilen auf Mono    
         Rendern und ersetzen    
         Audio extrahieren    
      Inhalt analysieren...    
      Geschwindigkeit/Dauer... Strg+R Befehl+R
      Effekte entfernen...    
      Aufnahmeeinstellungen    
         Aufnahmeeinstellungen festlegen...    
         Aufnahmeeinstellungen löschen    
      Einfügen , ,
      Überschreiben . .
      Footage ersetzen...    
      Durch Clip ersetzen    
         Aus Quellmonitor    
         Aus Quellmonitor, Frame-Abgleich    
         Aus Ablage    
      Aktivieren    
      Verknüpfen    
      Gruppieren Strg+G Befehl+G
      Gruppierung aufheben Strg+Umschalt+G Umschalt+Befehl+G
      Synchronisieren...    
      Clips zusammenführen...    
      Verschachteln    
      Multikamera-Originalsequenz erstellen...    
      Multikamera    
         Aktivieren    
   Sequenz    
      Sequenzeinstellungen...    
      Effekte im Arbeitsbereich rendern Eingeben Eingabetaste
      Gesamten Arbeitsbereich rendern    
      Audiodaten rendern    
      Renderdateien löschen    
      Renderdateien des Arbeitsbereichs löschen    
      Frame angleichen F F
      Schnitt hinzufügen Strg+K Befehl+K
      Schnitt für alle Spuren hinzufügen Strg+Umschalt+K Umschalt+Befehl+K
      Trim-Modus aktivieren T T
      Ausgewählte Bearbeitung bis Abspielkopf erweitern E E
      Videoüberblendung anwenden Strg+D Befehl+D
      Audioüberblendung anwenden Strg+Umschalt+D Umschalt+Befehl+D
      Standardüberblendungen auf Auswahl anwenden    
      Herausnehmen ; ;
      Extrahieren ' '
      Einzoomen = =
      Auszoomen - -
      Gehe zu Lücke    
         Nächste in Sequenz    
         Vorherige in Sequenz    
         Nächste im Track    
         Vorherige im Track    
      Ausrichten S S
      Geschlossene Untertitel    
         Datei anhängen...    
         Daten löschen    
      Masterspur normalisieren...    
      Spuren hinzufügen...    
      Spuren löschen...    
   Marke    
      In-Point markieren I I
      Out-Point markieren O O
      Clip markieren Umschalt+/ Umschalt+/
      Auswahl markieren / /
      Video und Audio getrennt markieren    
         Video-In-Point    
         Video-Out-Point    
         Audio-In-Point    
         Audio-Out-Point    
      Zu In-Point gehen Umschalt+I Umschalt+I
      Zu Out-Point gehen Umschalt+O Umschalt+O
      Zu Teilungspunkt wechseln    
         Video-In-Point    
         Video-Out-Point    
         Audio-In-Point    
         Audio-Out-Point    
      In-Point löschen Strg+Umschalt+I Wahl+I
      Out-Point löschen Strg+Umschalt+O Wahl+O
      In- und Out-Point löschen Strg+Umschalt+X Wahl+X
      Marke hinzufügen M M
      Zur nächsten Marke gehen Umschalt+M Umschalt+M
      Zur vorherigen Marke gehen Strg+Umschalt+M Umschalt+Befehl+M
      Aktuelle Marke löschen Strg+Alt+M Wahl+M
      Alle Marken löschen Strg+Alt+Umschalt+M Wahl+Befehl+M
      Marke bearbeiten...    
      Encore-Kapitelmarke hinzufügen...    
      Flash Cue-Marke hinzufügen...    
   Titel    
      Neuer Titel    
         Standardtitel...    
         Rolltitel...    
         Standard-Kriechtitel...    
         Basierend auf aktuellem Titel...    
         Basierend auf Vorlage…    
      Schrift    
      Größe    
         Andere...    
48    
60    
72    
96    
120    
156    
180    
      Ausrichtungstyp    
         Links Strg+Umschalt+L Umschalt+Befehl+L
         Mitte Strg+Umschalt+C Umschalt+Befehl+C
         Rechts Strg+Umschalt+R Umschalt+Befehl+R
      Ausrichtung    
         Horizontal    
         Vertikal    
      Zeilenumbruch    
      Tabstopps... Strg+Umschalt+T Umschalt+Befehl+T
      Vorlagen... Strg+J Befehl+J
      Rollen/Kriechen-Optionen...    
      Logo    
         Logo einsetzen...    
         Logo in Text einsetzen...    
         Logogröße wiederherstellen    
         Logo-Seitenverhältnis wiederherstellen    
      Transformieren    
         Position...    
         Skalierung...    
         Drehung...    
         Deckkraft...    
      Auswählen    
         Erstes Objekt oben    
         Nächstes Objekt oberhalb Strg+Alt+] Wahl+Befehl+]
         Nächstes Objekt unterhalb Strg+Alt+[ Wahl+Befehl+[
         Letztes Objekt unten    
      Anordnen    
         Ganz nach vorne bringen Strg+Umschalt+] Umschalt+Befehl+]
         Schrittweise vorwärts Strg+] Befehl+]
         Ganz nach hinten stellen Strg+Umschalt+[ Umschalt+Befehl+ [
         Schrittweise rückwärts Strg+[ Befehl+[
      Position    
         Horizontale Mitte    
         Vertikale Mitte    
         Unteres Drittel    
      Objekte ausrichten    
         Horizontal links    
         Horizontale Mitte    
         Horizontal rechts    
         Vertikal oben    
         Vertikale Mitte    
         Vertikal unten    
      Objekte verteilen    
         Horizontal links    
         Horizontale Mitte    
         Horizontal rechts    
         Horizontal gleichmäßiger Abstand    
         Vertikal oben    
         Vertikale Mitte    
         Vertikal unten    
         Vertikal gleichmäßiger Abstand    
      Ansicht    
         Rand für geschützten Titel    
         Rand für geschützte Aktion    
         Textgrundlinien    
         Tabstoppmarkierungen    
         Video anzeigen    
   Fenster    
      Arbeitsbereich    
         Neuer Arbeitsbereich...    
         Arbeitsbereich löschen...    
         Aktuellen Arbeitsbereich zurücksetzen...    
         Arbeitsbereich aus Projekten importieren    
      Audiometer    
      Audiomixer Umschalt+6 Umschalt+6
      Aufnehmen    
      Effekteinstellungen Umschalt+5 Umschalt+5
      Effekte Umschalt+7 Umschalt+7
      Ereignisse    
      Protokoll    
      Informationen    
      Marken    
      Media-Browser Umschalt+8 Umschalt+8
      Metadaten    
      Multi-Kamera-Monitor    
      Optionen    
      Programmmonitor Umschalt+4 Umschalt+4
      Projekt Umschalt+1 Umschalt+1
      Referenzmonitor    
      Quellmonitor Umschalt+2 Umschalt+2
      Timecode    
      Schnittfenster Umschalt+3 Umschalt+3
      Titelaktionen    
      Titelgestalter    
      Titelfenster-Eigenschaften    
      Titelstile    
      Titelwerkzeuge    
      Werkzeuge    
      Zuschneideansicht    
      VST Editor    
   Hilfe    
      Adobe Premiere Pro-Hilfe... F1 F1
      Adobe Premiere Pro Support Center...    
      Adobe Produktverbesserungsprogramm...    
      Tastatur-Kurzbefehle...    
      Über Adobe Premiere Pro...    
   Titelframe löschen Strg+Umschalt+P Wahl+P
   Frame exportieren Strg+Umschalt+E Umschalt+E
   Nächste Bearbeitung bis Abspielkopf ausweiten    
   Vorherige Bearbeitung bis Abspielkopf ausweiten Strg+/  
   Zum nächsten Schnittpunkt gehen Nach unten Nach unten
   Zum nächsten Schnittpunkt auf beliebiger Spur gehen Umschalt+Nach unten Umschalt+Nach unten
   Zum nächsten ausgewählten Schnittpunkt gehen    
   Zum vorherigen Schnittpunkt gehen Nach oben Nach oben
   Zum vorherigen Schnittpunkt auf beliebiger Spur gehen Umschalt+Nach oben Umschalt+Nach oben
   Zum vorherigen ausgewählten Schnittpunkt gehen    
   Zum gewählten Clipende gehen Umschalt+Ende Umschalt+Ende
   Zum gewählten Clipstart gehen Umschalt+Pos 1 Umschalt+Pos 1
   Zum Sequenz-Clipende gehen Ende Ende
   Zum Sequenz-Clipstart gehen Pos1 Pos1
   Aktiven Frame maximieren oder wiederherstellen Umschalt+` Umschalt+`
   Frame unterhalb des Cursors maximieren oder wiederherstellen ` `
   Experimentieren Umschalt+K Umschalt+K
   Von In bis Out abspielen Strg+Umschalt+Leertaste Wahl+K
   Von In- bis Out-Point mit Vorlauf und Nachlauf wiedergeben Umschalt+Leertaste Umschalt+Leertaste
   Von Abspielkopf bis Out-Point wiedergeben Strg+Leertaste Strg+Leertaste
   Abspielen/Stopp Leertaste Leertaste
   Verschachtelte Sequenz anzeigen Strg+Umschalt+F Umschalt+T
   Nächste Bearbeitung „Zuschneiden und Lücke schließen“ bis Abspielkopf    
   Vorherige Bearbeitung „Zuschneiden und Lücke schließen“ bis Abspielkopf    
   Kamera 1 auswählen 1 1
   Kamera 10 auswählen    
   Kamera 11 auswählen    
   Kamera 12 auswählen    
   Kamera 13 auswählen    
   Kamera 14 auswählen    
   Kamera 15 auswählen    
   Kamera 16 auswählen    
   Kamera 2 auswählen 2 2
   Kamera 3 auswählen 3 3
   Kamera 4 auswählen 4 4
   Kamera 5 auswählen 5 5
   Kamera 6 auswählen 6 6
   Kamera 7 auswählen 7 7
   Kamera 8 auswählen 8 8
   Kamera 9 auswählen 9 9
   Suchfeld auswählen Umschalt+F Umschalt+F
   Nächsten Bearbeitungspunkt wählen, um Lücke an In-Point zu schließen    
   Nächsten Bearbeitungspunkt wählen, um Lücke an Out-Point zu schließen    
   Nächsten Bearbeitungspunkt für „Rollen“ wählen    
   Nächsten Bearbeitungspunkt für das Zuschneiden am In-Point wählen    
   Nächsten Bearbeitungspunkt für das Zuschneiden am Out-Point wählen    
   Nächstes Fenster auswählen Strg+Umschalt+. Strg+Umschalt+.
   Vorheriges Fenster auswählen Strg+Umschalt+, Strg+Umschalt+,
   Titelframe einstellen Umschalt+P Befehl+P
   Shuttle - links J J
   Shuttle - rechts L L
   Shuttle - langsam links Umschalt+J Umschalt+J
   Shuttle - langsam rechts Umschalt+L Umschalt+L
   Shuttle - Stopp K K
   Schritt zurück Nach links Nach links
   Fünf Frames/Einheiten zurück Umschalt+Nach links Umschalt+Nach links
   Schritt vorwärts Nach rechts Nach rechts
   Fünf Frames/Einheiten vor Umschalt+Nach rechts Umschalt+Nach rechts
   Alle Quellaudiodaten deaktivieren    
   Alle Quellaudiodaten aktivieren    
   Alle Zielaudiodaten deaktivieren    
   Alle Zielaudiodaten aktivieren    
   Alle Zielvideodaten deaktivieren    
   Alle Zielvideodaten aktivieren    
   Audio während Scrubbing aktivieren/deaktivieren    
   Vollbild ein/aus Strg+` Strg+`
   Quellaudiodaten 1 aktivieren/deaktivieren    
   Quellaudiodaten 2 aktivieren/deaktivieren    
   Quellaudiodaten 3 aktivieren/deaktivieren    
   Quellaudiodaten 4 aktivieren/deaktivieren    
   Quellaudiodaten 5 aktivieren/deaktivieren    
   Quellaudiodaten 6 aktivieren/deaktivieren    
   Quellaudiodaten 7 aktivieren/deaktivieren    
   Quellaudiodaten 8 aktivieren/deaktivieren    
   Quellvideodaten aktivieren/deaktivieren    
   Zielaudiodaten 1 aktivieren/deaktivieren    
   Zielaudiodaten 2 aktivieren/deaktivieren    
   Zielaudiodaten 3 aktivieren/deaktivieren    
   Zielaudiodaten 4 aktivieren/deaktivieren    
   Zielaudiodaten 5 aktivieren/deaktivieren    
   Zielaudiodaten 6 aktivieren/deaktivieren    
   Zielaudiodaten 7 aktivieren/deaktivieren    
   Zielaudiodaten 8 aktivieren/deaktivieren    
   Zielvideodaten 1 aktivieren/deaktivieren    
   Zielvideodaten 2 aktivieren/deaktivieren    
   Zielvideodaten 3 aktivieren/deaktivieren    
   Zielvideodaten 4 aktivieren/deaktivieren    
   Zielvideodaten 5 aktivieren/deaktivieren    
   Zielvideodaten 6 aktivieren/deaktivieren    
   Zielvideodaten 7 aktivieren/deaktivieren    
   Zielvideodaten 8 aktivieren/deaktivieren    
   Zuschnitttyp ein/aus Umschalt+T Ctrl+T
   Rückwärts zuschneiden Strg+Nach links Wahl+Nach links
   Viele rückwärts zuschneiden Strg+Umschalt+Nach links Wahl+Umschalt+Nach links
   Vorwärts zuschneiden Strg+Nach rechts Wahl+Nach rechts
   Viele vorwärts zuschneiden Strg+Umschalt+Nach rechts Wahl+Umschalt+Nach rechts
   In-Point auf Abspielkopf zuschneiden    
   Out-Point auf Abspielkopf zuschneiden    
   Arbeitsbereich 1 Alt+Umschalt+1 Wahl+Umschalt+1
   Arbeitsbereich 2 Alt+Umschalt+2 Wahl+Umschalt+2
   Arbeitsbereich 3 Alt+Umschalt+3 Wahl+Umschalt+3
   Arbeitsbereich 4 Alt+Umschalt+4 Wahl+Umschalt+4
   Arbeitsbereich 5 Alt+Umschalt+5 Wahl+Umschalt+5
   Arbeitsbereich 6 Alt+Umschalt+6 Wahl+Umschalt+6
   Arbeitsbereich 7 Alt+Umschalt+7 Wahl+Umschalt+7
   Arbeitsbereich 8 Alt+Umschalt+8 Wahl+Umschalt+8
   Arbeitsbereich 9 Alt+Umschalt+9 Wahl+Umschalt+9
   Zoomen auf Sequenz
Bereiche    
   Audiomixerfenster    
      Audiomixerfenster-Menü    
         Spuren anzeigen/ausblenden... Strg+Alt+T Wahl+Befehl+T
         Audio-Zeiteinheiten anzeigen    
         Schleife    
         Aussteuerungsanzeige nur für Eingang Strg+Umschalt+I Strg+Umschalt+I
         Nach Schreiben zu „Touch“ wechseln    
   Aufnahmefenster    
      Aufnahmefenster-Menü    
         Aufnahmeeinstellungen...    
         Videoaufnahme V V
         Tonaufnahme A. A.
         Audio- und Videoaufnahme    
         Szene suchen    
         Fenster reduzieren    
      Auswerfen E E
      Schneller Vorlauf F F
      Zu In-Point gehen Q Q
      Zu Out-Point gehen W W
      Clip aufzeichnen    
      Nächste Szene    
      Pause    
      Abspielen    
      Vorherige Szene    
      Aufnehmen G G
      Zurückspulen R R
      In-Point setzen    
      Out-Point setzen    
      Langsame Wiedergabe    
      Umgekehrte langsame Wiedergabe    
      Schritt zurück Nach links Nach links
      Schritt vorwärts Nach rechts Nach rechts
      Anhalten S S
   Effekteinstellungsfenster    
      Menü im Effekteinstellungsfenster    
         Vorgabe speichern...    
         Effekt aktiviert    
         Ausgewählten Effekt entfernen Rücktaste Rückschritttaste
         Effekte entfernen...    
         Ausrichten    
         Ausrichten auf    
            Video-Keyframes    
            Audio-Keyframes    
            Sequenzmarken    
            Abspielkopf    
            Clip    
            Alle    
            Ohne    
         Audio-Zeiteinheiten anzeigen    
         Zeitskala Timecode    
         Audio in Endlosschleife abspielen    
         Darstellung auf Clipgrenzen beschränken    
      Audioeffekte erweitern    
      Audioeffekte für Masterclip erweitern    
      Videoeffekte für Masterclip erweitern    
      Videoeffekte erweitern    
   Effektfenster    
      Effektfenster-Menü    
         Neue benutzerdefinierte Ablage Strg+/ Befehl+/
         Neue Ablage für Vorgaben    
         Benutzerdefiniertes Element löschen Rücktaste Rückschritttaste
         Auswahl als Standardüberblendung einstellen    
         Dauer der Standardüberblendung festlegen...    
         Vorgaben importieren...    
         Vorgaben exportieren...    
         Vorgabeeigenschaften...    
   Protokollfenster    
      Protokollfenster-Menü    
         Schritt zurück Nach links Nach links
         Schritt vorwärts Nach rechts Nach rechts
         Löschen Rücktaste Rückschritttaste
         Protokoll löschen    
   Media-Browser-Fenster    
      Media-Browser-Fenster-Menü    
         Spalten bearbeiten...    
         Als Bildsequenz importieren    
         Scrubben durch Bewegen der Maus    
      Letzte Verzeichnisse löschen    
      Nächstes Verzeichnis Strg+Umschalt+N Umschalt+Befehl+N
      Im Quellmonitor öffnen Umschalt+O Umschalt+O
      Übergeordnetes Verzeichnis Strg+Nach oben Befehl+Nach oben
      Vorheriges Verzeichnis Strg+Umschalt+P Umschalt+Befehl+P
      Verzeichnisliste auswählen Nach links Nach links
      Medienliste auswählen Nach rechts Nach rechts
      Ausgewähltes Verzeichnis Strg+Eingabetaste Befehl+Rücktaste
   Metadatenfenster    
      Metadatenfenster-Menü    
         Metadatenanzeige...    
      Schleife    
      Nächstes übereinstimmendes Wort    
      Abspielen Leertaste Leertaste
      Von In bis Out abspielen    
      Vorheriges übereinstimmendes Wort    
   Multi-Kamera-Monitorfenster    
      Multi-Kamera-Monitorfenster-Menü    
         Audio folgt Video    
         Vorschaubildschirm anzeigen    
         Zeitskala Timecode    
      Schnitt auf Kamera 1 Strg+1 Befehl+1
      Schnitt auf Kamera 10    
      Schnitt auf Kamera 11    
      Schnitt auf Kamera 12    
      Schnitt auf Kamera 13    
      Schnitt auf Kamera 14    
      Schnitt auf Kamera 15    
      Schnitt auf Kamera 16    
      Schnitt auf Kamera 2 Strg+2 Befehl+2
      Schnitt auf Kamera 3 Strg+3 Befehl+3
      Schnitt auf Kamera 4 Strg+4 Befehl+4
      Schnitt auf Kamera 5 Strg+5 Befehl+5
      Schnitt auf Kamera 6 Strg+6 Befehl+6
      Schnitt auf Kamera 7 Strg+7 Befehl+7
      Schnitt auf Kamera 8 Strg+8 Befehl+8
      Schnitt auf Kamera 9 Strg+9 Befehl+9
      Zum nächsten Schnittpunkt gehen Nach unten Nach unten
      Zum vorherigen Schnittpunkt gehen Nach oben Nach oben
      Experimentieren    
      Umschalten von Wiedergabe/Stopp Leertaste Leertaste
      Aufnahme ein/aus 0 0
      Schritt zurück Nach links Nach links
      Schritt vorwärts Nach rechts Nach rechts
   Programmmonitorfenster    
      Programmmonitorfenster-Menü    
         Mit Referenzmonitor verknüpfen    
         Original und Programm verknüpfen    
         Composite-Video    
         Alpha    
         Alle Bereiche    
         Vektorbereich    
         YC-Wellenform    
         Peak-Datei erstellen    
         YCbCr-Parade    
         RGB-Parade    
         Vektor/Wellenform/YCbCr-Parade    
         Vektor/Wellenform/RGB-Parade    
         Erstes Feld anzeigen    
         Zweites Feld anzeigen    
         Beide Felder anzeigen    
         Wiedergabe-Auflösung    
            Voll Strg+0 Befehl+0
            1/2 Strg+2 Befehl+2
            1/4 Strg+4 Befehl+4
            1/8 Strg+8 Befehl+8
            1/16    
         Auflösung angehalten    
            Voll    
            1/2    
            1/4    
            1/8    
            1/16    
         Timecode-Überlagerung bei Bearbeitung    
         Anzeige von geschlossenen Untertiteln    
            Einstellungen...    
         Transportsteuerung anzeigen    
         Audio-Zeiteinheiten anzeigen    
         Marken anzeigen    
         Marke für ausgelassene Frames anzeigen    
         Zeitskala Timecode    
         Wiedergabeeinstellungen...    
      Geschlossene Untertitel    
      Verknüpfung zum Programmmonitor    
      Schleife    
      Abspielen/Stopp    
      Sichere Bereiche    
      Schritt zurück    
      Schritt vorwärts    
   Projektfenster    
      Projektfenster-Menü    
         Neue Ablage    
         Umbenennen    
         Löschen Rücktaste Rückschritttaste
         Automatisch zur Sequenz...    
         Suchen...    
         Liste Strg+Bild-auf-Taste Befehl+Bild-auf-Taste
         Symbol Strg.+Bild-ab-Taste Befehl+Bild-ab-Taste
         Vorschaubereich    
         Miniaturen    
         Scrubben durch Bewegen der Maus Umschalt+H Umschalt+H
         Aktualisieren    
         Metadatenanzeige...    
      Auswahl mit Optionen löschen Strg+Entf Befehl+Entf
      Auswahl nach unten erweitern Umschalt+Nach unten Umschalt+Nach unten
      Auswahl nach links erweitern Umschalt+Nach links Umschalt+Nach links
      Auswahl nach rechts erweitern Umschalt+Nach rechts Umschalt+Nach rechts
      Auswahl nach oben erweitern Umschalt+Nach oben Umschalt+Nach oben
      Zurück    
      Auswahl nach unten bewegen Nach unten Nach unten
      Auswahl ans Ende bewegen Ende Ende
      Auswahl an den Anfang bewegen Pos1 Pos1
      Auswahl nach links bewegen Nach links Nach links
      Auswahl um ein Bild nach unten bewegen Bild-ab-Taste Bild-ab-Taste
      Auswahl um ein Bild nach oben bewegen Bild-auf-Taste Bild-auf-Taste
      Auswahl nach rechts bewegen Nach rechts Nach rechts
      Auswahl nach oben bewegen Nach oben Nach oben
      Nächstes Spaltenfeld Tabulator Tabulator
      Nächstes Zeilenfeld Eingeben Eingabetaste
      Im Quellmonitor öffnen    
      Im Schnittfenster öffnen    
      Vorheriges Spaltenfeld Umschalt+Tabulatortaste Umschalt+Tabulatortaste
      Vorheriges Zeilenfeld Umschalt+Eingabetaste Umschalt+Return
      Im Explorer anzeigen    
      Projekt im Explorer anzeigen    
      Miniaturansicht vor Umschalt+] Umschalt+]
      Miniaturansicht zurück Umschalt+[ Umschalt+[
      Ansicht wechseln Umschalt+ Umschalt+
      Einzoomen    
      Auszoomen    
   Quellmonitorfenster    
      Quellmonitorfenster-Menü    
         Original und Programm verknüpfen    
         Composite-Video    
         Audio-Wellenform    
         Alpha    
         Alle Bereiche    
         Vektorbereich    
         YC-Wellenform    
         YCbCr-Parade    
         RGB-Parade    
         Vektor/Wellenform/YCbCr-Parade    
         Vektor/Wellenform/RGB-Parade    
         Erstes Feld anzeigen    
         Zweites Feld anzeigen    
         Beide Felder anzeigen    
         Wiedergabe-Auflösung    
            Voll Strg+0 Befehl+0
            1/2 Strg+2 Befehl+2
            1/4 Strg+4 Befehl+4
            1/8 Strg+8 Befehl+8
            1/16    
         Auflösung angehalten    
            Voll    
            1/2    
            1/4    
            1/8    
            1/16    
         Transportsteuerung anzeigen    
         Audio-Zeiteinheiten anzeigen    
         Marken anzeigen    
         Marke für ausgelassene Frames anzeigen    
         Zeitskala Timecode    
         Wiedergabeeinstellungen...    
      Clip dem Projekt hinzufügen    
      Schleife    
      Abspielen/Stopp    
      Sichere Bereiche    
      Quellclip: Schließen    
      Quellclip: Alle schließen    
      Quellclip: Erster    
      Quellclip: Letzter    
      Quellclip: Nächster    
      Quellclip: Vorheriger    
      Schritt zurück    
      Schritt vorwärts    
   Timecodefenster    
   Schnittfenster    
      Schnittfenster-Menü    
         Arbeitsbereichsleiste    
         Audio-Zeiteinheiten anzeigen    
         Zeitskala Timecode    
         Startzeit...    
      Clipmarke hinzufügen Strg+1  
      Crossfade-Audioüberblendung anwenden    
      Crossfade-Videoüberblendung anwenden    
      Videoüberblendung „Übergang zu weiß“ anwenden    
      Video-Wischblende anwenden    
      Auswahl aufheben Rücktaste Rückschritttaste
      Höhe der Audiospur reduzieren    
      Höhe der Videospur reduzieren    
      Höhe der Audiospur vergrößern    
      Höhe der Videospur vergrößern    
      Abspielkopf an Cursor verschieben    
      Clip 5 Frames nach links bewegen Alt+Umschalt+Nach links Umschalt+Befehl+Nach links
      Clipauswahl um einen Frame nach links bewegen Alt+Nach links Befehl+Nach links
      Clip 5 Frames nach rechts bewegen Alt+Umschalt+Nach rechts Umschalt+Befehl+Nach rechts
      Clipauswahl um einen Frame nach rechts bewegen Alt+Nach rechts Befehl+Nach rechts
      In Projekt anzeigen    
      Löschen und Lücke schließen Alt+Rücktaste Wahl+Entf
      In-Point auf Arbeitsbereichsleiste setzen Alt+[ Wahl+[
      Out-Point auf Arbeitsbereichsleiste setzen Alt +] Wahl+]
      Nächsten Bildschirm anzeigen Bild-ab-Taste Bild-ab-Taste
      Vorherigen Bildschirm anzeigen Bild-auf-Taste Bild-auf-Taste
      Clip 5 Frames nach links überschieben Alt+Umschalt+, Wahl+Umschalt+,
      Clipauswahl um einen Frame nach links überschieben Alt+, Wahl+,
      Clip 5 Frames nach rechts überschieben Alt+Umschalt+. Wahl+Umschalt+.
      Clipauswahl um einen Frame nach rechts überschieben Alt+. Wahl+.
      Clip 5 Frames nach links unterschieben Strg+Alt+Umschalt+Nach links Wahl+Umschalt+Befehl+Nach links
      Clipauswahl um einen Frame nach links unterschieben Strg+Alt+Nach links Wahl+Befehl+Nach links
      Clip 5 Frames nach rechts unterschieben Strg+Alt+Umschalt+Nach rechts Wahl+Umschalt+Befehl+Nach rechts
      Clipauswahl um einen Frame nach rechts unterschieben Strg+Alt+Nach rechts Wahl+Befehl+Nach rechts
   Titelfenster    
      Ankerpunkt-hinzufügen-Werkzeug    
      Bogen-Werkzeug A. A.
      Bereichs-Textwerkzeug    
      Fett    
      Rechteck mit zugeschnittenen Ecken (Werkzeug)    
      Ankerpunkt-umwandeln-Werkzeug    
      Kerning um fünf Einheiten verringern Alt+Umschalt+Nach links Wahl+Umschalt+Nach links
      Kerning um eine Einheit verringern Alt+Nach links Wahl+Nach links
      Zeilenabstand um fünf Einheiten verkleinern Alt+Umschalt+Nach unten Wahl+Umschalt+Nach unten
      Zeilenabstand um eine Einheit verkleinern Alt+Nach unten Wahl+Nach unten
      Textgröße um fünf Punkte verkleinern Strg+Alt+Umschalt+Nach links Wahl+Umschalt+Befehl+Nach links
      Textgröße um einen Punkt verkleinern Strg+Alt+Nach links Wahl+Befehl+Nach links
      Ankerpunkt-löschen-Werkzeug    
      Ellipse-Werkzeug E E
      Kerning um fünf Einheiten erhöhen Alt+Umschalt+Nach rechts Wahl+Umschalt+Nach rechts
      Kerning um eine Einheit erhöhen Alt+Nach rechts Wahl+Nach rechts
      Zeilenabstand um fünf Einheiten vergrößern Alt+Umschalt+Nach oben Wahl+Umschalt+Nach oben
      Zeilenabstand um eine Einheit vergrößern Alt+Nach oben Wahl+Nach oben
      Textgröße um fünf Punkte vergrößern Strg+Alt+Umschalt+Nach rechts Wahl+Umschalt+Befehl+Nach rechts
      Textgröße um einen Punkt vergrößern Strg+Alt+Nach rechts Wahl+Befehl+Nach rechts
      Copyright-Symbol einfügen Strg+Alt+Umschalt+C Wahl+Umschalt+Befehl+C
      Symbol für eingetragene Marke einfügen Strg+Alt+Umschalt+R Wahl+Umschalt+Befehl+R
      Kursiv    
      Linienzeichner-Werkzeug L L
      Ausgewähltes Objekt um fünf Pixel nach unten bewegen Umschalt+Nach unten Umschalt+Nach unten
      Ausgewähltes Objekt um ein Pixel nach unten bewegen Nach unten Nach unten
      Ausgewähltes Objekt um fünf Pixel nach links bewegen Umschalt+Nach links Umschalt+Nach links
      Ausgewähltes Objekt um ein Pixel nach links bewegen Nach links Nach links
      Ausgewähltes Objekt um fünf Pixel nach rechts bewegen Umschalt+Nach rechts Umschalt+Nach rechts
      Ausgewähltes Objekt um ein Pixel nach rechts bewegen Nach rechts Nach rechts
      Ausgewähltes Objekt um fünf Pixel nach oben bewegen Umschalt+Nach oben Umschalt+Nach oben
      Ausgewähltes Objekt um ein Pixel nach oben bewegen Nach oben Nach oben
      Pfad-Textwerkzeug    
      Zeichenstift P P
      Objekt(e) am unteren titelsicheren Rand positionieren Strg+Umschalt+D Umschalt+Befehl+D
      Objekt(e) am linken titelsicheren Rand positionieren Strg+Umschalt+F Umschalt+Befehl+F
      Objekt(e) am rechten titelsicheren Rand positionieren    
      Objekt(e) am oberen titelsicheren Rand positionieren Strg+Umschalt+O Umschalt+Befehl+O
      Rechteck-Werkzeug R R
      Drehungswerkzeug O O
      Rechteck mit abgerundeten Ecken (Werkzeug)    
      Abgerundetes-Rechteck-Werkzeug    
      Auswahlwerkzeug V V
      Schnittfenstervideo hinter Titel anzeigen    
      Textwerkzeug T T
      Unterstrichen    
      Vertikales Bereichs-Textwerkzeug    
      Vertikales Pfad-Textwerkzeug    
      Vertikales Textwerkzeug C C
      Keil-Werkzeug W W
   Zuschneideansicht    
      Fokus Ausgang und Eingang Alt+1 Wahl+1
      Fokus Eingang Alt+3 Wahl+3
      Fokus Ausgang Alt+2 Wahl+2
      Schleife    
      Umschalten von Wiedergabe/Stopp    
      Aneinandergrenzende Audio-Wellenformen aktivieren/deaktivieren    
      Eingangs-Sicherheitszone aktivieren/deaktivieren    
      Ausgangs-Sicherheitszone aktivieren/deaktivieren    
      Sichere Bereiche aktivieren/deaktivieren    
      Rückwärts zuschneiden mit großem Schritt Alt+Umschalt+Nach links Wahl+Umschalt+Nach links
      Rückwärts zuschneiden um einen Frame Alt+Nach links Wahl+Nach links
      Vorwärts zuschneiden mit großem Schritt Alt+Umschalt+Nach rechts Wahl+Umschalt+Nach rechts
      Vorwärts zuschneiden um einen Frame Alt+Nach rechts Wahl+Nach rechts
Werkzeuge    
   Auswahlwerkzeug V V
   Spurauswahl A. A.
   Ripple-Edit B B
   Roll-Edit N N
   Rate ausdehnen X X
   Rasierklinge C C
   Slip-Edit Y Y
   Slide-Edit U U
   Zeichenstift P P
   Hand H H
   Zoom Z Z

Suchen von Tastaturbefehlen

Ermitteln Sie die Kurzbefehle für ein Werkzeug, eine Schaltfläche oder einen Menübefehl wie folgt:

  • Wenn Sie den Tastaturbefehl für ein Werkzeug oder eine Schaltfläche suchen, positionieren Sie den Mauszeiger über dem Werkzeug bzw. der Schaltfläche, bis die entsprechende QuickInfo angezeigt wird. Gibt es einen Tastaturbefehl für das Werkzeug oder die Schaltfläche, erscheint dieser in der QuickInfo hinter der Beschreibung des Werkzeugs bzw. der Schaltfläche.
  • Die Tastaturbefehle für Menübefehle stehen rechts neben dem jeweiligen Befehl.
  • Informationen zu den am häufigsten verwendeten Kurzbefehlen, die nicht in QuickInfos oder in Menüs erscheinen, finden Sie in den Tabellen in diesem Artikel. Eine umfassende Liste aller aktuellen und Standardkurzbefehle finden Sie unter „Bearbeiten“ > „Tastaturanpassung“. (Windows), (Mac OS in CS5) oder „Premiere Pro“ > „Tastaturbefehle“ (Mac OS)
  • In CS5.5 verwenden Sie ein Suchfeld in dem Dialogfeld „Tastaturanpassung“, über das Sie bestimmte Befehle schnell finden können.

Weitere Informationen zur Verwendung von Tastaturbefehlen aus Apple Final Cut Pro oder Avid Media Composer in Adobe Premiere Pro, zur Anpassung von Tastaturbefehlen und zum Übertragen von benutzerdefinierten Tastaturbefehlen auf ein anderes System erhalten Sie in diesem Video von Kevin Monahan und Karl Soule auf Adobe TV.

 

Video: New keyboard shortcuts in Adobe Premiere Pro CS6

Video: New keyboard shortcuts in Adobe Premiere Pro CS6
Informieren Sie sich über die neue Benutzeroberfläche für das Anzeigen oder Ändern von Tastaturbefehlen in Adobe Premiere Pro. Entdecken Sie dann einige der neuen Tastaturbefehle für allgemeine Bearbeitungsbefehle.
Richard Harrington

Anpassen oder Laden der Kurzbefehle

Sie können Tastaturbefehle so anpassen, dass sie mit Tastaturbefehle in einer anderen von Ihnen verwendeten Software übereinstimmen. Wenn andere Befehle verfügbar sind, können Sie sie aus dem Menü „Festlegen“ im Dialogfeld „Anpassung der Tastatur“ auswählen.

  1. Wählen Sie zur Anpassung der Tastaturbefehle eine der folgenden Optionen:

    • Unter Windows wählen Sie „Bearbeiten“ > „Tastaturanpassung“
    • Wählen Sie unter Mac OS (Adobe Premiere Pro CS5) „Bearbeiten“ > „Tastaturanpassung“ aus
    • Wählen Sie unter Mac OS (Adobe Premiere Pro CS5.5 und höhere Versionen) „Premiere Pro“ > „Tastaturbefehle“ aus
  2. (Optional) Wählen Sie aus dem Menü „Festlegen“ im Dialogfeld „Anpassung der Tastatur“ die Tastaturbefehle aus, die Sie in Premiere Pro verwenden möchten:

    • Adobe Premiere Pro - Werkseinstellungen (Adobe Premiere Pro CS5)
    • Adobe Premiere Pro CS5.5 (Adobe Premiere Pro CS5.5)
    • Adobe Premiere Pro CS6 (Adobe Premiere Pro CS6)
    • Avid Xpress DV 3.5 (Adobe Premiere Pro CS5)
    • Avid Media Composer 5 (Adobe Premiere Pro CS5.5 und höhere Versionen)
    • Final Cut Pro 7.0
  3. Wählen Sie im Dialogfeld „Anpassung der Tastatur“ eine Option aus dem Menü:

    Anwendung

    Zeigt Befehle der Menüleiste nach Kategorie sortiert.

    Bereiche

    Zeigt die den Bereichen und Menüs von Fenstern zugeordneten Befehle an.

    Werkzeuge

    Zeigt eine Liste mit Werkzeugsymbolen an.

  4. Suchen Sie in der Spalte „Befehl“ den Befehl, für den ein Tastaturbefehl erstellt oder geändert werden soll. Klicken Sie ggf. auf das Dreieck rechts neben dem Kategorienamen, um die Befehle in dieser Kategorie einzublenden.

  5. Klicken Sie in das Tastaturbefehlsfeld des Objekts, um es auszuwählen.

  6. Geben Sie den Tastaturbefehl ein, der für das Objekt verwendet werden soll. Im Dialogfeld „Tastaturanpassung“ wird eine Warnung angezeigt, wenn Sie einen Tastaturbefehl zuweisen, der bereits verwendet wird.

  7. Führen Sie einen der folgenden Schritte aus:

    • Um einen Tastaturbefehl zu löschen und ihn wieder dem ursprünglichen Befehl zuzuweisen, klicken Sie auf „Rückgängig“.
    • Um zu dem Befehl zu wechseln, dem der Tastaturbefehl zuvor zugewiesen war, klicken Sie auf „Gehe zu“.
    • Um einen von Ihnen eingegebenen Tastaturbefehl zu löschen, klicken Sie auf „Löschen“.
    • Um einen von Ihnen zuvor eingegebenen Tastaturbefehl erneut einzugeben, klicken Sie auf „Wiederherstellen“.
  8. Wiederholen Sie den beschriebenen Vorgang, um weitere Tastaturbefehle einzugeben. Anschließend klicken Sie auf „Speichern unter“, geben Sie einen Namen für Ihre Tastaturbelegung ein, und klicken Sie auf „Speichern“.

    Hinweis:

    Einige Tastaturbefehle sind vom Betriebssystem reserviert. Sie können diese Befehl in Premiere Pro nicht neu zuweisen. Die Plus-Taste (+) und die Minus-Taste (-) auf dem numerischen Tastaturblock können ebenfalls nicht zugewiesen werden, da sie für die Eingabe relativer Timecodewerte benötigt werden. Dies gilt jedoch nicht für die Minus-Taste (-) auf der Haupttastatur.

    Von Franklin McMahon steht ein Video-Lernprogramm auf der Layers Magazine-Website zur Verfügung, in dem das Anpassen von Tastaturbefehlen beschrieben wird.

    Dieses Video zeigt, wie Sie Ihre benutzerdefinierten Tastaturbefehle in andere Premiere Pro-Bearbeitungssysteme übertragen können.

    Hier finden Sie ein Lernprogramm von Clay Asbury, das zeigt, wie Sie Final Cut Pro-Tastaturbefehle in Premiere Pro CS5.5 als benutzerdefiniertes Layout speichern.

Entfernen von Tastaturbefehlen

  1. Führen Sie einen der folgenden Schritte aus:

    • Unter Windows wählen Sie „Bearbeiten“ > „Tastaturanpassung“
    • Wählen Sie unter Mac OS (Adobe Premiere Pro CS5) „Bearbeiten“ > „Tastaturanpassung“ aus
    • Wählen Sie unter Mac OS (Adobe Premiere Pro CS5.5 und höhere Versionen) „Premiere Pro“ > „Tastaturbefehle“ aus
  2. Führen Sie einen der folgenden Schritte aus:

    • Um einen Tastaturbefehl zu entfernen, wählen Sie den gewünschten Tastaturbefehl aus und klicken auf „Löschen“.
    • Um mehrere Tastaturbefehle zu entfernen, wählen Sie den Befehlssatz im Menü „Festlegen“ aus und klicken auf „Löschen“. Klicken Sie in der daraufhin angezeigten Warnung auf „Löschen“, um die Auswahl zu bestätigen.

Drucken von Tastaturbefehlen

Viele Benutzer wünschen sich ein Dokument, in dem Tastaturbefehle aufgelistet sind und das sie durchsuchen bzw. als Referenz verwenden können. Premiere Pro bietet die Möglichkeit, Tastaturbefehle zu kopieren und in ein Dokument einzufügen, das dann ausgedruckt werden kann. Es gibt auch Seiten in der Hilfe, die Sie drucken oder als PDF-Datei speichern können.

Unabhängig davon, ob Sie die Tastaturbefehle in ein Dokument kopieren, eine PDF-Datei ausdrucken oder das entsprechende Dialogfeld anzeigen, beachten Sie unbedingt, dass verschiedene Befehle auf der Tastatur individuell zugeordnet werden können. Sie können den tastaturgesteuerten Arbeitsablauf immens optimieren, indem Sie neue Tastaturbefehle hinzufügen.

Drucken einer Tabelle mit Tastaturbefehlen

Sie können eine Liste mit Tastaturbefehlen, z. B. eine Tabelle, aus dem Dialogfeld „Tastaturanpassung“ in ein Textdokument einfügen und sie anschließend ausdrucken. Der Vorteil der Kopie liegt darin, dass Sie auch Ihre individuellen Tastaturbefehle anzeigen können. Wenn Sie die Tastaturbefehl-Optionen „Final Cut Pro“, „Avid Media Composer“ oder „Benutzerdefiniert“ auswählen, werden diese Tastaturbefehle gedruckt.

  1. Führen Sie einen der folgenden Schritte aus:
    • Drücken Sie die Strg- + Umschalttaste und wählen Sie „Bearbeiten“ > „Tastaturanpassung“ (Windows).
    • Drücken Sie in Premiere Pro CS5 die Befehls- + Umschalttaste und wählen Sie „Bearbeiten“ > „Tastaturanpassung“ (Mac OS).
    • Drücken Sie in Premiere Pro CS5.5 und höheren Versionen die Befehls- + Umschalttaste und wählen Sie dann „Premiere Pro“ > „Tastaturbefehle“ aus.
  2. Wählen Sie aus dem Menü „Einrichten“ im Dialogfeld „Tastaturanpassung“ (Windows oder Premiere Pro CS5 unter Mac OS) oder in Premiere Pro CS5.5 und höheren Versionen (Mac OS) aus dem Menü „Tastenkombinationssatz-Vorgabe“ im Dialogfeld „Tastaturbefehle“ einen Satz Tastaturbefehle aus.
  3. Klicken Sie auf die Schaltfläche „Zwischenablage“.
  4. Öffnen Sie in einem Texteditor oder einem Tabellenkalkulationsprogramm ein neues Dokument.
  5. Fügen Sie die Inhalte der Zwischenablage in das Dokument ein.
  6. Speichern Sie das Dokument und drucken Sie es dann aus.

Drucken einer PDF-Datei mit Tastaturbefehlen

Sie können eine PDF-Datei der vorhandenen Tastaturbefehle in den folgenden Hilfe-Artikeln ausdrucken:

Premiere Pro CS6 (Windows)
Premiere Pro CS6 (Mac)

Öffnen Sie den Artikel zu den Tastaturbefehlen in einem Webbrowser und drucken Sie ihn aus.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie