Dokumente freigeben

Sie können Adobe Reader zum Freigeben von Dokumenten an andere Personen verwenden. Sie können Dateien mit Adobe SendNow freigeben oder Dateien per E-Mail freigeben.

Führen Sie einen der folgenden Schritte aus:

  • Wählen Sie Datei > Dateifreigabe mit SendNow Online.
  • Klicken Sie in die Aufgabenleiste Werkezuge und wählen Sie dann Dateien senden aus.
  • Wählen Sie Datei > Datei senden aus.

Befolgen Sie die Anweisungen auf dem Bildschirm, um die Datei für andere freizugeben.

Detaillierte Informationen finden Sie unter Dateien von Acrobat.com mit SendNow Online freigeben und Dateien per E-Mail freigeben in der Acrobat-Hilfe.

Dateien auf Acrobat.com speichern

Auf Acrobat.com können Sie PDF-Dateien und andere Dokumente von mehreren Geräten speichern und darauf zugreifen. 

Zum Speichern von Dateien auf Acrobat.com führen Sie einen der folgenden Schritte aus:

  • Klicken Sie in der Werkzeugleiste auf .
  • Klicken Sie auf Werkzeuge > Dateien speichern.
  • Wählen Sie im Dialogfeld Speichern (Datei > Speichern oder Datei > Speichern unter) aus der Liste In Onlinekonto speichern ein Konto aus.

PDF-Dateien kommentieren und überprüfen

Sie können PDF-Dateien mithilfe der Anmerkungs- und Grafikmarkierungswerkzeuge kommentieren. Alle Anmerkungs- und Grafikmarkierungswerkzeuge sind verfügbar.Wenn Sie ein PDF-Dokument zur Überprüfung erhalten, können Sie mit den Werkzeugen zum Kommentieren und Markieren Anmerkungen einfügen.

Anmerkungswerkzeuge

Sie können verschiedene Anmerkungswerkzeuge verwenden, um bei der Überprüfung einer PDF-Datei Ihre Kommentare hinzuzufügen. Beispiele sind „Notiz hinzufügen“, „Text hervorheben“, „Textkommentar hinzufügen“ und „Durchstreichen“.

Bereich „Anmerkungen“
Bereich „Anmerkungen“

A. Notiz hinzufügen B. Text hervorheben C. Textkommentar hinzufügen D. Datei anhängen E. Audio aufzeichnen F. Werkzeug und Menü „Stempel“ hinzufügen G. Text an Cursorposition einfügen H. Text ersetzen I. Durchgestrichen J. Unterstreichen K. Notiz zu Text hinzufügen L. Textkorrekturmarkierung 

Beispiel: Das Werkzeug „Text hervorheben“ verwenden

  1. Klicken Sie auf Kommentar > Anmerkungen rechts oben im Arbeitsbereich.

  2. Wählen Sie das Werkzeug „Text hervorheben“ ().

  3. Ziehen Sie den Zeiger, um eine Textstelle im Dokument auszuwählen, die hervorgehoben werden soll.

  4. Um dem hervorgehobenen Text eine Notiz hinzuzufügen, führen Sie einen der folgenden Schritte aus:

    • Doppelklicken Sie auf den markierten Text.
    • Klicken Sie mit der rechten Maustaste auf den ausgewählten Text und wählen Sie die Option Notiz öffnen aus dem Kontextmenü.
    Wählen Sie die Option „Notiz öffnen“, um einen Kommentar zum hervorgehobenen Text hinzuzufügen.

  5. Geben Sie den Inhalt der Notiz ein.

Grafikmarkierungswerkzeuge

Sie können verschiedene Grafikmarkierungswerkzeuge verwenden, um bei der Überprüfung einer PDF-Datei Ihre Kommentare hinzuzufügen. Beispiele sind Textfeld hinzufügen, Rechteck zeichnen und Freihandform zeichnen.

Fenster Grafikmarkierungen
Fenster Grafikmarkierungen

A. Textfeld hinzufügen B. Textlegende hinzufügen C. Linie zeichnen D. Pfeil zeichnen E. Oval zeichnen F. Rechteck zeichnen G. Kommentarwolke zeichnen H. Polygon zeichnen I. Verbundene Linien zeichnen J. Freihandform zeichnen K. Freihandform löschen 

Grafikmarkierungswerkzeuge verwenden

  1. Klicken Sie auf Kommentar > Grafikmarkierungen rechts oben im Arbeitsbereich.

  2. Wählen Sie das gewünschte Werkzeug aus.

  3. Ziehen Sie den Cursor, um die Form in das Dokument zu zeichnen.

  4. Um der Form eine Notiz hinzuzufügen, führen Sie einen der folgenden Schritte aus:

    • Doppelklicken Sie auf die Form, die Sie gezeichnet haben.
    • Klicken Sie mit der rechten Maustaste auf die Form und wählen Sie die Option Notiz öffnen aus dem Kontextmenü.

Die Eigenschaften der Anmerkungs- und Grafikmarkierungswerkzeuge anpassen

Sie können die Eigenschaften der Anmerkungs- und Grafikmarkierungswerkzeuge anpassen. Sie können zum Beispiel die Farbe und die Deckkraft für das Werkzeug „Hervorheben“ ändern.

Hinweis: In den folgenden Schritten wird erläutert, wie Sie die Eigenschaften des Werkzeugs „Hervorheben“ anpassen können. Dieselben Schritte können Sie auch für andere Werkzeuge in Reader verwenden.

  1. Klicken Sie mit der rechten Maustaste auf die Anmerkung und wählen Sie Eigenschaften aus dem Kontextmenü.

  2. Legen Sie die Eigenschaften der Anmerkung unter der Registerkarte Erscheinungsbild im Dialogfeld Eigenschaften fest.

    Hinweis: Wählen Sie die Option Eigenschaften als Standard festlegen, um die angepassten Eigenschaften für ein Grafikmarkierungswerkzeug als Standard einzustellen.

  3. Klicken Sie auf OK.

Kommentare beantworten oder Antworten löschen

  • Klicken Sie mit der rechten Maustaste auf einen Kommentar und wählen Sie im Popupmenü Antwort aus.

  • Wenn Sie sich später entscheiden, die Antwort zu entfernen, klicken Sie mit der rechten Maustaste und wählen Sie Löschen.

Weitere Informationen finden Sie unter Kommentare beantworten in der Acrobat-Hilfe.

PDF-Dokumente genehmigen oder ablehnen

Wenn Sie gebeten werden, ein PDF-Dokument zu genehmigen, erhalten Sie per E-Mail eine Schritt-für-Schritt-Anleitung. Verwenden Sie die Optionen in der Palette Stempel oben im PDF-Dokument sowie die Mitteilungsleiste, um das Dokument zu genehmigen bzw. abzulehnen.

Weitere Informationen finden Sie unter An einem Genehmigungsvorgang teilnehmen in der Acrobat-Hilfe.

Hinweis:

Nur Acrobat-Benutzer mit Mehrbyte-Versionen von Acrobat können einen Genehmigungsvorgang starten. Reader-Benutzer können ein PDF-Dokument jedoch mit einer beliebigen Sprachversion genehmigen oder ablehnen.

Überprüfung protokollieren (nur Reader-Anwendung, kein Browser)

Wählen Sie zum Protokollieren einer Dokumentüberprüfung oder zum Anzeigen des Überprüfungsstatus Anzeige > Tracker. Im Tracker-Protokoll wird angezeigt, wer an einer Überprüfung teilnimmt und wie viele Kommentare jeweils veröffentlicht wurden.

  • Im linken Fensterbereich von Tracker werden sämtliche PDF-Dokumente in verwalteten Überprüfungen angezeigt.

  • Auf der rechten Seite werden das Datum und die Uhrzeit für das Senden der PDF-Datei sowie die Liste der eingeladenen Überprüfer aufgeführt. Verknüpfungen zu freigegebenen PDF-Dateien enthalten weitere Informationen, wie z. B. den Abgabetermin (falls definiert) und die Anzahl der Kommentare, die die einzelnen Überprüfer übermittelt haben. Durch Löschen einer Verknüpfung im Tracker wird die PDF-Datei nicht gelöscht.

  • Unter Neueste Aktualisierungen sind die jüngsten Änderungen bei der Überprüfung zusammengefasst.

Weitere Information erhalten Sie im Abschnitt Überprüfte PDFs protokollieren in der Acrobat-Hilfe.

Wiederherstellung nach Absturz (nur Reader-Anwendung, kein Browser)

Die Funktion Automatisch speichern verhindert, dass vorgenommene Änderungen bei einer unerwarteten Unterbrechung verloren gehen.

  1. Öffnen Sie die Dateien, an denen Sie vor dem Absturz gearbeitet haben.

  2. Klicken Sie bei der entsprechenden Aufforderung auf Ja, um die automatisch gespeicherte(n) Datei(en) zu öffnen.

  3. Speichern Sie die Dateien unter dem Namen der ursprünglichen Dateien.

Wenn die Funktion zum automatischen Speichern deaktiviert ist, können Sie sie im Dialogfeld Voreinstellungen wieder aktivieren

  1. Klicken Sie mit der rechten Maustaste auf ein Dokument und wählen Sie Seitenanzeige – Einstellungen aus dem Popup-Menü aus.

  2. Wählen Sie in der linken Spalte Dokumente und anschließend Dokumentänderungen automatisch in folgenden Zeitabständen in temporärer Datei speichern aus.

  3. Legen Sie im Feld Minuten fest, wie häufig Dateien gespeichert werden sollen.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie