새로운 macOS Mojave 10.14와의 Acrobat 호환성

Acrobat DC 및 Acrobat 2017은 모두 새로운 macOS Mojave(10.14)와 호환됩니다. 다음은 몇 가지 알려진 문제입니다. Adobe는 향후 릴리스에서 이 문제를 해결하려고 합니다.

알려진 문제

인쇄

Office PDFMaker

포트폴리오

웹 캡처

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책