오디오 파일 편집

언제든지 Adobe Captivate 프로젝트에서 오디오 파일을 편집할 수 있습니다. [오디오 편집] 대화 상자를 사용하여 오디오 파일을 듣고, 무음을 삽입하고, 볼륨을 조절하고, 그 밖의 다양한 옵션을 변경할 수 있습니다.

  1. [오디오] > [편집]을 선택한 다음 요구 사항에 따라 개체, 슬라이드, 프로젝트 또는 배경을 선택합니다.

    참고:

    질문 슬라이드나 프로젝트 슬라이드가 오디오 파일을 포함하는 경우 [편집] 옵션이 활성화됩니다. 문제 은행 및 무작위 질문 슬라이드에서는 비활성화됩니다.

  2. 슬라이드 오디오 편집 시 슬라이드에 내레이션과 시스템 오디오가 모두 포함되어 있으면 [슬라이드 오디오] 대화 상자의 [편집] 탭에 두 개의 오디오 파형이 모두 표시됩니다(구독 및 Adobe Software Assurance 고객에게만 제공되는 패치를 통해 표시됨).

    • 내레이션 오디오만 편집하려면 시스템 오디오 아이콘()을 클릭합니다. 내레이션 오디오 파형만 표시되고 오디오를 계속 편집할 수 있습니다.
    • 시스템 오디오만 편집하려면 내레이션 아이콘()을 클릭합니다. 시스템 오디오 파형만 표시되고 오디오를 계속 편집할 수 있습니다.
    • 두 가지 오디오 유형을 동시에 편집하려면 내레이션 아이콘과 시스템 오디오 아이콘을 모두 클릭합니다. 두 가지 오디오 파형이 모두 표시됩니다. 한 오디오 파형의 일부를 선택하면 선택한 시간에 해당되는 다른 오디오 파형의 일부도 함께 선택됩니다.

    필요에 따라 오디오 파형을 편집에서 제외하려면 해당 파형에 대해 [선택 영역 제거] 아이콘()을 클릭합니다.

    simultaneousedit_systemnarration
    내레이션 오디오와 시스템 오디오의 동시 편집

  3. [슬라이드 오디오] 대화 상자에서 필요에 따라 편집합니다.

    오디오 파일의 일부를 잘라낸 다음 붙여 넣거나, 무음 기간을 삽입하여 오디오 파일 길이를 늘리거나, 볼륨을 조절하거나, 다른 오디오 파일을 가져오거나, 추가 옵션을 사용할 수 있습니다.

    선택 영역 잘라내기

    오디오 파일의 선택한 부분을 잘라내려면 클릭합니다.

    선택 영역 복사

    오디오 파일의 선택한 부분을 복사하려면 클릭합니다.

    선택 영역 붙여넣기

    클립보드의 정보를 붙여 넣으려면 클릭합니다. 예를 들어 오디오 파일의 일부를 선택한 다음 [선택 영역 잘라내기]나 [선택 영역 복사] 단추를 클릭하면 선택된 오디오가 클립보드에 저장됩니다. 그런 다음 [선택 영역 붙여넣기] 기능을 사용하여 클립보드의 오디오를 다시 오디오 파일 내 임의의 위치에 배치할 수 있습니다.

    선택 영역 삭제

    오디오 파일의 선택한 부분을 제거하려면 클릭합니다.

    실행 취소

    마지막으로 수행한 동작을 실행 취소하려면 클릭합니다.

    다시 실행

    마지막으로 수행한 동작을 다시 실행하려면 클릭합니다.

    무음 삽입

    무음을 삽입할 오디오 파일 부분을 선택하고 [무음 삽입]을 클릭합니다. 다음 옵션 중 하나를 선택합니다.

    오디오의 시작

    오디오 파일의 시작 부분에 무음을 추가합니다.

    오디오의 끝

    오디오 파일의 끝 부분에 무음을 추가합니다.

    재생헤드 위치

    오디오 파일의 일부를 선택하지 않은 경우에만 이 옵션을 사용할 수 있습니다. 재생헤드 위치에 무음이 삽입됩니다. 무음 기간을 아주 짧게 삽입할 때 이 옵션을 사용합니다.

    볼륨 조절

    오디오 파일의 사운드 수준을 높이거나 낮추려면 클릭합니다. 오디오 파일 중 더 조용한 부분을 세밀하게 조정하는 옵션도 있습니다.

    [볼륨 조절] 대화 상자
    [볼륨 조절] 대화 상자

    표준화

    Adobe Captivate에서 사운드 볼륨을 자동으로 조절하게 하려면 이 옵션을 선택합니다. 오디오 표준화는 슬라이드 간에 사운드 수준을 일정하게 유지하는 데 도움이 됩니다.

    오디오 표준화는 평균 또는 최고 진폭을 목표 수준(표준)으로 가져오기 위해 오디오 녹음에 일정한 양의 게인을 적용하는 것입니다.

    • 음량 표준화: 음량 표준화는 오디오 클립의 평균 볼륨을 최고점이 아닌 표준으로 내린 지점으로 클립의 볼륨을 변경합니다.
    • 피크 표준화: 피크 표준화는 전체 오디오 클립의 볼륨을 변경하여 최고점을 표준으로 내립니다.

    동적

    다양한 오디오 볼륨 차이를 보정하기 위해 오디오의 조용한 부분을 증폭하려면 이 옵션을 선택합니다.

    비율

    사용할 최대 증폭을 지정합니다. 기본 설정인 2.0에서는 오디오 중 가장 조용한 부분을 두 배로 증폭하도록 설정합니다. 높게 설정될수록 조용한 부분과 시끄러운 부분 간의 차이가 커져 프로젝트가 향상될 수 있으나 배경 노이즈도 증폭될 수 있습니다.

    임계값

    배경 노이즈 증폭을 제어합니다. 노이즈 임계값보다 조용한 소리는 증폭되지 않습니다. 배경 노이즈가 지나치게 증폭된 경우 노이즈 임계값을 더 높게 설정하면 문제가 해결될 수 있습니다. 노이즈 수준이 높으면 [동적] 옵션이 제대로 작동하지 않습니다.

    확대 및 축소

    슬라이더를 사용하여 파형을 확대하거나 축소합니다.

    설정

    녹음 장치, 오디오 음질 수준 및 녹음 장치 보정과 같은 다양한 옵션을 설정하려면 클릭합니다.

    포드캐스트

    오디오 파일을 WAV 또는 mp3로 내보냅니다. 나중에 이 파일을 포드캐스팅에 사용할 수 있습니다. 포드캐스팅은 인터넷 환경에서 웹 피드를 사용하여 이동식 미디어 플레이어 및 컴퓨터에 파일을 배포하는 것입니다.

    파형

    오디오 파일을 그래픽으로 표시합니다. 파형은 오디오 파일을 시각적으로 표현한 것입니다.

    오디오 녹음 

    오디오 녹음을 시작하려면 클릭합니다. 녹음하려면 마이크가 필요합니다.

    중지

    오디오 파일 재생을 중지하려면 클릭합니다.

    재생

    오디오 파일을 재생하려면 클릭합니다.

    상태

    오디오 파일의 상태를 재생 중, 준비 등으로 표시합니다.

    재생헤드

    오디오 파일 내에서 선택된 위치를 초 단위로 표시합니다. 예를 들어 10초 길이의 오디오 파일을 사용하는 동안 파일의 가운데를 클릭하면 이 재생헤드 영역에 약 00.05.00, 즉 5초가 표시됩니다.

    지속 기간

    오디오 파일 재생에 걸리는 총 시간을 표시합니다.

    선택

    선택 영역의 총 시간을 표시합니다. 예를 들어 20초 길이의 오디오 파일이 있는 경우 파일의 시작을 클릭하고 가운데로 끌면 이 파일 중 약 10초 분량을 선택한 것입니다.

    배율

    파형이 표시되는 크기를 나타냅니다. 크기를 변경하려면 [확대/축소] 슬라이더를 사용합니다.

    라이브러리

    [라이브러리에서 오디오 선택] 대화 상자를 표시합니다. 여기서 새 오디오 파일을 찾아 가져올 수 있습니다.

    프로젝트의 라이브러리에서 오디오 파일을 가져오려면 [라이브러리에서 오디오 선택]을 클릭합니다.

  4. 오디오 파일 편집을 마치면 [저장]을 클릭합니다.

참고:

1개의 슬라이드에 여러 오디오를 추가하려면 개체에 오디오를 첨부하거나 오디오 재생 명령을 사용합니다.

여러 슬라이드에서 오디오 파일 재생

전체 강좌의 내레이션이 단일 오디오 파일에 있는 경우 여러 슬라이드로 파일을 분할할 수 있습니다.

  1. [라이브러리]를 클릭하고 오디오 파일을 찾습니다.

    라이브러리의 오디오 파일
    라이브러리의 오디오 파일

  2. 아래와 같이 오디오 파일을 라이브러리에서 타임라인으로 드래그합니다.

    타임라인의 오디오 파일
    타임라인의 오디오 파일

  3. [오디오 가져오기 옵션] 대화 상자에서 [오디오 파일을 여러 슬라이드로 배포] 옵션을 선택합니다.

    [오디오 가져오기 옵션] 대화 상자
    [오디오 가져오기 옵션] 대화 상자

  4. 아래와 같이슬라이드 재생헤드를적절한 타임라인으로 드래그합니다.

    슬라이드 오디오
    슬라이드 오디오

  5. 비디오를 편집하고 필요한 경우 해당 위치에 무음을 삽입한 다음 [저장]을 클릭하여 변경 사항을 저장합니다.

    슬라이드 오디오 편집
    슬라이드 오디오 편집

오디오 시간 배치 편집

Adobe Captivate에서는 오디오 파일을 녹음하거나 가져온 후 해당 파일의 시간 배치를 편집할 수 있습니다. 오디오 파일의 시간 배치를 제어하면 서로 길이가 다른 오디오 파일을 사용하여 프로젝트에 원활하게 포함할 수 있습니다.

오디오 파일을 녹음하거나 가져온 후에는 [슬라이드 오디오] 대화 상자에 파일이 파형으로 나타납니다. 프로젝트에 오디오 파일이 여러 개 포함된 경우 특정 슬라이드에 어떤 오디오 파일이 할당되었는지 확인할 수 있습니다.

  1. [오디오] > [편집]을 선택한 다음 요구 사항에 따라 슬라이드, 프로젝트 또는 배경을 선택하고 [편집] 탭을 사용합니다.

참고:

질문 슬라이드나 프로젝트 슬라이드가 오디오 파일을 포함하는 경우 [편집]이 활성화됩니다. 문제 은행 및 무작위 질문 슬라이드에서는 비활성화됩니다.

Adobe Captivate 프로젝트의 오디오 파일은 파형으로 표시됩니다. 파형의 위쪽에 슬라이드 번호가 표시되므로 오디오 파일이 현재 여러 슬라이드 간에 어떻게 분배되어 있는지 정확하게 확인할 수 있습니다.

  • 슬라이드 간에 오디오 파일이 분배되는 방법을 변경하려면 슬라이드 분할자를 클릭하여 왼쪽이나 오른쪽으로 이동합니다. 파형은 정적 상태를 유지하지만 Adobe Captivate 프로젝트 내에서 오디오 파일 재생이 시작되는 위치를 변경할 수 있습니다. 이 옵션은 긴 오디오 파일을 슬라이드 하나에 할당하거나 여러 슬라이드에 걸쳐 재생하면서 테스트해야 하는 경우 특히 유용합니다.

  • 오디오를 들으려면 파형 내에서 특정 위치를 클릭하고 [오디오 재생]을 클릭합니다. 선택한 위치에서 프로젝트에 있는 전체 오디오의 끝까지 오디오가 재생됩니다. 언제든지 [중지]를 클릭하여 재생을 중지할 수 있습니다.

  • 파형의 특정 영역을 확대하려면 파형을 클릭한 다음 확대/축소 슬라이더 막대를 끕니다.

  • 오디오를 잘라내거나 복사한 다음 붙여 넣으려면 파형에서 직접 오디오 파일의 일부를 선택하고 [선택 영역 잘라내기]나 [선택 영역 복사]를 클릭한 다음 파형의 다른 위치를 클릭하고 [선택 영역 붙여넣기]를 클릭합니다.

  • 오디오를 삭제하려면 파형에서 직접 오디오 파일의 일부를 선택하고 [삭제]를 클릭합니다.

  • 오디오 파일 내부에 무음 기간을 삽입할 수 있습니다. 무음 기간이 오디오 파일 내의 특정 위치에서 시작하게 하려면 파형에서 직접 해당 위치를 클릭합니다. [무음 삽입]을 클릭합니다. 추가할 무음 기간의 길이를 입력한 다음 팝업 메뉴에서 무음 기간의 위치를 선택합니다. 파형에서 클릭한 위치, 오디오의 시작 또는 오디오의 끝 중에서 선택할 수 있습니다.

  • 오디오 파일의 사운드 수준을 조정하려면 [볼륨 조절]을 클릭합니다. 슬라이더 막대를 사용하여 볼륨을 높이거나 낮추고 오디오 처리 옵션을 선택합니다.

  • 녹음 장치와 오디오 음질 옵션을 설정하려면 [설정]을 클릭합니다.

  • 새 오디오 파일을 추가하려면 파형 내 위치를 클릭하고 [라이브러리]를 클릭한 다음 파일을 찾아 [열기]를 클릭합니다. 곧바로 Adobe Captivate 프로젝트의 지정된 위치로 오디오 파일을 가져옵니다.

오디오 페이드 인/아웃

슬라이드의 모든 오디오 파일에 페이드 인 또는 페이드 아웃 효과를 삽입할 수 있습니다.

  1. [속성 관리자][옵션] 탭에서 아래와 같이 오디오 파일에 대한 페이드 인 및 페이드 아웃 옵션을 볼 수 있습니다.

    오디오 페이드 인 아웃
    오디오 페이드 인 아웃

  2. 페이드 인 및 페이드 아웃에 대한 시간을 수정하고 변경 사항을 저장합니다.

오디오 파일에 무음 추가

Adobe Captivate 프로젝트에 포함된 모든 오디오 파일에 무음 기간을 추가할 수 있습니다. 이 기능은 오디오 파일을 가져온 후 오디오를 개체 및 슬라이드와 동기화해야 하는 경우 특히 유용합니다. 무음 기간을 추가하면 오디오를 전체적으로 편집하지 않고도 기존 오디오 파일을 Adobe Captivate 프로젝트에서 사용할 수 있습니다.

  1. [오디오] > [편집]을 선택한 다음 요구 사항에 따라 슬라이드, 프로젝트 또는 배경을 선택하고 [편집] 탭으로 이동합니다.

  2. 요구 사항에 따라 오디오 파일의 시작, 끝 또는 오디오 파일 내 특정 위치에 무음을 추가합니다.

    파일 내에 무음을 추가하려는 경우 파형에서 직접 정확한 위치를 클릭합니다.

    참고:

    대화 상자 아래쪽 근처에 있는 [재생헤드] 및 [선택] 정보 상자를 사용하면 오디오 파일에서 정확한 위치를 선택하는 데 도움이 됩니다. 예를 들어 오디오 파일에 4초의 무음 기간을 추가하려는 경우 [재생헤드] 정보 상자에 4초에 가까운 값(즉 00:04.00)이 표시될 때까지 파형을 클릭합니다.

  3. [무음 삽입]을 클릭합니다.

  4. 무음을 삽입할 오디오 파일 부분을 선택하고 [무음 삽입]을 클릭합니다.

    오디오의 시작

    오디오 파일의 시작 부분에 무음을 추가합니다.

    오디오의 끝

    오디오 파일의 끝 부분에 무음을 추가합니다.

    재생헤드 위치

    오디오 파일의 일부를 선택하지 않은 경우에만 이 옵션을 사용할 수 있습니다. 재생헤드 위치에 무음이 삽입됩니다. 무음 기간을 아주 짧게 삽입할 때 이 옵션을 사용합니다.

    참고: 오디오 파일의 일부를 선택한 후 [무음 삽입]을 클릭하면 선택 영역이 무음으로 바뀝니다.

  5. [저장]을 클릭합니다.

    무음 기간이 오디오 파일에 추가되고 파형에서 무음 기간을 확인할 수 있습니다. 무음이 추가된 오디오 파일이 새 파일 이름으로 저장됩니다.

  6. 무음 기간이 추가된 오디오 파일을 테스트하려면 오디오 아이콘을 클릭합니다.

    참고:

    동일한 위치에서 동일한 길이의 무음을 자주 삽입하는 경우 [무음 삽입] 대화 상자를 사용하지 않고 S 키를 눌러 추가할 수 있습니다.

Adobe Audition을 사용한 오디오 편집

Adobe Captivate에서 사용할 수 있는 것보다 더 높은 수준의 오디오 편집 옵션이 필요한 경우에는 Adobe Audition CC를 사용하여 오디오를 편집할 수 있습니다. 예를 들어 필터를 적용하거나 노이즈를 제거하려면 Adobe Audition과 같은 고급 오디오 편집기가 필요합니다. 슬라이드에서 오디오 파일을 편집하거나 Adobe Audition CC에서 [라이브러리] 패널을 통해 여러 파일을 열어서 일괄 처리할 수 있습니다.

변경 내용은 Adobe Captivate 라이브러리와 오디오 파일을 사용 중인 연결된 슬라이드에 반영됩니다. 슬라이드 연결을 그대로 유지한 상태로 저장된 파일을 Adobe Captivate로 다시 가져옵니다.

Captivate의 오디오를 Audition으로 라운드 트립하는 방법에 대한 자세한 내용은 블로그 게시물을 참조하십시오.

참고:

Audition CC를 사용한 일괄 처리는문서를 참조하십시오.

슬라이드 오디오 편집

오디오 시간 배치에 영향을 주지 않는 필터를 적용할 경우 슬라이드 오디오를 편집하는 것이 좋습니다.

참고:

다음 단계는 배경 오디오 편집에도 적용됩니다.

  1. 편집할 오디오 파일이 있는 슬라이드를 선택합니다.

  2. 요구 사항에 따라 [오디오]를 선택한 다음 슬라이드 또는 프로젝트를 선택합니다.

    [슬라이드 오디오] 대화 상자가 표시됩니다.

  3. [편집] 탭에서 [Adobe Audition으로 편집]을 클릭합니다.

  4. 지침을 확인한 다음 계속합니다.

  5. Adobe Audition에서 슬라이드 오디오를 편집한 다음 저장합니다.

  6. Adobe Captivate 프롬프트에서 [확인]을 클릭합니다.

    참고:

    Adobe Audition에서 슬라이드 마커를 편집한 경우 마커 변경 사항을 가져올 수 있는 확인란도 프롬프트에 표시됩니다.

Adobe Audition에서 슬라이드 오디오 파일을 편집하는 경우:

  • 오디오 파일이 여러 슬라이드에 적용되는 경우 오디오 지속 기간을 수정하지 마십시오.

  • 오디오 파일이 슬라이드 하나에만 적용되는 경우 오디오 지속 기간을 늘릴 수 있습니다. 오디오 지속 기간이 슬라이드 지속 기간을 초과하는 경우 다시 가져올 때 Adobe Captivate에서 슬라이드 지속 기간을 오디오에 맞도록 자동으로 늘립니다. 하지만 오디오가 항목에 연결되어 있는 경우 다시 가져온 항목의 오디오 지속 기간이 더 길더라도 항목의 지속 기간은 연장되지 않습니다. 그러나 [속성] 대화 상자에서 항목에 대해 [확인] 또는 [적용]을 클릭하면 표시 시간을 늘릴지를 묻는 메시지가 표시됩니다.

Adobe Audition을 사용하여 오디오를 편집할 때 슬라이드 마커를 이동하여 오디오 클립의 길이를 변경한 내용을 Adobe Captivate로 가져올 수 있습니다. 그러나 슬라이드 마커의 순서를 변경하거나 이름을 바꾸거나 마커를 삭제하는 경우에는 이러한 변경 내용은 다시 가져올 수 없습니다. 예를 들어 Slide3 마커를 Slide2 앞으로 이동하는 경우 편집을 무시 또는 취소하거나 마커 위치를 변경할지 묻는 메시지가 표시됩니다.

라이브러리에서 오디오 파일 편집

  1. Adobe Captivate 라이브러리에서 편집할 오디오 파일을 선택합니다.

  2. 마우스 오른쪽 단추로 클릭(Windows)하거나 Ctrl 키를 누른 채 클릭(Mac OS)하고 [Adobe Audition으로 편집]을 선택합니다.

    Adobe Audition이 실행됩니다. 선택한 파일을 가져와서 편집할 수 있습니다.

    참고:

    이 옵션을 사용할 수 없는 경우 [편집 프로그램]을 선택하고 적절한 프로그램을 선택합니다.

  3. Adobe Audition에서 파일을 편집합니다.

  4. [모두 저장]을 선택합니다.

Adobe Audition에서 오디오 파일을 편집하는 동안 Adobe Captivate 프로젝트에서 계속 작업할 수 있습니다.

내보낸 오디오 파일을 Adobe Captivate에서 수정하면 Adobe Audition에서 편집한 후 다시 가져온 파일에서 무시됩니다. 하지만 Adobe Captivate에서 오디오 파일을 삭제하거나 클립으로 분할하면 해당 파일을 다시 가져오지 없습니다.

오디오 파일에 폐쇄 캡션 추가

폐쇄 캡션을 추가하여 프로젝트의 액세스 가능성을 향상시킬 수 있습니다. 폐쇄 캡션을 사용하면 프로젝트에서 슬라이드와 연결된 오디오 파일의 대본을 만들 수 있습니다. 슬라이드에서 오디오 파일이 재생될 때 대본이 표시되므로 청각 장애가 있는 사용자에게 도움이 됩니다.

폐쇄 캡션을 활성화하는 옵션을 스킨 편집기의 [재생 컨트롤 표시] 섹션에서 사용할 수 있습니다. 자세한 내용은 슬라이드를 참조하십시오.

참고:

시스템 오디오(구독 및 업그레이드 계획용 패치에서 제공됨)에는 폐쇄 캡션을 추가할 수 없습니다.

  1. [오디오] > [오디오 관리]를 선택합니다.

  2. 폐쇄 캡션을 추가할 오디오 파일이 포함된 슬라이드를 목록에서 선택한 다음 [폐쇄 캡션] 단추 를 클릭합니다.

    [슬라이드 오디오] 대화 상자의 [폐쇄 캡션] 탭에서 다음 옵션을 사용할 수 있습니다.

    폐쇄 캡션 추가

    '+' 아이콘을 클릭하여 캡션을 추가합니다. 아래의 캡션 창에 새 행이 나타납니다. 행에 폐쇄 캡션 텍스트를 입력합니다.

    폐쇄 캡션 삭제

    ‘-’ 아이콘을 클릭하여 선택한 캡션 행을 삭제합니다.

    확대 및 축소

    슬라이더를 사용하여 파형의 배율을 늘리거나 줄입니다.

    재생 막대

    이 컨트롤을 사용하여 오디오 파일을 테스트합니다.

    캡션 및 슬라이드 노트 창

    각 슬라이드 노트가 창에서 행으로 표시됩니다. 텍스트를 편집 또는 삭제하려면 임의의 행을 클릭합니다. 참조용으로 포함할 캡션을 추가할 수도 있습니다.

  3. 오디오 파일을 테스트하려는 경우 [재생] 단추를 클릭합니다.

  4. 파형에서 캡션을 추가하려는 지점을 클릭하고 '+'를 클릭합니다.

    파형에서 선택한 시작 시간과 함께 새 캡션 행이 나타납니다.

  5. 오디오 파일에 연결할 캡션을 입력합니다.

  6. 오디오 파일 캡션에 다른 행을 추가하려면 [추가]를 클릭합니다. 오디오 파일 캡션에서 행을 제거하려면 "-"을 클릭합니다.

    참고:

    각 캡션의 시간 배치를 수동으로 조절하려는 경우 캡션의 종료 및 시작 시간 마커를 끌면 더 세밀하게 조정할 수 있습니다.

  7. 필요한 모든 행을 추가했으면 [저장]을 클릭합니다.

    참고:

    [폐쇄 캡션] 대화 상자에서 오디오가 재생되는 동안 '+'를 클릭하거나 Alt+A를 눌러 폐쇄 캡션을 추가할 수 있습니다.

    참고:

    여러 폐쇄 캡션을 사용하려면 연속적이어야 합니다. 중간에 잠시 폐쇄 캡션이 필요하지 않은 경우 그 기간에 대해 빈 폐쇄 캡션을 추가합니다.

슬라이드에서 오디오 삭제

  1. 열려 있는 프로젝트에서 다음 중 하나를 수행합니다.

    • [필름 스트립]([창] > [필름 스트립])에서 슬라이드를 선택하고 슬라이드의 오른쪽 아래 모서리에서 오디오 기호를 클릭한 다음 [제거]를 선택합니다.

    • 오디오가 포함된 슬라이드를 선택한 다음 [속성 관리자]([창] > [속성])의 [오디오] 영역에서 [오디오 제거]를 클릭합니다.

    참고:

    속성 관리자를 사용하여 오디오를 삭제하면 내레이션 오디오와 시스템 오디오(구독 및 Adobe Software Assurance 고객용 패치에서 제공됨)가 모두 삭제됩니다. 오디오를 삭제하려면 타임라인에서 오디오 파형을 마우스 오른쪽 단추로 클릭한 후 [제거]를 선택합니다.

배경 오디오 추가

배경 오디오를 슬라이드에 추가하려면 [오디오] > [가져오기] > [배경]을 선택하고 오디오 파일(wav또는 mp3)을 엽니다.

[배경 오디오] 대화 상자
[배경 오디오] 대화 상자

배경 오디오를 가져올 때 슬라이더를 왼쪽이나 오른쪽으로 드래그하여 배경 오디오의 볼륨을 올리거나 낮출 수 있습니다.

배경 오디오 삭제

  1. 열려 있는 프로젝트에서 [오디오] > [제거] > [배경]을 선택합니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책