Utilice los cuadros resaltados para señalar áreas dentro de una diapositiva. Los cuadros resaltados centran la atención del usuario en las áreas necesarias de la diapositiva.

Propiedades de los cuadros resaltados

Utilice el Inspector de propiedades del cuadro resaltado para personalizarlo.

Cuadro resaltado

Nombre

Especifique un nombre único para el objeto. Puede utilizar este nombre para definir las condiciones de visibilidad del objeto.

Visible

Anule la selección de esta opción si desea que el objeto no sea visible en la diapositiva. El objeto se puede hacer visible con la opción Mostrar. Para obtener más información, consulte Control de la visibilidad de los objetos.

Estilo

Seleccione un estilo en el cuadro resaltado. Para definir un estilo nuevo, seleccione Editar > Administrador de estilos de objeto. Para obtener más información sobre estilos de objeto, consulte Estilo de objeto

Relleno y trazo

Relleno

Color del relleno del cuadro resaltado. Para decidir el grado de transparencia del color de relleno, seleccione un valor para la opción Alfa en el menú Color. Un valor del 90% es menos transparente (más opaco) que uno del 10%.

Trazo

Color de trazo del cuadro resaltado.

Llenar el área exterior

Rellena el área exterior a los límites del cuadro resaltado con el color seleccionado en Color de relleno. Si selecciona esta opción, no se aplicará color al área incluida dentro del cuadro resaltado.

Nota:

al publicar el proyecto o en la vista preliminar puede observar el color de relleno alrededor del cuadro resaltado.  

Anchura

Grosor del borde del cuadro resaltado.

Sombra y reflejo

Sombra

Seleccione la casilla de verificación para aplicar sombra al cuadro resaltado. Elija uno de los ajustes preestablecidos. Para personalizar un ajuste preestablecido, haga clic en Personalizar.

Dirección

Seleccione la dirección: interior o exterior. La vista previa de la dirección seleccionada se muestra en el escenario.

Color

Haga clic para seleccionar un color para la sombra. Especifique el valor alfa para el color, en porcentaje, en el campo adyacente.

Desenfocar

Especifique un valor, en píxeles, para el desenfoque de la sombra.

Ángulo

Especifique el ángulo de la sombra.

Distancia

Especifique la distancia, en píxeles, a la que la sombra debe mostrarse.

Reflejo

Seleccione la casilla de verificación para añadir un reflejo al cuadro resaltado. Elija uno de los ajustes preestablecidos.

Temporización

Mostrar durante [tiempo]

Especifica el período de tiempo durante el cual se muestra el cuadro resaltado en la diapositiva.

Aparecer tras: [n.º] segundos

El cuadro resaltado aparece en la diapositiva después del tiempo especificado.

Transición

Efecto

Efecto de transacción para el cuadro resaltado. Puede aplicar el efecto de intensificación o atenuación, y configurar el tiempo para estos efectos.

Entrada: [n.º] segundos

Tiempo que transcurre hasta que el cuadro resaltado se muestra completamente en la vista.

Salida: [n.º] segundos

Tiempo que transcurre hasta que el cuadro resaltado desaparece por completo.

Adición de cuadros resaltados

  1. Seleccione Insertar > Objetos estándar > Cuadro resaltado.

  2. Utilice el Inspector de propiedades (Ventana > Propiedades) para definir las distintas opciones del cuadro resaltado.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea