Benutzerhandbuch Abbrechen

Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Kopfzeilen, Fußzeilen und Bates-Nummerierung

In Acrobat können Sie Kopf- und Fußzeilen zu einem PDF-Dokument hinzufügen. Kopf- und Fußzeilen können ein Datum, automatische Seitenzahlen, Bates-Nummern für amtliche Dokumente oder Titel und Autor beinhalten. Sie können Kopf- und Fußzeilen zu einem oder mehreren PDF-Dokumenten hinzufügen.

Bei den Kopf- und Fußzeilen in einem PDF-Dokument sind Variationen möglich. Sie können beispielsweise eine Kopfzeile hinzufügen, bei der die Seitenzahl auf ungeraden Seiten rechts erscheint. Eine weitere Kopfzeile könnte die Seitenzahl auf geraden Seiten dann links platzieren. Bei einer Bates-Nummerierung können Sie die Anzahl der Ziffern, die Startzahl und das an jede Bates-Nummer anzuhängende Präfix oder Suffix festlegen.

Sie können einmal definierte Kopf- und Fußzeilen speichern, um sie später erneut zu verwenden, Sie können aber auch einfach Kopf- und Fußzeilen anwenden, ohne eine weitere Nutzung zu planen. Nach dem Anwenden von Kopf- und Fußzeilen haben Sie die Möglichkeit, sie im PDF-Dokument zu bearbeiten, zu ersetzen oder zu löschen. Sie können Kopf- und Fußzeilen vor der Anwendung auf ein Dokument in einer Vorschau anzeigen und die Ränder so einstellen, dass keine anderen Seiteninhalte durch die Kopf- und Fußzeilen überlappt werden.

Kopf- und Fußzeilen bei geöffnetem Dokument hinzufügen

  1. Öffnen Sie die PDF-Datei, der Sie die Kopf- und Fußzeile hinzufügen möchten.

  2. Wählen Sie Werkzeuge > PDF-Datei bearbeiten aus.

    In der sekundären Werkzeugleiste wird die Werkzeuggruppe „PDF-Datei bearbeiten“ angezeigt.

    Hinweis:

    Die Formatierung und damit verbundene Optionen werden im rechten Fenster angezeigt.

  3. Wählen Sie auf der sekundären Werkzeugleiste Kopf- und Fußzeile > Hinzufügen aus.

  4. Legen Sie die Schrift und den Rand nach Bedarf fest.

    Die festgelegten Texteigenschaften werden auf alle Kopf- und Fußzeilenelemente angewendet, die zu dieser Definition gehören. Es ist nicht möglich, im Dialogfeld Kopf- und Fußzeile hinzufügen auf einzelne Textfelder in derselben Sitzung abweichende Einstellungen anzuwenden.

    Hinweis:

    Um Überlappungen zu vermeiden, können Sie auf den Link Optionen für Erscheinungsbild klicken und die Option Dokument verkleinern, damit kein Text und keine Grafiken des Dokuments überschrieben werden auswählen. Wenn beim großformatigen Drucken des PDF-Dokuments eine Größen- und Positionsveränderung vermieden werden soll, aktivieren Sie die Option Position und Größe des Kopf- und Fußzeilentextes immer gleich beim Drucken auf unterschiedlichen Seitenformaten.

  5. Geben Sie Text in die Felder für Kopfzeilen- und Fußzeilentext ein. Wenn Sie Seitenzahlen oder das aktuelle Datum einfügen möchten, klicken Sie auf ein Feld und klicken Sie auf die entsprechenden Schaltflächen. Wenn Sie eine Formatierung für automatische Einträge festlegen möchten, klicken Sie auf Format für Seitenzahlen und Datum.

    Hinweis:

    Sie können Text mit Datumsangaben und Seitenzahlen kombinieren. Es ist auch möglich, einem Eintrag mehrere Textzeilen hinzuzufügen.

  6. Wenn Sie nur auf bestimmten Seiten Kopf- und Fußzeilen einfügen möchten, klicken Sie auf die Schaltfläche Optionen für Seitenbereich. Legen Sie anschließend einen Seitenbereich fest und wählen Sie ggf. eine Option im Menü Untergruppe.

  7. Sehen Sie sich im Vorschaubereich die Ergebnisse an. Über die Option Seitenansicht können Sie unterschiedliche Seiten des PDF-Dokuments einblenden.

  8. (Optional) Um die Einstellungen für die Kopf- und Fußzeilen zur Wiederverwendung zu speichern, klicken Sie oben im Dialogfeld auf Einstellungen speichern.

  9. (Optional) Um dieselben Einstellungen auf weitere PDF-Dokumente anzuwenden, klicken Sie auf Auf mehrere Dateien anwenden. Klicken Sie auf Dateien hinzufügen, wählen Sie Dateien hinzufügen oder Geöffnete Dateien hinzufügen und wählen Sie die Dateien aus. Im Dialogfeld Ausgabeoptionen können Sie den Ordner und die Voreinstellungen für Dateinamen festlegen. Klicken Sie danach auf OK.

Kopf- und Fußzeilen ohne geöffnetes Dokument hinzufügen (Nur Windows)

  1. Wählen Sie Werkzeuge > PDF-Datei bearbeiten aus.

  2. Wählen Sie auf der sekundären Werkzeugleiste Kopf- und Fußzeile > Hinzufügen aus.

  3. Klicken Sie im Dialogfeld auf Dateien hinzufügen, wählen Sie Dateien hinzufügen und wählen Sie die Dateien aus.

    Hinweis:

    Sie können Dateien oder Ordner auch hinzufügen, indem Sie sie in das Dialogfeld ziehen.

  4. Führen Sie die Schritte 4 bis 8 des Verfahrens zum Hinzufügen von Kopf- und Fußzeilen bei geöffnetem Dokument aus. Wenn Sie die Einrichtung der Kopf- und Fußzeilen abgeschlossen haben, klicken Sie auf OK.

  5. Im Dialogfeld Ausgabeoptionen können Sie den Ordner und die Voreinstellungen für Dateinamen festlegen. Klicken Sie danach auf OK.

Kopf- und Fußzeilen aktualisieren

Aktualisierungen werden auf den zuletzt hinzugefügten Kopf- und Fußzeilensatz angewendet.

  1. Öffnen Sie die PDF-Datei mit der Kopf- und Fußzeile.

  2. Wählen Sie Werkzeuge > PDF-Datei bearbeiten aus.

  3. Wählen Sie in der sekundären Werkzeugleiste Kopf- und Fußzeile > Aktualisieren aus.

  4. Passen Sie ggf. die Einstellungen an.

Weitere Kopf- und Fußzeile hinzufügen

  1. Öffnen Sie die PDF-Datei mit der Kopf- und Fußzeile.

  2. Wählen Sie Werkzeuge > PDF-Datei bearbeiten aus.

  3. Wählen Sie in der sekundären Werkzeugleiste Kopf- und Fußzeile > Hinzufügen aus und klicken Sie dann in der angezeigten Meldung auf Neu hinzufügen.

    Die vorhandenen Kopf- und Fußzeilen werden in der Vorschau angezeigt.

  4. Geben Sie den Text in die Textfelder für Kopf- und Fußzeile ein, um weitere Kopf- und Fußzeilen hinzuzufügen. Während der Eingabe wird mittels der Vorschau das Erscheinungsbild der vollständigen Kopf- und Fußzeilen der Seite aktualisiert.
  5. Wählen Sie bei Bedarf neue Formatierungsoptionen. Auch hierbei wird die Vorschau entsprechend aktualisiert.

Alle Kopf- und Fußzeilen ersetzen

  1. Öffnen Sie die PDF-Datei mit der Kopf- und Fußzeile.

  2. Wählen Sie Werkzeuge > PDF-Datei bearbeiten aus.

  3. Wählen Sie in der sekundären Werkzeugleiste Kopf- und Fußzeile > Hinzufügen aus und klicken Sie dann in der angezeigten Meldung auf Ersetzen.

  4. Passen Sie ggf. die Einstellungen an.

Alle Kopf- und Fußzeilen entfernen

  1. Führen Sie einen der folgenden Schritte aus:
    • Öffnen Sie die PDF-Datei mit der Kopf- und Fußzeile. Wählen Sie dann Werkzeuge > PDF-Datei bearbeiten > Kopf- und Fußzeile > Entfernen aus.
    • Zum Entfernen aller Kopf- und Fußzeilen aus mehreren PDF-Dokumenten schließen Sie alle geöffneten Dokumente und wählen Sie Werkzeuge > PDF-Datei bearbeiten > Kopf- und Fußzeile > Entfernen aus. Klicken Sie im Dialogfeld auf Dateien hinzufügen, wählen Sie Dateien hinzufügen und wählen Sie die Dateien aus. Klicken Sie auf OK. Legen Sie dann im Dialogfeld Ausgabeoptionen den Zielordner und die Voreinstellungen für Dateinamen fest.

Kopf- oder Fußzeile eine Bates-Nummerierung hinzufügen (Acrobat Pro)

Das Verfahren der Bates-Nummerierung ermöglicht es, juristische Schriftstücke mit einem Index zu versehen, so dass sie schneller identifiziert und abgerufen werden können. Jeder Seite in jedem Dokument wird eine eindeutige Bates-Nummer zugewiesen, die auch die Beziehung zu anderen Dokumenten mit Bates-Nummer angibt. Bates-Nummern werden in Kopf- oder Fußzeilen auf den Seiten jedes PDF-Dokuments im Stapel aufgeführt.

Die Bates-Kennzeichnung wird als Nummer bezeichnet, es kann jedoch ein alphanumerisches Präfix und Suffix enthalten sein. Das Präfix und das Suffix erleichtern die Erkennung des Grundthemas der Dateien.

Hinweis:

Die Bates-Nummerierung kann bei geschützten oder verschlüsselten Dateien und bei einigen Formularen nicht angewendet werden.

Bates-Nummern hinzufügen

Beim Zuweisen von Dokumenten für die Bates-Nummerierung können Sie PDF-Dokumente und andere, nicht im PDF-Format vorliegende Dateien hinzufügen, die in das PDF-Format konvertiert werden können. Der Vorgang konvertiert nicht im PDF-Format vorliegende Dateitypen in das PDF-Format und fügt der resultierenden PDF-Datei Bates-Nummern hinzu.

  1. Wählen Sie Werkzeuge > PDF-Datei bearbeiten aus.

    In der sekundären Werkzeugleiste wird die Werkzeuggruppe „PDF-Datei bearbeiten“ angezeigt.

  2. Wählen Sie in der sekundären Werkzeugleiste Mehr > Bates-Nummerierung > Hinzufügen aus.

  3. Klicken Sie im Dialogfeld Bates-Nummerierung auf Hinzufügen und wählen Sie Dateien hinzufügen, Ordner hinzufügen oder Geöffnete Dateien hinzufügen. Wählen Sie anschließend die Dateien oder den Ordner aus.

    Hinweis:

    Wenn Sie einen Ordner hinzufügen, der auch andere Dateien enthält (nicht im PDF-Format), werden die Nicht-PDF-Dateien nicht hinzugefügt.

    Wenn darunter kennwortgeschützte Dokumente sind, werden Meldungen angezeigt, bei denen Sie das jeweilige Kennwort eingeben müssen.

  4. Führen Sie je nach Bedarf in der Dateiliste einen der folgenden Schritte aus:
    • Zum Ändern der Reihenfolge, in der Bates-Nummern zugewiesen werden, wählen Sie eine Datei aus und ziehen Sie sie oder klicken Sie auf Nach oben oder Nach unten.
    • Klicken Sie auf einen Spaltennamen, um die Liste zu sortieren. Klicken Sie erneut, um die Sortierreihenfolge umzukehren.
  5. Um einen Zielordner für Ausgabedateien und Voreinstellungen für Dateinamen anzugeben, klicken Sie auf Ausgabeoptionen. Legen Sie die gewünschten Optionen fest und klicken Sie auf OK.

  6. Nachdem Sie die Dateien wie gewünscht hinzugefügt und angeordnet haben, klicken Sie auf OK. Klicken Sie anschließend im Dialogfeld Kopf- und Fußzeile hinzufügen in das gewünschte Feld, um die Einfügemarke entsprechend zu platzieren.

  7. Klicken Sie auf Bates-Nummer einfügen. Geben Sie anschließend Folgendes ein:

    • Geben Sie bei Anzahl der Ziffern ein, wie viele Stellen die Bates-Nummern haben sollen (von 3 bis 15). Die Standardeinstellung ist 6; hiermit würden Bates-Nummern nach dem Muster 000001, 000002 usw. erstellt.
    • Geben Sie bei Startnummer die Nummer ein, die dem ersten PDF-Dokument aus der Liste zugewiesen werden soll. Der Standardwert ist 1.
    • Geben Sie bei Präfix ggf. Text ein, der vor die Bates-Nummern gesetzt werden soll.
    • Geben Sie bei Suffix ggf. Text ein, der nach den Bates-Nummern gesetzt werden soll.
    Hinweis:

    Wenn es um Gerichtsprozesse geht, bei denen viele Seiten zusammen kommen können, geben Sie für Anzahl Ziffern einen höheren Wert ein. Verwenden Sie im Präfix oder Suffix nicht das Zeichen #.

  8. Klicken Sie auf OK und ändern Sie wie bei anderen Kopf- und Fußzeilen bei Bedarf weitere Einstellungen.

Einer Bates-Nummernserie weitere Dokumente hinzufügen

Prüfen Sie zunächst, welche Bates-Nummer in der Serie zuletzt angewendet wurde.

  1. Starten Sie die Bates-Nummerierung mit dem im vorherigen Thema beschriebenen Verfahren und wählen Sie dabei die Dateien aus, die Sie der Serie hinzufügen möchten.

  2. Geben Sie, nachdem Sie auf Bates-Nummer einfügen geklickt haben, bei Startnummer die nächste in der Serie folgende Zahl ein. Geben Sie den Text für das Präfix und Suffix ein, der bei den übrigen Dokumenten der Serie verwendet wurde.

  3. Klicken Sie auf OK, wenn Sie das Festlegen der Einstellungen abgeschlossen haben.

PDF-Dokumente mit Bates-Nummern suchen

  1. Wählen Sie Bearbeiten > Erweiterte Suche.

  2. Geben Sie in das Textfeld für den Suchbegriff oder -ausdruck die gesuchte Bates-Nummer oder einen Teil davon ein.

    Wenn Sie beispielsweise ein bestimmtes Dokument suchen, dessen Bates-Nummer Sie kennen, geben Sie als Suchtext die gesamte Nummer ein. Um in einer Serie von Bates-Nummern bestimmte Dokumente zu suchen, geben Sie einen charakteristischen Teil der Bates-Serie ein, etwa das Präfix oder Suffix.

  3. Aktivieren Sie unter Was soll durchsucht werden die Option Alle PDF-Dokumente in.

  4. Klicken Sie auf Ordner suchen und geben Sie den Speicherort an.

  5. Klicken Sie auf Suchen.

Hinweis:

Um nach PDF-Dateien mit Bates-Nummerierung in einem PDF-Portfolio zu suchen, öffnen Sie das entsprechende PDF-Portfolio und geben Sie in das Suchfeld auf der PDF-Portfolio-Werkzeugleiste die gesuchte Bates-Nummer oder einen Teil davon ein.

Die Bates-Nummer zu vorhandenen Dateinamen hinzufügen

Sie können einem Dateinamen die Bates-Nummer als Präfix oder Suffix hinzufügen. Gehen Sie wie folgt vor, um einem Dateinamen die Bates-Nummer hinzuzufügen:

  1. Öffnen Sie eine PDF-Datei in Acrobat.

  2. Navigieren Sie zu Werkzeuge > PDF-Datei bearbeiten.

  3. Klicken Sie in der Werkzeugleiste „PDF-Datei bearbeiten“ auf Mehr > Bates-Nummerierung > Hinzufügen.

  4. Klicken Sie im Dialogfeld „Bates-Nummerierung“ auf Ausgabeoptionen.

    Ausgabeoptionen

  5. Wählen Sie „Name der Originaldatei hinzufügen“ aus und geben Sie %BATES_NUMBER_KEY% in die Felder „Einfügen vor“ oder „Einfügen nach“ ein.

    Die Bates-Nummer zu Dateinamen hinzufügen

  6. Klicken Sie auf OK.

Bates-Nummern entfernen

  1. Öffnen Sie die PDF-Datei mit den Bates-Nummern.

  2. Wählen Sie Werkzeuge > PDF-Datei bearbeiten aus.

  3. Wählen Sie in der sekundären Werkzeugleiste Mehr > Bates-Nummerierung > Entfernen aus.

Adobe-Logo

Bei Ihrem Konto anmelden