Gebruik naast elkaar weergegeven documentvensters, koppel en ontkoppel deelvensters en maak deelvenstergroepen in Adobe Muse om uw werkruimte aan te passen.

Opmerking:

Adobe Muse voegt geen nieuwe functies meer toe en stopt op donderdag 26 maart 2020 met de ondersteuning. Zie de pagina Einde van levensduur voor Adobe Muse voor meer informatie en assistentie.

Overzicht van de werkruimte

De werkruimte van Adobe Muse bestaat uit verschillende elementen, zoals deelvensters, werkbalken en vensters. Elke indeling van deze elementen wordt een werkruimte genoemd. In Adobe Muse kunt u de werkruimte aanpassen en afstemmen op uw ontwerpbehoeften. U kunt deelvensters loskoppelen en opnieuw ordenen en meerdere ontwerpweergavevensters openen om ontwerpen naast elkaar te bewerken. U kunt ontwerpelementen ook van het ene venster naar het andere of van de ene lay-out naar de andere slepen en neerzetten. Dit kan handig zijn als u gelijktijdig aan lay-outs voor zowel desktopcomputers als mobiele apparaten wilt werken, zodat u gemeenschappelijke inhoud in meerdere lay-outs kunt gebruiken.

De gebruikersinterface van Adobe Muse is geoptimaliseerd voor weergave met hoge resolutie op apparaten die ondersteuning bieden voor HiDPI. Dankzij de HiDPI-weergave van Adobe Muse zien deelvensters, tools en andere interface-elementen er scherper en helderder uit.

Hoewel de standaardindeling van de werkruimte in de verschillende Creative Cloud-producten varieert, kunt u de elementen in alle werkruimten op min of meer dezelfde wijze manipuleren.

De geselecteerde weergave bepaalt welke tools en andere elementen in de Adobe Muse-werkruimte zijn ingeschakeld. Als u werkt in Adobe Muse, moet u schakelen tussen de verschillende weergaven. Adobe Muse heeft een overzichts-, ontwerp-, voorvertoning-, publicatie- en beheerweergave om de verschillende fasen van webontwerp te vergemakkelijken.

Overzichtsweergave

De overzichtsweergave van Adobe Muse wordt weergegeven bij het maken van een site of het openen van een bestaande site. In de overzichtsweergave kunt u siteoverzichten voor uw websites samenstellen, waarmee u de hiërarchische structuur van uw pagina instelt. U kunt de overzichtsweergave ook gebruiken om afzonderlijke pagina's van uw website te koppelen aan stramienpagina's.

De overzichtsweergave in Adobe Muse
De overzichtsweergave in Adobe Muse

A. Als tabbladen weergegeven documentvensters B. Horizontale weergave van site-overzicht C. Verticale weergave van site-overzicht D. Werkruimtelay-outs E. Sitemap F. Stramienpagina's G. Deelvenster Tools 
  • (A) Als tabbladen weergegeven documentvensters: in het documentvenster wordt het bestand waaraan u werkt weergegeven. Documentvensters kunnen als tabbladen worden weergegeven en meerdere vensters kunnen naast elkaar worden weergegeven zodat u ze gemakkelijk kunt openen en ontwerpen naast elkaar kunt bewerken.
  • (B) Horizontaal site-overzicht: geeft het site-overzicht horizontaal weer. Dit is de standaardinstelling in Adobe Muse.
  • (C) Verticaal site-overzicht: geeft het site-overzicht verticaal weer. Dit is vooral handig voor complexe sites met veel pagina's en onderliggende pagina's.
  • (D) Werkruimtelay-outs: u kunt schakelen tussen de verschillende werkruimtelay-outs (modi) wanneer u werkt in Adobe Muse.
  • (E) Site-overzicht: het gebied waarin u een site-overzicht voor uw website kunt maken. U kunt pagina's toevoegen of verwijderen, en de hiërarchie van uw website instellen.
  • (F) Stramienpagina's: in dit gebied kunt u extra stramienpagina's voor uw site maken of bestaande stramienpagina's bijwerken.
  • (G) Deelvenster Tools: in het deelvenster Tools kunt u verschillende tools selecteren en hiermee werken. In het deelvenster Beheer (het regelpaneel) ziet u opties voor de momenteel geselecteerde tool.

Ontwerpweergave

De ontwerpweergave is de belangrijkste weergave en staat centraal bij het werken met Adobe Muse. In de ontwerpweergave vindt u tools, widgets en andere functies waarmee u rijke en complexe websites kunt ontwerpen zonder code te hoeven schrijven.

De ontwerpweergave bevat het webpaginacanvas waarop u uw pagina's met verschillende tools, widgets en andere ontwerpmogelijkheden van Adobe Muse kunt ontwerpen. Het webpaginacanvas bevat hulplijnen en meetlatten waarmee u de ruimte op uw webpagina optimaal kunt gebruiken.

Deelvensters worden standaard uiterst rechts in de ontwerpweergave geordend. In Adobe Muse kunt u deelvensters echter koppelen, ontkoppelen en op basis van uw behoeften opnieuw rangschikken.

Op de werkbalk kunt u tools selecteren waarmee u uw pagina kunt vormgeven, zoals tools voor de achtergrond, browservulling, lijnen en effecten. De werkbalk bevat eveneens extra tools die afhankelijk zijn van het geselecteerde deelvenster.

De toepassingsbalk bevat bovendien opties waarmee u de weergave in Adobe Muse kunt regelen.

Ontwerpweergave in Adobe Muse
Ontwerpweergave in Adobe Muse

A. Selectie-indicator B. Vervolgkeuzemenu's C. Regelpaneel D. Werkruimtelay-outs E. Deelvensters F. Linialen G. Hulplijnen H. Deelvenster Tools 
  • (A) Selectie-indicator: geeft uw huidige selectie op het webpaginacanvas aan. 
  • (B) Vervolgkeuzelijsten: de toepassingsbalk boven aan het venster bevat de modusschakelfunctie, menu's en bedieningselementen voor de weergave.
  • (C) Regelpaneel: Bevat tools waarmee u de vormgeving van uw website, zoals lijnen, vullingen en effecten, kunt bepalen en aanpassen.
  • (D) Werkruimtelay-outs: u kunt schakelen tussen de verschillende werkruimtelay-outs wanneer u werkt in Adobe Muse.
  • (E) Deelvensters: in de deelvensters krijgt u toegang tot de belangrijkste functies in Adobe Muse en kunt u hiermee werken.
  • (F) Meetlatten: met meetlatten kunt u hulplijnen instellen op de juiste posities. 
  • (G) Hulplijnen: deze geven de boven- en onderkant van uw webpagina en browsers aan. U kunt hulplijnen op een doeltreffende manier gebruiken om de kop- en voettekstgebieden voor uw website in te stellen.
  • (H) Deelvenster Tools: hiermee kunt u verschillende tools openen en gebruiken, zoals de selectietool, de tool Rechthoek, het handje, enz.

Voorvertoningsmodus

U kunt de voorvertoningsmodus gebruiken om uw website te testen. De weergave van uw website in de voorvertoningsmodus sluit nauw aan op de weergave in de nieuwste browsers. De voorvertoningsmodus wordt weergegeven in de vorm van een documentvenster en kan in de Adobe Muse-werkruimte zwevend of als vensters naast elkaar worden weergegeven. U kunt de voorvertoning vernieuwen om wijzigingen die in uw website zijn gemaakt te bekijken.

Voorvertoning in Adobe Muse
Voorvertoning in Adobe Muse

A. Vernieuwen B. Werkruimtelay-outs C. Voorvertoning webpagina 
  • (A) Werkruimtelay-outs: u kunt schakelen tussen de verschillende werkruimtelay-outs (modi) wanneer u werkt in Adobe Muse.
  • (B) Vernieuwen: klik op de knop Vernieuwen om de voorvertoning van uw website opnieuw te laden.
  • (C) Voorvertoning: het voorvertoningsgebied bevat de nieuwste bijgewerkte versie van uw website.

Publicatieweergave

In de publicatiemodus kunt u uw website publiceren naar Business Catalyst. Als u de publicatiemodus selecteert, wordt het dialoogvenster Publiceren weergegeven. Geef in het dialoogvenster Publicatie-instellingen het volgende op:

  • Sitenaam: geef een relevante naam op voor uw site. Adobe Muse doet een suggestie voor een domeinnaam voor uw website op basis van de sitenaam. U kunt de suggestie echter overschrijven.
  • Publiceren op: u kunt een bestaande website selecteren in de vervolgkeuzelijst Publiceren op. Zo kunt u publiceren op een bestaande website via Business Catalyst.
  • URL: geef een unieke URL op voor uw website.
  • Gegevenscentrum: Adobe Muse detecteert de huidige locatie van uw computer en selecteert automatisch het dichtstbijzijnde datacenter waar de sitebestanden worden gehost. Maar als uw klant in een ander land woont, kunt u het datacenter kiezen dat het dichtst bij uw klant ligt.
Publiceer uw Adobe Muse-website
Publiceer uw Adobe Muse-website in Publicatieweergave

Menu Delen

Met het menu Delen in Adobe Muse kunt u de URL van uw zojuist gepubliceerde site eenvoudig delen. U kunt de URL van de live website of de URL die wordt gebruikt voor In-Browser Editing delen via het menu Delen.

Klik op Delen nadat u uw website hebt gepubliceerd. Er wordt een dialoogvenster geopend met de koppeling naar de live site en naar In-Browser Editing.

De URL naar uw gepubliceerde site delen
De URL naar uw gepubliceerde site delen

Voor elke website worden twee afzonderlijke URL's gegenereerd, één voor de live site en één voor In-Browser Editing.

Op basis van de URL die u wilt delen, klikt u op de desbetreffende optie Koppeling kopiëren. De URL wordt naar het klembord gekopieerd. U kunt deze URL's verzenden via e-mail of andere kanalen om deze met belanghebbenden te delen.

Beheerweergave

Met de beheermodus kunt u websites op Business Catalyst beheren en bijwerken. U kunt de beheermodus gebruiken als u Adobe Business Catalyst gebruikt als uw hostserviceprovider. Als u de beheermodus selecteert, wordt u in Adobe Muse omgeleid naar http://businesscatalyst.com/. Meld u aan met uw Creative Cloud-aanmeldingsgegevens om uw website te gaan bewerken. Raadpleeg Help bij Business Catalyst voor meer informatie.

Documentvensters met tabbladen beheren

Als u met meerdere webpagina's en sites werkt, genereert Adobe Muse tabbladen voor alle geopende vensters. U kunt alle pagina's openen door het desbetreffende venster te selecteren.

  • Als u de rangschikking van dergelijke documentvensters wilt wijzigen, sleept u de tab van een venster naar een nieuwe locatie in de groep.
  • Als u een documentvenster wilt loskoppelen van een groep vensters (laten zweven of verwijderen uit een tabbladgroep), sleept u het tabblad van het venster uit de groep of klikt u met de rechtermuisknop op het tabblad en selecteert u Zweven in venster.
  • Als u documentvensters naast elkaar wilt weergeven zodat u pagina's naast elkaar kunt ontwerpen, selecteert u Venster > Ordenen > Naast elkaar.
  • Als u een documentvenster wilt koppelen aan een afzonderlijke groep documentvensters, sleept u het venster naar de groep.
  • Als u groepen gestapelde of naast elkaar geplaatste documenten wilt maken, sleept u het venster naar een van de neerzetzones boven, onder of aan een zijde van een ander venster.
  • Als u een selectie sleept en wilt overschakelen naar een ander document in een als tabblad weergegeven groep, houdt u de selectie een ogenblik boven het tabblad van een document.

Documentvensters naast elkaar weergeven

In Adobe Muse kunt u documentvensters rangschikken door ze in de werkruimte naast elkaar weer te geven. Door documentvensters naast elkaar weer te geven, kunt u gemakkelijk meerdere lay-outs met elkaar vergelijken en naast elkaar ontwerpen. Als u documentvensters naast elkaar weergeeft, kunt u bovendien inhoud van de ene pagina naar andere pagina's kopiëren. Documentvensters naast elkaar weergeven is vooral nuttig wanneer u werkt met meerdere lay-outs. U kunt één keer een ontwerp maken en inhoud vervolgens kopiëren naar alle lay-outs.

Als u documentvensters naast elkaar wilt weergeven, selecteert u Venster > Ordenen > Naast elkaar.

Documentvensters opnieuw rangschikken met de optie Naast elkaar weergeven.
Documentvensters naast elkaar weergeven in Adobe Muse

Als u de documentvensters weer op de standaardweergave wilt instellen, selecteert u Venster > Ordenen > Alles consolideren per site.

Gemeenschappelijke inhoud slepen en neerzetten vanuit en naar vensters met tabbladen

In Adobe Muse kunt u in een handomdraai gemeenschappelijke inhoud op meerdere pagina's en in meerdere lay-outs gebruiken. Bij het werken in Adobe Muse worden documentvensters met tabbladen meestal naast elkaar of zwevend weergegeven. Bij het ontwerpen van websites is het gebruikelijk om dezelfde ontwerpelementen voor meerdere webpagina's en lay-outs te gebruiken om de website een uniform aanzien te geven. In Adobe Muse kunt u algemene ontwerpelementen zoals logo's, tekst, kopteksten en achtergrondafbeeldingen van en naar pagina's en lay-outs slepen. 

  1. In Adobe Muse kunt u documentvensters met tabbladen opnieuw ordenen op een manier die voor u geschikt is om inhoud naar pagina's of lay-outs verplaatsen. Zie Documentvensters met tabbladen beheren voor meer informatie.

    Inhoud slepen en neerzetten vanuit en naar vensters met tabbladen
    Inhoud slepen en neerzetten vanuit en naar vensters met tabbladen

  2. Sleep uw selectie naar een andere lay-out of pagina en zet de selectie daar neer.

    Sleep uw selectie naar een andere pagina of lay-out.
    Sleep uw selectie naar een andere pagina of lay-out.

  3. Nadat u de selectie op een andere pagina hebt neergezet, kiest u Venster > Ordenen > Alles consolideren per site.

    Selecteer Alles consolideren per site om gemeenschappelijke inhoud over pagina's te selecteren en te slepen.
    Selecteer Alles consolideren per site om gemeenschappelijke inhoud over pagina's te selecteren en te slepen.

Deelvensters koppelen en ontkoppelen

Een koppelingsgebied is een verzameling deelvensters of deelvenstergroepen die samen in een verticale positie worden weergegeven. U kunt deelvensters koppelen en ontkoppelen door ze naar en uit een koppelingsgebied te verplaatsen.

  • Om een deelvenster te koppelen, sleept u het aan de tab naar het koppelingsgebied bovenaan, onderaan of tussen andere deelvensters.

  • Om een deelvenstergroep te koppelen, sleept u het aan de titelbalk (de effen, lege balk boven de tabs) in het koppelingsgebied.

  • Om een deelvenster of deelvenstergroep te verwijderen, sleept u deze aan de tab of de titelbalk uit het koppelingsgebied. U kunt ze naar een ander koppelingsgebied slepen of ze vrij laten zweven.

Opmerking:

U kunt voorkomen dat deelvensters alle ruimte in een koppelingsgebied in beslag nemen. Sleep de onderrand van het koppelingsgebied zodat deze de rand van de werkruimte niet meer raakt.

Deelvensters verplaatsen

Terwijl u een deelvenster verplaatst, ziet u blauw gemarkeerde neerzetzones. Dit zijn gebieden waarnaar u het deelvenster kunt verplaatsen. U kunt een deelvenster bijvoorbeeld omhoog of omlaag in een koppelingsgebied verplaatsen door het naar de smalle blauwe neerzetzone boven of onder een ander deelvenster te slepen. Als u het naar een gebied sleept dat geen neerzetzone is, zweeft het venster vrij in de werkruimte.

Opmerking:

De neerzetzone wordt geactiveerd door de positie van de muisaanwijzer (en niet door de positie van het deelvenster), dus als de neerzetzone niet wordt weergegeven, kunt u de muisaanwijzer naar de positie slepen waar de neerzetzone zich moet bevinden.

  • U verplaatst een deelvenster door de tab van het deelvenster te slepen.

  • Als u een deelvenstergroep wilt verplaatsen, sleept u de titelbalk.

Opmerking:

Druk op Ctrl (Windows) of Command (Mac OS) terwijl u een deelvenster verplaatst om te voorkomen dat het wordt gekoppeld. Druk tijdens het verplaatsen van het deelvenster op Esc om de bewerking te annuleren.

Deelvensters toevoegen en verwijderen

Als u alle deelvensters uit een koppelingsgebied verwijdert, verdwijnt het koppelingsgebied. U kunt een koppelingsgebied maken door deelvensters naar de rechterrand van het werkgebied te verplaatsen totdat u een neerzetzone ziet.

  • Als u een deelvenster wilt verwijderen, klikt u met de rechtermuisknop (Windows) of houdt u Control ingedrukt en klikt u (Mac) op het tabblad van het deelvenster en selecteert u Sluiten. U kunt de selectie van het deelvenster ook opheffen in het menu Venster.

  • Als u een deelvenster wilt toevoegen, selecteert u het in het menu Venster en koppelt u het op de gewenste positie.

Deelvenstergroepen bewerken

  • Om een deelvenster in een groep te verplaatsen, sleept u de tab van het deelvenster naar de gemarkeerde neerzetzone in de groep.

  • Om deelvensters in een groep te herschikken, sleept u de tab van het deelvenster naar een nieuwe locatie in de groep. 
  • Om een deelvenster uit de groep te verwijderen zodat het vrij zweeft, sleept u het deelvenster aan de tab buiten de groep.
  • Om een groep te verplaatsen, sleept u de titelbalk (het gebied boven de tabbladen).
  • Om een deelvenstergroep te sluiten, klikt u met de rechtermuisknop op de titelbalk van de deelvenstergroep en selecteert u Tabgroep sluiten.

Zwevende deelvensters stapelen

Als u een deelvenster uit het koppelingsgebied sleept, maar niet neerzet in een neerzetzone, wordt het een vrij zwevend venster. U kunt zwevende vensters overal in de werkruimte plaatsen. U kunt zwevende deelvensters of deelvenstergroepen stapelen, zodat ze zich verplaatsen als een eenheid wanneer u de bovenste titelbalk versleept.

  • Om zwevende deelvensters te stapelen, sleept u het deelvenster aan de tab naar de neerzetzone onder aan een ander deelvenster.

  • Om de stapelvolgorde te wijzigen, sleept u een deelvenster omhoog of omlaag aan de tab.

Opmerking:

Zorg ervoor dat u de tab boven de smalle neerzetzone tussen deelvensters loslaat en niet in de brede neerzetzone in een titelbalk.

  • Om een deelvenster of deelvenstergroep uit de stapel te verwijderen, zodat het uit zichzelf zweeft, sleept u het aan de tab of titelbalk uit de stapel.

De grootte van deelvensters wijzigen

  • Dubbelklik op een tabblad van een deelvenster, deelvenstergroep of stapel deelvensters om deze op minimale of maximale grootte weer te geven. U kunt dubbelklik in het tabbladgebied (de lege ruimte naast de tabbladen).

  • Als u het formaat van een deelvenster wilt wijzigen, sleept u een van de zijden van het deelvenster. Bepaalde deelvensters, zoals het deelvenster Kleur in Photoshop, kunnen niet worden vergroot of verkleind door te slepen.

Deelvensterpictogrammen samenvouwen en uitvouwen

U kunt deelvensters samenvouwen tot pictogrammen om de werkruimte overzichtelijk te houden. In bepaalde gevallen worden deelvensters samengevouwen tot pictogrammen in de standaardwerkruimte.

  • Klik op de dubbele pijl boven in het koppelingsgebied om alle deelvensterpictogrammen in een kolom samen of uit te vouwen.
  • Als u het pictogram van één deelvenster wilt uitvouwen, klikt u erop.
  • Als u het formaat van deelvensterpictogrammen zodanig wilt aanpassen dat u alleen de pictogrammen ziet (en niet de titels), versmalt u het koppelingsgebied totdat de tekst verdwijnt. Maak het koppelingsgebied breder als u de pictogramtekst weer wilt weergeven.
  • Om een uitgevouwen deelvenster opnieuw samen te vouwen tot een pictogram, klikt u op de tab, het pictogram of de dubbele pijl in de titelbalk van het deelvenster.
  • Om een zwevend deelvenster of een zwevende deelvenstergroep aan een koppelingsgebied voor pictogrammen toe te voegen, sleept u het venster of de groep aan de tab of de titelbalk naar het koppelingsgebied. (Deelvensters worden automatisch samengevouwen tot pictogrammen als ze aan een pictogramkoppelingsgebied worden toegevoegd.)

  • Als u een deelvensterpictogram (of groep met deelvensterpictogrammen) wilt verplaatsen, sleept u het pictogram. U kunt pictogrammen van deelvensters omhoog of omlaag slepen in het koppelingsgebied, naar andere koppelingsgebieden (waar ze worden weergegeven in de deelvensterstijl van dat koppelingsgebied) of buiten het koppelingsgebied (waar ze verschijnen als zwevende pictogrammen).

Donkere gebruikersinterface

In Adobe Muse kunt u kleurenthema's voor de werkruimte instellen. U hebt in Adobe Muse de keuze uit vier verschillende kleurenthema's.

Met de thema's voor een donkere gebruikersinterface kunt u zich volledig op het ontwerpen richten, vanwege het contrast tussen de gebruikersinterface en het webpaginacanvas.

U kunt als volgt een kleurenthema kiezen:

  1. Selecteer Bewerken > Voorkeuren in Adobe Muse.
  2. Selecteer een kleurenthema in het dialoogvenster Voorkeuren.
Selecteer het kleurthema voor de werkruimte van Adobe Muse.
Selecteer het kleurthema voor de werkruimte van Adobe Muse.

  1. Klik op OK.

Zoeken en vervangen

In Adobe Muse kunt u tekst zoeken en vervangen op een pagina of op de volledige site.

Tekst zoeken en vervangen in Adobe Muse
Tekst zoeken en vervangen in Adobe Muse

A. Zoeken B. Vervangen C. Vervangen/zoeken D. Alles vervangen E. Heel woord F. Achteruit G. Identieke hoofdletters/kleine letters H. Zoeken naar I. Tekst vervangen J. Tekst zoeken 

Tekst zoeken

  1. Selecteer Bewerken > Zoeken en vervangen in Adobe Muse.
  2. Geef in het dialoogvenster Zoeken en vervangen het volgende op:
    • Zoeken: typ de tekst die u op een pagina of site wilt zoeken.
    • Vervangen: typ de tekst die u ter vervanging van de tekst in het tekstvak Zoeken wilt invoeren.
    • Zoeken: geef op of u wilt zoeken op een pagina of de hele site.
    • Identieke hoofdletters/kleine letters: als de optie Identieke hoofdletters/kleine letters is geselecteerd, zoekt Adobe Muse alleen naar woorden met dezelfde hoofdletters/kleine letters als het woord of de woordgroep in het tekstvak Zoeken.
    • Heel woord: als de optie Heel woord is geselecteerd, zoekt Adobe Muse naar het hele woord of de volledige woordgroep die is ingevoerd in het tekstvak Zoeken.
    • Achteruit: als de optie Achteruit is geselecteerd, keert Adobe Muse de zoekrichting om.
  3. Klik op Zoeken.

Tekst zoeken en vervangen

  1. Selecteer Bewerken > Zoeken en vervangen in Adobe Muse.
  2. Geef in het dialoogvenster Zoeken en vervangen het volgende op:
    • Zoeken: typ de tekst die u op een pagina of site wilt zoeken.
    • Vervangen: typ de tekst waarmee u tekst die in het tekstvak Zoeken is ingevoerd, wilt vervangen.
    • Zoeken: geef op of u wilt zoeken op een pagina of de hele site.
    • Identieke hoofdletters/kleine letters: als de optie Identieke hoofdletters/kleine letters wordt geselecteerd, zoekt Adobe Muse alleen naar woorden met dezelfde hoofdletters/kleine letters als het woord of de woordgroep in het tekstvak Zoeken.
    • Heel woord: als de optie Heel woord wordt geselecteerd, zoekt Adobe Muse naar het hele woord of de volledige woordgroep die is ingevoerd in het tekstvak Zoeken.
    • Achteruit: als de optie Achteruit is geselecteerd, keert Adobe Muse de zoekrichting om.
  3. Klik op Vervangen. Klik op Vervangen/zoeken om een directe instantie van de opgegeven tekst te vervangen en door te gaan met zoeken. Klik op Alles vervangen om alle instanties van de opgegeven tekst op een pagina of de hele site te vervangen.

Deelvenster Waarschuwingen

Als u werkt met Adobe Muse, worden waarschuwingen gegenereerd voor taken die mogelijk onjuist zijn of die niet de verwachte resultaten opleveren. Dergelijke waarschuwingen worden weergegeven in het deelvenster Waarschuwingen. Het is een raadzaam om tijdens het ontwerpen van uw website het deelvenster Waarschuwingen open te houden.

U opent het deelvenster Waarschuwingen door Venster > Waarschuwingen te selecteren.

Dit werk is gelicentieerd onder de Creative Commons Naamsvermelding/Niet-commercieel/Gelijk delen 3.0 Unported-licentie  De voorwaarden van Creative Commons zijn niet van toepassing op Twitter™- en Facebook-berichten.

Juridische kennisgevingen   |   Online privacybeleid