Búsqueda y comparación de fotografías

  1. Guía del usuario de Lightroom Classic
  2. Introducción a Lightroom Clásico
    1. Novedades de Lightroom Classic
    2. Requisitos del sistema de Lightroom Classic
    3. Lightroom Classic | Preguntas frecuentes
    4. Conceptos clave de Lightroom Classic
    5. Tutoriales de Lightroom Classic
    6. Resumen de funciones | Versiones Lightroom CC 2015.x/Lightroom 6.x
  3. Servicios de Lightroom y Adobe
    1. Bibliotecas Creative Cloud
    2. Usar Adobe Stock en aplicaciones de Creative Cloud
  4. Lightroom para dispositivos móviles, TV y la Web
    1. Adobe Photoshop Lightroom para dispositivos móviles y Apple TV | Preguntas frecuentes
    2. Sincronización de Lightroom Classic con el ecosistema de Lightroom
    3. Familia de productos Photoshop de aplicaciones móviles
  5. Importar fotografías
    1. Importación de fotografías de una cámara o lector de tarjetas
    2. Importación de fotografías desde una carpeta de una unidad de disco duro
    3. Importación automática de fotografías
    4. Importación de fotografías de Photoshop Elements
    5. Importación de fotografías desde una cámara conectada al equipo
    6. Especificación de las opciones de importación
    7. Definición de las preferencias de importación
    8. Editor de plantillas de nombre de archivo y Editor de plantillas de texto
  6. Flujos de trabajo
    1. Aplicar máscaras en fotografías
    2. Exportar y guardar las fotografías como JPEG
    3. Exportar y aplicar marcas de agua a las fotografías
    4. Importación de fotos
    5. Pincel de ajuste: conceptos básicos
    6. Ajustes con la Curva de tonos
    7. Presentaciones de diapositivas de vídeo avanzadas
    8. Control de Equilibrio de blancos
    9. Creación de una hoja de contactos en
    10. Mejora de flujos de trabajo con Lightroom Classic
  7. Espacio de trabajo
    1. Conceptos básicos del espacio de trabajo
    2. Definición de preferencias para trabajar en Lightroom Classic
    3. Visualizar la biblioteca en un segundo monitor
    4. Personalizar botones del módulo y placas de identidad
    5. Aplicación de marcas de agua a fotografías en Lightroom Classic
    6. Gestión de color
  8. Visualización de fotografías
    1. Visualización de fotografías
    2. Búsqueda y comparación de fotografías
    3. Configurar opciones de la vista Biblioteca
    4. Cómo compartir fotografías para obtener comentarios y sugerencias
    5. Previsualizaciones inteligentes
  9. Gestione catálogos y archivos
    1. Preguntas frecuentes del catálogo de Lightroom Classic
    2. Cómo funcionan los catálogos de Lightroom Classic
    3. Creación y gestión de catálogos
    4. Realización de copias de seguridad de catálogos
    5. Búsqueda de las fotografías que faltan
    6. Creación y administración de carpetas
    7. Gestión de fotografías dentro de carpetas
  10. Mapas
    1. Uso del módulo Mapa
  11. Organización de fotografías en Lightroom Classic
    1. Reconocimiento de caras
    2. Uso de colecciones de fotografías
    3. Agrupación de fotografías en pilas
    4. Indicadores, etiquetas y clasificación de fotografías
    5. Utilice palabras clave
    6. Conceptos básicos y acciones de metadatos
    7. Búsqueda de fotografías en el catálogo
    8. Uso de vídeos en Lightroom Classic
    9. Acciones avanzadas con metadatos
    10. Uso del panel Revelado rápido
  12. Procese y revele fotografías
    1. Conceptos básicos del módulo Revelar
    2. Creación de panoramas y panoramas HDR
    3. Corrección de campo plano
    4. Corregir perspectivas distorsionadas en fotografías con Upright
    5. Imágenes de mayor calidad con Mejora
    6. Trabajar con el tono y el color de la imagen
    7. Máscara
    8. Aplicación de ajustes locales
    9. Combinación de fotografías HDR
    10. Desarrollo de opciones de módulos
    11. Retoque de fotografías
    12. Corregir efectos de ojos rojos y ojos de mascotas
    13. Utilice la herramienta Filtro radial
    14. Uso de la herramienta Eliminación de tinta plana mejorada
  13. Exportar fotografías
    1. Exportación de archivos a un disco o CD
    2. Exportación de fotografías desde Lightroom Classic
    3. Publicación de fotografías en línea
    4. Exportación a un disco duro mediante los servicios de publicación
    5. Ajustes preestablecidos para exportar y otros ajustes
  14. Colaboración con editores externos
    1. Preferencias de edición externa
    2. Apertura y edición de fotografías de Lightroom Classic en Photoshop o Photoshop Elements
  15. Proyección de diapositivas
    1. Crea presentaciones de diapositivas
    2. Paneles y herramientas del módulo Proyección
    3. Definir el diseño de la diapositiva
    4. Añadir superposiciones a las diapositivas
    5. Reproducir y exportar proyecciones de diapositivas
  16. Impresión de fotografías
    1. Conceptos básicos del módulo Imprimir
    2. Composiciones y plantillas del módulo Imprimir
    3. Trabajar con opciones y configuraciones de trabajo de impresión
  17. Libros de fotografías
    1. Creación de libros de fotografías
  18. Galerías web
    1. Creación de galerías web
    2. Uso de los paneles y las herramientas del módulo Web
    3. Trabajar con composiciones de galería web
    4. Trabajar con plantillas de galería web y sus ajustes
    5. Previsualización, exportación y carga de galerías de fotografías web
  19. Métodos abreviados de teclado
    1. Métodos abreviados de teclado

Filtrado de fotografías en la tira de diapositivas y la vista de cuadrícula

Puede restringir o filtrar las fotografías visualizadas en la tira de diapositivas o en la vista Cuadrícula a las fotos con un estado de indicador, una clasificación con estrellas, una etiqueta de color o un tipo de archivo (fotografía maestra, copia virtual o vídeo) específicos.

Aplicación de filtros

  1. Para filtrar las fotos visualizadas en la tira de diapositivas o la vista Cuadrícula, lleve a cabo uno de los procedimientos siguientes:
    • Elija Archivo > Filtros de biblioteca > Filtrar por [criterio].

    • Pulse \ para abrir la barra Filtro de biblioteca en la parte superior del módulo Biblioteca. Seleccione Atributo y, a continuación, seleccione los iconos para filtrar las imágenes mostradas.

    • En la tira de diapositivas, haga clic en Filtro y, a continuación, seleccione los iconos para filtrar las imágenes mostradas por estado de indicador, estado de edición, clasificación de estrellas, etiqueta de color o copias.

    Defina los filtros para las fotografías mostradas en la tira de diapositivas de Lightroom Classic CC
    Defina los filtros para las fotografías mostradas en la tira de diapositivas y la vista de cuadrícula.

    Más información. George Jardine explica cómo organizar las fotos y buscarlas mucho más rápido con la barra Filtro.

Control del comportamiento del filtro para una carpeta o colección

De forma predeterminada, el comportamiento del filtro no es adhesivo. Si se aplica un filtro a una carpeta o colección y, a continuación, se aleja de esa carpeta o colección, el filtro se borra al volver a la ubicación original.

  • Para controlar los filtros de una carpeta o colección seleccionada, elija Archivo > Filtros de biblioteca y cualquiera de las opciones siguientes:

    Activar filtros  Activa los últimos filtros que se aplicaron a la carpeta o colección.

    Bloquear filtros  Aplica los filtros utilizados en ese momento a las carpetas o colecciones seleccionadas posteriormente.

    Recordar los filtros de origen por separado Disponible cuando los filtros están bloqueados. Aplica los últimos filtros usados para la carpeta o colección seleccionada.

  • Para hacer que los filtros se “fijen” para que estén activos cuando se vuelva a una carpeta o colección previamente filtrada, seleccione Archivo > Filtros de biblioteca > Bloquear filtros y, a continuación, Archivo > Filtros de biblioteca > Recordar filtros.

Selección de fotografías en la vista de cuadrícula y la tira de diapositivas

Seleccione las fotografías de la vista de cuadrícula con las que desee trabajar en el módulo Biblioteca u otros módulos. Las fotografías que seleccione se verán en la tira de diapositivas. Igualmente, las fotografías específicas seleccionadas en la tira de diapositivas se mostrarán en la vista de cuadrícula.

Cuando selecciona una fotografía, ésta pasa a convertirse en la fotografía activa. Aunque puede seleccionar varias fotografías a la vez, solo una podrá ser la activa. Las fotografías seleccionadas se señalan en la cuadrícula y la tira de diapositivas con un borde blanco fino y un color de celda más claro que el de las fotografías sin seleccionar. La celda con el color más claro identifica a la fotografía activa.

Cuando tenga seleccionadas varias fotografías, puede hacer clic en cualquiera de ellas para que pase a estar activa sin tener que deseleccionar el resto. Ahora bien, si hace clic en otra que esté fuera de la selección, ésta será la fotografía activa y las demás quedarán deseleccionadas.

Si selecciona más de una fotografía en la vista de cuadrícula y realiza algún cambio, como la aplicación de clasificaciones o etiquetas, o bien la adición de metadatos, dichos cambios se aplicarán a todas las fotos que haya seleccionado.

Si selecciona más de una fotografía en la tira de diapositivas y se encuentra en la vista de lupa, comparación o encuesta, los cambios como añadir clasificaciones, etiquetas o metadatos se aplicarán únicamente a la fotografía activa.

Seleccione las fotografías de la vista de cuadrícula y la tira de diapositivas en Lightroom Classic CC
Cuando sean varias las fotografías seleccionadas, la celda de color más claro indicará la fotografía activa.

Nota:

También puede seleccionar o deseleccionar las fotografías que tengan un indicador en la vista de cuadrícula y la tira de diapositivas. Consulte Seleccionar fotografías con indicador.

  1. (Opcional) En el módulo Biblioteca, seleccione elementos del panel Catálogo, Carpetas o Colección para visualizar las fotografías que desea usar. Si lo desea, especifique criterios en la barra Filtro de biblioteca para delimitar la selección.
    Nota:

    También puede seleccionar fotografías mediante los paneles Lista de palabras clave y Metadatos. Haga clic en la flecha a la derecha del recuento de palabras clave o criterios de metadatos. Las fotografías que contengan esa etiqueta o criterios se muestran en la vista de cuadrícula y la tira de diapositivas.

  2. En la vista de cuadrícula o la tira de diapositivas, realice una de estas acciones:
    • Para seleccionar una fotografía, haga clic en su miniatura.

    • Para seleccionar fotografías no correlativas en la vista de cuadrícula o en la tira de diapositivas, haga clic en la primera fotografía y, a continuación, pulse Ctrl (Windows) o pulse Comando (Mac OS) y haga clic en las fotografías adicionales.

    • Para seleccionar una fotografía y todas las que se encuentran entre ésa y la fotografía activa, pulse Mayús y haga clic en una fotografía.

    • Para seleccionar todas las fotografías, elija Editar > Seleccionar todo, o bien pulse Ctrl+A (Windows) o Comando+A (Mac OS).

    • Para deseleccionar todas las fotografías, elija Editar > No seleccionar ninguno, o bien pulse Ctrl+D (Windows) o Comando+D (Mac OS).

    • Para seleccionar solo la fotografía activa y deseleccionar el resto, elija Editar > Seleccionar solo la fotografía activa, o bien pulse Mayús+Ctrl+D (Windows) o Mayús+Comando+D (Mac OS).

    • Para cambiar la fotografía activa en una selección de varias fotografías, haga clic en la miniatura de otra fotografía.

    • Para seleccionar una nueva fotografía activa y deseleccionar el resto de una selección múltiple, haga clic en el borde de la celda de cuadrícula de una fotografía.

    • Para deseleccionar la fotografía activa en una selección de varias fotografías, elija Editar > Deseleccionar fotografía activa, o bien pulse /. La siguiente fotografía de la selección se convertirá en la activa.

    • Para deseleccionar las fotografías seleccionadas y seleccionar otras que no lo estaban, elija Editar > Invertir selección.

    Cuando selecciona varias fotografías, la primera será la selección principal (fotografía activa), identificada por el marco más brillante.

    Nota:

    Tras seleccionar las fotografías, añádalas a una colección rápida y estarán listas para imprimirse, presentarse en una proyección, agruparse en una galería web o exportarse fácilmente.

Comparación de fotografías en el módulo Biblioteca

Lightroom Classic permite ver previsualizaciones grandes de una o varias fotografías para tareas como seleccionar la mejor fotografía de una serie. Puede ver previsualizaciones de dos fotografías, una junto a la otra, en la vista de comparación o ver previsualizaciones en cascada de dos o varias fotografías en la vista de encuesta.

En la vista de comparación, una fotografía es la seleccionada (activa) y la otra es la candidata. Con los controles de la barra de herramientas, puede alternar entre las fotografías seleccionadas y las candidatas, acercar y alejar una o varias vistas a la vez, y especificar cuándo ha terminado de comparar.

En la vista de encuesta, la fotografía seleccionada (activa) se identifica con un borde blanco. Puede designar la fotografía activa haciendo clic en el área de visualización de la imagen. Todas las fotografías tienen un icono Deseleccionar fotografía en la esquina inferior derecha que permite quitarlas de la vista de encuesta. (En Mac OS, mueva el puntero sobre la fotografía para ver el icono).

Ambas vistas ofrecen acceso a estrellas de clasificación, etiquetas de color e indicadores de selección y rechazo aplicables a cada fotografía. Asimismo, también permiten deseleccionar las fotografías para limitar las imágenes con las que se desean trabajar. Consulte Indicadores, etiquetas y clasificación de fotografías.

Cuando esté comparando fotografías, podrá cambiar entre las vistas de comparación y encuesta siempre que lo desee. También puede visualizar estas vistas en otra ventana de un segundo monitor. Consulte Visualización de la biblioteca en un segundo monitor.

Comparación de fotografías en la vista de comparación

  1. En la vista de cuadrícula o la tira de diapositivas, seleccione dos fotografías y, a continuación, realice una de estas acciones:
    • Haga clic en el icono de vista de comparación de la barra de herramientas.

    • Elija Vista > Comparar.

    Nota:

    Si solo selecciona una fotografía y, seguidamente, cambia a la vista de comparación, Lightroom Classic utiliza la fotografía seleccionada en ese momento o la que se seleccionó por última vez, o bien una fotografía adyacente de la vista de cuadrícula o la tira de diapositivas.

  2. Realice una de las siguientes acciones para ajustar las previsualizaciones de fotografías:
    • Para acercar o alejar ambas fotografías a la vez, compruebe que el icono Enlazar foco se muestra en la barra de herramientas y, a continuación, arrastre el regulador de zoom.

    • Para acercar o alejar una fotografía, compruebe que el icono Desenlazar foco aparece en la barra de herramientas y, a continuación, arrastre el regulador de zoom.

      Nota: al hacer clic en el icono de la barra de herramientas, se cambiará entre la opción Enlazar foco y Desenlazar foco.

    • Para sincronizar el ajuste de tamaño de las fotografías seleccionadas y candidatas, haga clic en Sincronizar en la barra de herramientas.

  3. Defina las estrellas de clasificación, las etiquetas de color o los indicadores de selección o rechazo para las fotografías.
  4. Realice una de estas acciones para especificar fotografías candidatas y seleccionadas diferentes:
    • Haga clic en Intercambiar en la barra de herramientas para que las fotografías candidatas pasen a ser las seleccionadas y viceversa.

    • Haga clic en el icono Seleccionar fotografía siguiente de la barra de herramientas (o pulse la tecla de flecha derecha) para comparar las fotografías siguientes con la primera selección. Seleccione Fotografía anterior para comparar fotografías anteriores con la primera selección. Pulse la flecha arriba para sustituir la fotografía seleccionada con la selección actual y sustituya la selección candidata con la siguiente imagen.

    • Haga clic en el icono Deseleccionar fotografía en la esquina inferior derecha, bajo la fotografía.

    • Seleccione la fotografía candidata y haga clic en Realizar selección en la barra de herramientas.

  5. Repita los pasos del 2 al 4 según sea necesario.
  6. Haga clic en un botón de vista diferente para salir de la vista de comparación.

Comparación de fotografías en la vista de encuesta

  1. En la vista de cuadrícula o la tira de diapositivas, seleccione dos o más fotografías y, a continuación, realice una de estas acciones:
    • Haga clic en el icono de vista de encuesta de la barra de herramientas.

    • Elija Vista > Encuesta.

    Nota:

    puede añadir fotografías en todo momento para compararlas seleccionándolas en la tira de diapositivas. Tenga en cuenta que las previsualizaciones de la vista de encuesta serán más pequeñas cuantas más fotografías seleccione. Consulte Selección de fotografías en la vista de cuadrícula y la tira de diapositivas.

  2. En la vista de encuesta, realice cualquiera de las siguientes acciones:
    • Para especificar la fotografía que será la seleccionada, haga clic en cualquiera de ellas en el área de trabajo o la tira de diapositivas, o bien haga clic en el icono Seleccionar fotografía anterior o Seleccionar fotografía siguiente de la barra de herramientas.

    Nota:

    para que los iconos aparezcan, debe seleccionar Navegación en el menú emergente de la barra de herramientas de la vista de encuesta.

    • Para eliminar fotografías, haga clic en el icono Deseleccionar fotografía de la esquina inferior derecha de la fotografía correspondiente.

    • Para clasificar, etiquetar o añadir indicadores en las fotografías, haga clic en las estrellas de clasificación, etiquetas de color y los indicadores Selección o Rechazada que verá bajo las fotografías.

Logotipo de Adobe

Inicia sesión en tu cuenta