Adobe와 Apple은 Mac OS X El Capitan(버전 10.11)을 실행 중인 Intel 기반 시스템에 설치했을 때 Adobe Creative Cloud 응용 프로그램의 신뢰성, 성능 및 사용자 경험을 테스트하기 위해 긴밀히 협력했습니다. 최신 버전의 모든 Creative Cloud 제품이 호환됩니다.

Creative Cloud 또는 Adobe Acrobat® 제품과 OS X El Capitan 사용에 대한 문제, 버그 또는 비정상적인 사용자 경험이 보고된 적이 있습니까?

Adobe는 OS X El Capitan(10.11)으로 업그레이드한 후에 사용자에게 발생할 수 있는 몇 가지 문제를 인식하고 있습니다. Adobe는 다음 릴리스에서 이러한 문제를 해결하기 위해 열심히 노력하고 있으며, 현재는 최신 버전의 OS X(10.11.1)으로 사용자 업그레이드를 권장하거나 OS X 10.10.x을 그대로 유지할 것을 권장합니다.

추가 정보:

OS X El Capitan과의 호환을 위해 Adobe Creative Cloud 응용 프로그램 업데이트가 필요합니까?

아니오, 현재는 필요하지 않습니다.

발생할 수 있는 문제를 보고하려면 어떻게 합니까?

문제가 발생하면 버그 보고 양식에 보고하십시오.

현재 버전의 Creative Cloud 응용 프로그램에서 다양한 플러그인을 사용 중입니다. 이러한 플러그인이 실행 중인 OS X El Capitan과 호환됩니까?

고객은 OS X El Capitan으로 업그레이드하기 전에 플러그인 공급자에게 플러그인 호환성을 문의해야 합니다. 타사 제품의 경우 제조업체에 문의하십시오.

Adobe가 OS X El Capitan에서 실행 중인 제품에 대한 기술 지원을 제공합니까?

Adobe는 Adobe의 표준 고객 지원 정책에 따라 OS X El Capitan을 실행 중인 고객에게 지원을 제공합니다. 지원 프로그램에 대한 추가 정보를 보려면 지원 페이지를 방문하십시오.

개별 제품의 시험 버전이 OS X El Capitan과 호환됩니까?

예. 제품의 정식 버전이 OS X El Capitan과 호환되면 해당 제품의 시험 버전도 호환됩니다. 이 문서에서 알려진 문제는 시험 버전에서도 동일하게 적용됩니다.

이 작업에는 Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License의 라이센스가 부여되었습니다.  Twitter™ 및 Facebook 게시물은 Creative Commons 약관을 적용받지 않습니다.

법적 고지 사항   |   온라인 개인 정보 보호 정책