La vista inicial del archivo PDF depende de la forma en que su autor haya configurado las propiedades del documento. Por ejemplo, un documento puede abrirse en una página o nivel de ampliación determinados.

Visualización de archivos PDF en modo Lectura

Cuando esté leyendo un documento, puede ocultar todas las barras de herramientas y paneles de tareas para maximizar el área de visualización en pantalla.

Los controles de lectura básicos, como navegación de página y ampliación o reducción, aparecen en una barra de herramientas flotante y semitransparente cerca de la parte inferior de la ventana.

  • Para abrir el modo de lectura, elija Ver > Modo de lectura, o haga clic en el botón Modo de lectura en la esquina superior derecha de la barra de herramientas.

  • Para restaurar el área de trabajo a su vista anterior, elija de nuevo Ver > Modo de lectura. También puede hacer clic en el botón Cerrar de la barra de herramientas flotante.

Barra flotante en Modo de lectura
Modo de lectura con barra de herramientas flotante y semitransparente

Visualización de archivos PDF en modo Pantalla completa

En el modo Pantalla completa, sólo aparece el documento; la barra de menús, las barras de herramientas, los paneles de tareas y los controles de ventana están ocultos. El creador de un archivo PDF puede configurarlo para que se abra en modo Pantalla completa. Esto también está al alcance del usuario. El modo Pantalla completa suele utilizarse en presentaciones, a veces con opciones de transición y avance de página automáticos.

En el modo Pantalla completa el puntero se mantiene activo para poder hacer clic en los vínculos y abrir las notas. Hay dos formas de desplazarse por un PDF en modo Pantalla completa. Puede usar los métodos abreviados de teclado de comandos de navegación y ampliación, y puede establecer una preferencia de Pantalla completa para que aparezcan unos botones de navegación de Pantalla completa en los que puede hacer clic para cambiar de página o cerrar ese modo.

Definir la preferencia de barra de navegación de Pantalla completa

  1. En el cuadro de diálogo Preferencias, en Categorías, seleccione Pantalla completa.
  2. Seleccione Mostrar barra de navegación y, a continuación, haga clic en Aceptar.
  3. Seleccione Ver > Modo Pantalla completa.

La barra de navegación Pantalla completa contiene los botones Página anterior , Página siguiente  y Cerrar la vista de pantalla completa . Estos botones aparecen en la esquina inferior izquierda del área de trabajo.

Lectura de documentos en modo Pantalla completa

Si no está visible la barra de navegación de Pantalla completa, puede usar los métodos abreviados de teclado para desplazarse por un PDF.

Nota:

Si tiene dos monitores instalados, el modo Pantalla completa de una página puede a veces aparecer sólo en uno de ellos. Para desplazarse por el documento es necesario hacer clic en la pantalla que se encuentre en este modo.

  1. Seleccione Ver > Modo Pantalla completa.
  2. Realice una de las acciones siguientes:
    • Para ir a la página siguiente, pulse la tecla Intro, Av Pág. o flecha derecha.

    • Para ir a la página precedente, pulse Mayús+Intro, Re Pág. o flecha izquierda.

  3. Para cerrar el modo Pantalla completa, presione Ctrl+L o Esc. (Salir con la tecla Esc debe estar seleccionado en las preferencias de Pantalla completa.)

Nota:

Para mostrar una herramienta Pantalla completa en la barra de Herramientas comunes, haga clic con el botón derecho del ratón en el área de barras de herramientas y elija Presentación de página > Modo Pantalla completa. A continuación, haga clic en la herramienta Pantalla completa para pasar al modo Pantalla completa.

Cerrar el panel Herramientas en Acrobat DC

Preferencias para visualizar archivos PDF

El cuadro de diálogo Preferencias define una presentación de página predeterminada y personaliza la aplicación de muchas otras formas. Para ver archivos PDF, examine las opciones de las preferencias para Documentos, General, Presentación de página y 3D y Multimedia.

Las opciones de configuración de preferencias controlan el comportamiento de la aplicación cuando se usa, pero no están asociadas a ningún documento PDF en particular. Para abrir el cuadro de diálogo de las preferencias, elija EditarPreferencias (Windows) o Acrobat/Adobe Acrobat ReaderPreferencias (Mac OS).

Nota:

Si instala plug-ins de terceros, defina estas preferencias utilizando el elemento de menú Preferencias para productos de terceros.

Cuadro de diálogo de preferencias de Acrobat

Preferencias de Documentos

Configuración de apertura

  • Restaurar última configuración de vista al volver a abrir documentos: determina si los documentos se abren automáticamente por la última página vista en una sesión de trabajo.
  • Abrir vínculos entre documentos enla mismaventana: cierra el documento actual y abre el que se está vinculando en la misma ventana, lo cual reduce el número de ventanas abiertas. Si el documento al que se vincula ya se encuentra abierto en otra ventana, el documento actual no se cierra cuando se hace clic en un vínculo al documento abierto. Si no selecciona esta opción, cada vez que se hace clic en un vínculo a un documento diferente se abre una nueva ventana.
  • Permitir la configuración del estado de capa con la información del usuario: permite que el autor de un documento PDF con capas especifique la visibilidad de las capas en función de la información de usuario.
  • Permitir que los documentos oculten la barra de menús, las barras de herramientas y los controles de ventana: permite que el PDF determine si la barra de menús, la barra de herramientas y los controles de ventana se deben ocultar al abrir el PDF.
  • Documentos en la lista de archivos recientes: establece el número máximo de documentos recogidos en el menú Archivo.

Configuración de guardado

  • Guardar automáticamente los cambios del documento en un archivo temporal cada _ minutos: determina la frecuencia con la que Acrobat guarda automáticamente los cambios realizados en un documento abierto.
  • Guardar como optimizado para vista rápida en Web: reestructura un documento PDF para la descarga de páginas de una en una desde los servidores web.

Modo de visualización de PDF/A

  • Ver documentos en modo PDF/A: especifica cuándo usar este modo de visualización, ya sea Nunca o Solo para documentos PDF/A.

Examina el PDF en busca de elementos que pueden no ser visibles a simple vista, como metadatos, archivos adjuntos, comentarios y capas y texto ocultos. Los resultados del examen aparecen en un cuadro de diálogo, que puede usar para quitar cualquier tipo de elemento que aparezca.

  • Quitar información oculta al cerrar el documento (opción no seleccionada de forma predeterminada).
  • Quitar información oculta al enviar el documento por correo electrónico (opción no seleccionada de forma predeterminada).

Información oculta

Censura

  • Ajustar nombre de archivo al guardar marcas de censura aplicadas: especifica el prefijo o sufijo que se va a usar al guardar un archivo en el que se han aplicado marcas de censura.
  • Elegir una ubicación para los patrones de Buscar y Censura: especifica qué versión de idioma instalada de Acrobat hay que usar para los patrones. Por ejemplo, si ha instalado las versiones en inglés y alemán, puede elegir cualquiera de ellos para los patrones. La opción Patrones aparece en los cuadros de diálogo Buscar y censurar.

Preferencias de Pantalla completa

Configuración de Pantalla completa

  • Solo documento actual: especifica si la presentación está limitada a un solo archivo PDF.
  • Rellenar pantalla con una página cada vez: establece la vista de página en la máxima extensión de pantalla por una sola página.
  • Avisar cuando el documento pida pasar a pantalla completa: muestra un mensaje antes de entrar en el modo Pantalla completa. Si selecciona esta opción, anulará, en ese mensaje, la selección anterior de No volver a mostrar este mensaje.
  • Qué monitor usar: especifica el monitor en el que aparece la presentación en pantalla completa (para usuarios con configuraciones de varios monitores).

Navegación en Pantalla completa

  • Salir con la tecla Esc: permite salir del modo Pantalla completa pulsando la tecla Esc. Si esta opción no está seleccionada, puede salir pulsando Ctrl+L.
  • Mostrar barra de navegación: muestra una barra de navegación mínima con independencia de la configuración del documento.
  • Clic para avanzar una página o clic con el botón derecho para retroceder: permite pasar las páginas de un documento de Adobe PDF haciendo clic con el ratón. También puede desplazarse por el documento pulsando Retorno, Mayús+Retorno (para retroceder) o las teclas de flecha.
  • Ir al principio tras última página: permite desplazarse de forma continua por un documento PDF y volver siempre a la primera página cuando se llegue al final. Esta opción se suele utilizar para configurar las presentaciones de tipo kiosco electrónico.
  • Avanzar cada _ segundos: indica si se debe avanzar automáticamente de página en página en el intervalo de segundos especificado. No obstante, también podrá avanzar utilizando el ratón o los comandos de teclado aunque se haya definido esta opción.

Aspecto de Pantalla completa

  • Color de fondo: especifica el color de fondo de la ventana en el modo Pantalla completa. Puede seleccionar un color de la paleta para personalizar el color de fondo.
  • Cursor del ratón: especifica si se debe mostrar u ocultar el puntero cuando el modo Pantalla completa está activado.

Transiciones de Pantalla completa

  • Ignorar todas las transiciones: elimina los efectos de transición de las presentaciones que se ven en el modo Pantalla completa.
  • Transición predeterminada: especifica el efecto de transición que se mostrará al cambiar de página en modo Pantalla completa si no se ha especificado ninguno para el documento.
  • Dirección: determina el flujo de la transición predeterminada seleccionada en pantalla (abajo, a la izquierda, horizontal, etc.). Las opciones disponibles varían con la transición. Si la transición predeterminada seleccionada no es objeto de opciones de dirección, esta opción no está disponible.
  • La navegación controla la dirección: reproduce el avance del usuario por la presentación, por ejemplo, la transición de arriba a abajo cuando el usuario avanza a la siguiente página y de abajo a arriba cuando retrocede a la anterior. Esta opción solo está disponible para transiciones con opciones de dirección.

 

Preferencias de General

Herramientas básicas

  • Utilizar teclas aceleradoras para acceder a las herramientas: permite seleccionar herramientas con solo pulsar una tecla. Esta opción está desactivada de manera predeterminada.
  • Crear vínculos a partir de direcciones URL: especifica si los vínculos que no se hayan creado con Acrobat se identifican automáticamente en el documento PDF y quedan activados.
  • Hacer que la herramienta Mano seleccione texto e imágenes: permite a la herramienta Mano funcionar como la herramienta Seleccionar al pasar por encima de un texto en un archivo de Adobe PDF.
  • Hacer que la herramienta Mano lea artículos: cambia la apariencia del puntero de la herramienta Mano cuando se pasa por encima del hilo de un artículo. Al hacer clic por primera vez, el artículo se amplía para ocupar el panel de documento horizontalmente; los clics siguientes siguen el hilo del artículo.
  • Hacer que la herramienta Mano use la rueda del ratón para ampliar o reducir: cambia la acción de desplazamiento de la rueda del ratón por la de ampliación y reducción.
  • Hacer que la herramienta Seleccionar seleccione las imágenes antes que el texto: cambia el orden en el que la herramienta Seleccionar efectúa la selección.
  • Mostrar el almacenamiento en línea al abrir archivos: muestra el almacenamiento en la nube en el cuadro de diálogo del archivo abierto.
  • Mostrar el almacenamiento en línea al guardar archivos: muestra el almacenamiento en la nube al guardar el archivo.
  • Abrir documentos como nuevas pestañas en la misma ventana (requiere reiniciar): agrupa varios documentos en pestañas cuando se abren. También puede separar las pestañas para convertirlas en ventanas independientes. Para hacerlo, seleccione una pestaña, arrastre la miniatura que aparece alejándola de la barra de herramientas y, después, suelte la pestaña. 
  • Preguntar antes de cerrar varias pestañas: pide confirmación al usuario antes de cerrar Acrobat.
  • Usar resolución fija para imágenes de la herramienta Instantánea: establece la resolución que se usa para copiar una imagen capturada con la herramienta Instantánea.
  • Modo de toque: establece cómo entra Acrobat en el modo de toque, si se activa, en caso de utilizar dispositivos táctiles. En el modo de toque, los botones, paneles y menús de la barra de herramientas están ligeramente apartados entre sí para adaptarse a la selección con los dedos. El modo de lectura por toque optimiza la visualización y admite los movimientos más habituales.

 

Avisos

  • No mostrar advertencias de edición: desactiva los cuadros de advertencia que aparecerían normalmente al eliminar elementos tales como vínculos, páginas, miniaturas de página y marcadores.
  • Restablecer todas las advertencias: restablece la configuración predeterminada de las advertencias.

 

Mensajes de Adobe

  • Mostrar mensajes al iniciar Adobe Acrobat: permite que aparezcan mensajes de marketing del producto de Adobe en la pantalla de bienvenida al iniciar la aplicación sin que haya un documento abierto. Haga clic en un mensaje para obtener información sobre las funciones, las actualizaciones o los servicios en línea, o bien para abrir un elemento de la aplicación, como un panel de tareas. Anule la selección de la opción para impedir que aparezcan mensajes de marketing del producto. 

Nota:

Los mensajes transaccionales que facilitan el servicio en línea de Adobe no se puedan desactivar.

Inicio de la aplicación

  • Usar sólo plug-ins certificados: garantiza que solo se carguen los plug-ins de terceros que Adobe haya certificado. La notación “Se encuentra en modo certificado” indicará “Sí” o “No” dependiendo de su estado.
  • Comprobar acelerador gráfico 2D (solo para Windows): solo aparece si el hardware de su equipo admite la aceleración de gráficos 2D. Cuando se selecciona, permite el uso de aceleración de hardware al abrirse el primer documento. Cuando no se selecciona, el uso de aceleración de hardware comienza tras abrirse el primer documento. Es posible que esta opción ralentice el tiempo de inicio, por lo que de forma predeterminada no está seleccionada.

Nota:

Esta opción está disponible únicamente cuando se selecciona la opción Usar aceleración de gráficos 2D en las preferencias de Presentación de página.

  • Seleccionar controlador de PDF predeterminado (solo para Windows): especifica qué aplicación, Reader o Acrobat, se usa para abrir archivos PDF. Esta configuración se aplica si tiene Acrobat y Reader instalado en su equipo. En Windows 7 o una versión anterior, un navegador utiliza este parámetro solo si se está usando el plug-in o el complemento de Adobe para mostrar archivos PDF. En Windows 8, este parámetro controla qué aplicación es la aplicación de PDF predeterminada para el sistema, incluido el navegador. Windows 8 le pedirá que permita este cambio antes de aplicarlo en su sistema. Una vez configurado, Windows 8 también utiliza la aplicación de PDF seleccionada para tareas relacionadas con archivos PDF, como obtener vistas previas, mostrar miniaturas y proporcionar información de archivo.

Preferencias de Presentación de página

Presentación y ampliación predeterminadas

  • Presentación de página: establece la presentación de página utilizada para desplazarse la primera vez que se abre un documento. El ajuste predeterminado es “Automático”. La configuración Presentación de página de Archivo > Propiedades > Vista inicial anula este valor.
  • Zoom: establece el nivel de ampliación de los documentos PDF cuando se abren por primera vez. El ajuste predeterminado es “Automático”. La configuración Aumentar y reducir de Archivo > Propiedades > Vista inicial anula este valor.

Nota:

Dos condiciones pueden afectar al diseño de página y zoom. 1) Ya se ha establecido un archivo PDF individual a una vista inicial diferente en Archivo > Propiedades. 2) Tiene la opción Restaurar la última configuración de vista al volver a abrir documentos seleccionados en Edición > Preferencias > Categoría del documento.

Resolución

  • Usar configuración del sistema: utiliza la configuración del sistema para la resolución del monitor.
  • Resolución personalizada: establece la resolución del monitor.

Representación

  • Texto suave: especifica el tipo de suavizado de texto que se aplicará.
  • Arte lineal suave: aplica suavizado para eliminar los ángulos abruptos de las líneas.
  • Imágenes suaves: aplica suavizado para minimizar los cambios abruptos en las imágenes.
  • Usar fuentes locales: especifica si la aplicación usará o no las fuentes locales instaladas en el sistema. Si se deselecciona, se usan fuentes sustitutorias para las fuentes no incrustadas en el PDF. Si una fuente no se puede sustituir, el texto aparece como viñetas y se genera un mensaje de error.
  • Mejorar líneas finas: cuando se selecciona, mejora la nitidez de las líneas finas en la visualización y las hace más visibles.
  • Usar caché de página: coloca la página siguiente en un búfer antes de que se muestre la página actual a fin de reducir el tiempo necesario para pasar de página en el documento.
  • Usar aceleración de gráficos 2D (solo para Windows): solo aparece si el hardware de su equipo admite la aceleración de gráficos 2D. Acelera la ampliación y la reducción, el desplazamiento y el redibujado del contenido de la página, así como la representación y la manipulación de contenido 2D en archivos PDF. Esta opción está seleccionada de forma predeterminada.  

Nota:

Si esta opción no está disponible en las preferencias de Presentación de página, quizá deba actualizar el controlador de la tarjeta GPU para habilitar esa función de hardware. Diríjase a su proveedor de tarjetas o al fabricante del equipo para conseguir un controlador actualizado.

Contenido e información de la página

  • Mostrar imágenes grandes: muestra imágenes grandes. Si el sistema es lento para mostrar páginas con muchas imágenes, no seleccione esta opción.
  • Usar ampliación o reducción suave (solo para Windows): cuando no se selecciona, los efectos de animación están desactivados, lo cual mejora el rendimiento.
  • Mostrar el rectángulo de diseño, el rectángulo de corte y el rectángulo de sangrado: muestra los rectángulos de diseño, corte y sangrado definidos en un documento.
  • Mostrar cuadrícula de transparencia: muestra la cuadrícula detrás de los objetos transparentes.
  • Usar números de página lógica: habilita el comando Numerar páginas para emparejar la posición de la página en el PDF con el número impreso en ella. El número de página, seguido de la posición de página entre paréntesis, aparece en la barra de herramientas Navegación de página y en los cuadros de diálogo Ir a página e Imprimir. Por ejemplo, “i (1 de 1)”, si el número impreso de la primera página es “i”. Si no se selecciona esta opción, las páginas se numerarán con números arábigos a partir del 1. Si selecciona esta opción, evitará comportamientos imprevistos al hacer clic en los botones Atrás o Volver del explorador web.
  • Mostrar siempre el tamaño de página del documento: muestra las medidas de la página junto a la barra de desplazamiento horizontal.
  • Usar Previsualizar sobreimpresión: especifica si el modo Previsualizar sobreimpresión se activa solo con archivos PDF/X, nunca se activa, siempre se activa o se establece automáticamente. Cuando se establece en “Automático”, el modo Previsualización sobreimpresión se activa si el documento contiene sobreimpresiones. El modo Previsualizar sobreimpresión permite ver (en pantalla) los efectos de alias de tinta en la salida impresa. Por ejemplo, un proveedor de servicios de impresión puede crear un alias de tinta si un documento contiene dos tintas planas similares y solo se requiere una.
  • Espacio de color de fusión de transparencia predeterminado: establece el espacio de color, Espacio de trabajo RGB o Espacio de trabajo CMYK, para la fusión de transparencia.

Modo de visualización de objetos XObjects de referencia

  • Mostrar destinos de objetos XObject de referencia: especifica el tipo de documentos en los que se pueden ver objetos XObject de referencia.
  • Ubicación de los archivos a los que se hace referencia (opcional): especifica una ubicación para los documentos citados.

Modo de toque para tabletas y dispositivos móviles

El modo de toque facilita el uso de Acrobat DC y Acrobat Reader DC en dispositivos táctiles. Los botones de la barra de herramientas, los paneles y los menús se apartan ligeramente para permitir la selección con los dedos. El modo de lectura por toque optimiza la visualización y admite los movimientos más habituales. Acrobat DC y Acrobat Reader DC cambian automáticamente al modo de toque cuando se ejecutan en un dispositivo táctil. La configuración predeterminada de preferencia para el modo de toque se puede cambiar.

Cambio de la preferencia del modo de toque

  1. Seleccione Editar > Preferencias (Windows) o Acrobat DC/Adobe Acrobat Reader DC > Preferencias (Mac OS).

  2. En Categorías, seleccione General.

  3. En Herramientas básicas, elija la configuración predeterminada que desee en el menú del modo de toque.

Cambio del modo de visualización de PDF/A

PDF/A es una norma ISO para el archivado y la conservación de documentos electrónicos a largo plazo. Los documentos que digitalice deben ser compatibles con PDF/A. Puede especificar si desea ver documentos en este modo, y cuándo desea hacerlo.

Al abrir un documento compatible con PDF/A en el modo de visualización de PDF/A, el documento se abre en modo de lectura para impedir su modificación. Aparece un mensaje en la barra de mensajes del documento. No podrá realizar cambios ni agregar anotaciones al documento. Si desactiva el modo PDF/A, puede editar el documento.

  1. En el cuadro de diálogo Preferencias, en Categorías, seleccione Documentos.
  2. Elija una opción para Ver documentos en modo PDF/A: Nunca o Sólo para documentos PDF/A.

    Puede alternar el modo de visualización PDF/A volviendo a cambiar esta preferencia.

Para ver un vídeo sobre el trabajo con archivos PDF/A, consulte www.adobe.com/go/learn_acr_pdfa_es.

Mostrar documentos PDF en la vista Grosores de línea

La vista Grosores de línea muestra líneas con los grosores definidos en el PDF. Si la vista Grosores de línea está desactivada, aplica un ancho de trazo constante (1 píxel) a las líneas, con independencia de la ampliación o reducción. Cuando imprima el documento, el trazo se imprimirá con el ancho real.

  1. Elija Ver > Mostrar/ocultar > Reglas y cuadrículas > Grosores de línea. Para desactivar la vista Grosores de línea, elija de nuevo Ver > Mostrar/ocultar > Reglas y cuadrículas > Grosores de línea.

Nota:

No se puede desactivar la vista Grosores de línea cuando se visualizan documentos PDF en un navegador Web.

Comparar un PDF revisado con una versión anterior (Acrobat Pro)

Use la función de comparación de documentos para mostrar las diferencias existentes entre dos versiones de un PDF. Es posible personalizar muchas opciones para visualizar los resultados comparativos.

  1. Elija Ver > Comparar documentos.
  2. Especifique los dos documentos que desee comparar. Si uno o los dos documentos forman parte de una cartera PDF, seleccione la cartera PDF. En Elemento del paquete, seleccione el PDF componente.
  3. Especifique los intervalos de página de los documentos que comparar en los cuadros Primera página y Última página según sea necesario.
  4. Seleccione la Descripción del documento que mejor describe los documentos que va a comparar y haga clic en Aceptar.

    Analizados los dos documentos, aparecerá un documento de resultados con el panel Comparar abierto. El nuevo documento se muestra con anotaciones que indican los cambios. La primera página muestra un resumen de los resultados comparativos.

  5. En el panel Comparar, lleve a cabo uno de los procedimientos siguientes:
    • Para ocultar las anotaciones que muestran los cambios, haga clic en Ocultar resultados.

    • Para especificar las opciones de visualización de los resultados comparativos, haga clic en Mostrar opciones. Se puede especificar el tipo de cambios que mostrar y la combinación de colores y la opacidad de las anotaciones. Para volver a las miniaturas de página, haga clic en Ocultar opciones.

    • Para mostrar cada documento en su propia ventana, en el menú de opciones , elija Mostrar documentos en mosaico o Mostrar documentos contiguos. Para sincronizar las páginas pertinentes al tiempo que se muestran los documentos en sus propias ventanas, en el menú de opciones, elija Sincronizar páginas.

    • Haga clic en una miniatura de página para acceder directamente a esa página. Para cambiar el tamaño de las miniaturas de página, en el menú de opciones, elija Tamaño de miniatura > [opción].

    • Arrastre hacia arriba la barra divisora de la parte inferior del panel Comparar para mostrar las miniaturas del documento antiguo. Haga clic en una miniatura del documento antiguo para abrirlo en una nueva ventana.

Opciones de descripción de documento

Informes, hojas de cálculo, formato de publicaciones

Compara todo el contenido como un cuerpo de texto continuo.

Cubiertas de presentación, dibujos o ilustraciones

Examina cada diapositiva o página como un minidocumento y crea correspondencias entre las que son similares. A continuación, compara el contenido de cada documento coincidente. Identifica documentos que ha movido, como diapositivas en la presentación.

Documentos digitalizados

Crea una captura de imagen de cada página digitalizada y compara los píxeles. Examina cada página digitalizada y crea correspondencias entre las que son similares. También identifica las páginas que se encuentran en un orden diferente. Esta opción resulta útil para comparar las imágenes o dibujos arquitectónicos.

Comparar solo texto

Use esta opción con cualquier tipo de documento. Esta opción está diseñada para comparar texto en documentos grandes (250 páginas o más). Esta opción también compara texto entre documentos que tienen ilustraciones de fondo en cada página, lo cual ralentiza el procesamiento.

  • Con las opciones de informes o presentación seleccionadas, la opción Comparar solo texto identifica solo las diferencias de texto entre dos documentos.

  • Con documentos digitalizados seleccionados, el texto se compara con independencia de los gráficos y se combinan los resultados. En los documentos que contienen anuncios de publicaciones con texto en la parte superior de la ilustración de fondo, se compara un pasaje reorganizado en modo de sólo texto. La ilustración se compara con independencia del fondo. Las diferencias (tanto el texto como arte lineal e imágenes) se combinan en un solo documento de resultados.

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea