Uso de reglas en Photoshop

Última actualización el 2 nov 2026

Coloca los elementos con precisión mostrando las reglas, ajustando el origen cero y cambiando las unidades de medida.

Las reglas te ayudan a colocar imágenes y elementos con precisión en tu espacio de trabajo.Cuando están visibles, las reglas aparecen a lo largo de los bordes superior e izquierdo de la ventana activa, con marcadores que hacen un seguimiento de la posición del puntero en tiempo real.El origen de la regla (la marca 0,0) determina dónde comienzan las mediciones y establece el punto de origen de la cuadrícula.

Las reglas proporcionan comentarios visuales esenciales para el trabajo de diseño de página, la edición de fotos y las tareas de diseño que requieren un posicionamiento exacto.Puedes personalizar tanto la visibilidad como el sistema de medida para adaptarlos a las necesidades de tu flujo de trabajo.

Mostrar u ocultar reglas

Selecciona Ver > Reglas para alternar la visibilidad de las reglas y, después, pulsa Ctrl + R (Windows) o Comando + R (macOS) para mostrar u ocultar las reglas rápidamente.

Cambiar el origen de la regla

Mover el origen de la regla te permite medir desde un punto específico.

Selecciona Ver > Ajustar a y, después, elige cualquier combinación de opciones del submenú para ajustar el origen de la regla a las guías, los sectores, los límites del documento o la cuadrícula.

Coloca el puntero sobre la intersección de las reglas al principio de la ventana.

Arrastra en diagonal hacia abajo sobre la imagen.Aparece un conjunto de miras en cruz que marca el nuevo origen en las reglas.

Mantén pulsada la tecla Mayús mientras arrastras para ajustar el origen de la regla a las marcas de graduación de la regla.

Cambiar la unidad de medida

Abre las preferencias de Unidades y reglas realizando una de las siguientes acciones:

  • Selecciona una regla y, después, elige Edición > Preferencias > Unidades y reglas (Windows)
  • Selecciona Photoshop > Configuración > Unidades y reglas (macOS).

Elige tu unidad de medida preferida en el menú desplegable Reglas.

Selecciona una de las siguientes opciones para Tamaño de punto/pica:

  • PostScript (72 puntos/pulgada) para la salida a dispositivos PostScript
  • Tradicional (72,27 puntos/pulgada) para medidas de impresión tradicionales.

Seleccione Aceptar.

También puedes cambiar rápidamente las unidades de la regla haciendo clic con el botón derecho (Windows) o pulsando Control y haciendo clic (macOS) directamente en una regla y seleccionando una nueva unidad en el menú contextual.Cambiar las unidades en el panel Información actualiza automáticamente las unidades de la regla. Usa Posición con la Herramienta Regla para entender la medición y las opciones de herramienta del panel Información.