Creación de capas y grupos de capas

Última actualización el 2 nov 2026

Aprende a usar el panel Capas, el menú Capa y los métodos abreviados de teclado para añadir capas nuevas y organizar el contenido en grupos en Adobe Photoshop en el escritorio.

Las capas te permiten trabajar en elementos individuales de tu composición sin afectar a los demás, mientras que los grupos de capas te ayudan a organizar las capas relacionadas para facilitar su gestión. Las capas nuevas aparecen encima de la capa seleccionada actualmente en el panel Capas, o dentro de un grupo seleccionado.

Aprende a añadir contenido, aislar ediciones u organizar la estructura del documento.

Crear una capa o grupo con la configuración predeterminada

Seleccione Ventana > Capas.

En el panel Capas, selecciona la capa sobre la que quieras crear la capa o grupo nuevos.

Realice uno de los siguientes pasos:

  • Selecciona Crear una capa nueva en la parte inferior del panel Capas.
  • Selecciona Crear un grupo nuevo en la parte inferior del panel Capas.

Crear una capa o grupo con opciones personalizadas

Selecciona Capa > Nuevo > Capa o Capa > Nuevo > Grupo.

Sugerencia

También puedes pulsar Alt y hacer clic (Windows), o Option y hacer clic (macOS), y luego seleccionar Crear una capa nueva o Crear un grupo nuevo.

En el cuadro de diálogo Capa nueva o Grupo nuevo, escribe un nombre para la capa o el grupo.

Configura estas opciones:

Color: asigna una etiqueta de color para ayudar a identificar y organizar la capa o grupo en el panel Capas.

Modo: selecciona cómo se combina la capa nueva con las capas que están debajo.

Opacidad: establece el nivel de transparencia de la capa nueva.

Usar la capa anterior para crear una máscara de recorte: Recorta la capa nueva para que su contenido solo sea visible donde la capa inferior contenga píxeles.

Sugerencia

Para rellenar la capa con un color neutro para el modo de fusión seleccionado, selecciona Rellenar con color neutro.

Seleccione Aceptar.

Crear una capa a partir de un archivo externo

Arrastra un archivo desde el Explorador de Windows o el Finder de macOS a un documento abierto de Photoshop.

Usa los controles en el lienzo para mover, escalar o girar el contenido importado.

Pulsa Intro (Windows) o Retorno (macOS) para confirmar la ubicación.

De forma predeterminada, Photoshop coloca los archivos importados como objetos inteligentes. Si necesitas una capa de trama, selecciona la capa Objeto inteligente importada. Haz clic con el botón derecho en la capa y selecciona Rasterizar capa.

Si colocas un archivo multicapa, como un documento PSD, Photoshop coloca una versión aplanada en una sola capa. Para conservar las capas individuales, abre el archivo fuente y duplica las capas necesarias en el documento de destino.

Duplicar una capa con todos los efectos

Selecciona la capa que quieras duplicar en el panel Capas.

Arrastra la capa hasta Crear una capa nueva, en la parte inferior derecha del panel Capas.

Convertir una selección en una capa nueva

Utiliza cualquier herramienta de selección para hacer una selección.

Selecciona Capa > Nuevo > Capa vía Copiar para copiar la selección a una capa nueva, o Capa vía Cortar para mover la selección a una capa nueva.


Agrupar capas existentes
Crea grupos para aplicar ajustes, máscaras o transformaciones a varias capas simultáneamente. También puedes anidar grupos dentro de otros grupos para crear una organización jerárquica en documentos complejos.

En el panel Capas, selecciona varias capas haciendo Ctrl-clic (Windows) o Command-clic (macOS) en cada capa, o selecciona Capa > Agrupar capas para crear un grupo.

Haz doble clic en el nombre del grupo e introduce un nombre.

Nota

El modo determina el modo de fusión, es decir, cómo interactúa la capa con las capas que tiene debajo. Si el modo de fusión seleccionado necesita contenido de píxeles, seleccione Rellenar con color neutro.