Acrobat'ta e-lisans indirme istemini görüntülememe

Sorun

Bazı toplu lisanslama müşterileri Adobe Acrobat ilk başlatıldığında bir e-lisans anlaşması görür ve bu anlaşma, ürünün çalışması için bir lisans dosyası indirmelerini ister.

Neden

Bu davranışla karşılaşan müşterilere genellikle yanlış ortam gönderilmiştir. Aşağıdaki çözümün sorunu çözecek olmasına karşın, doğru ortama sahip olduğunuzdan emin olmak için Müşteri İlişkileri ile görüşmelisiniz.

Çözüm

AdobeConfig.xml dosyasını Acrobat yükleme kaynak dizinine yerleştirin.

  1. AdobeConfig.zip dosyasını indirin ve AdobeConfig.xml dosyasını ayıklayın.
  2. Acrobat'ı yüklemeden önce AdobeConfig.xml dosyasını Acrobat yükleme kaynak dizinine yerleştirin. Bu kök dizin, Acrobat'ı yüklemek için kullanılan Setup.exe dosyasını içerir.

XML dosyasının içeriği kurulum işlemini e-lisans indirme istemini görüntülememeye yönlendirir.

Ek Bilgi

Toplu lisanslama müşterileri için e-lisans indirme işlemi zorunlu değildir, müşterilerden bazıları bu istemi görüntülememek ve e-lisansı indirmeden kullanıcıların Acrobat'ı kullanmaya başlamasına izin vermek isteyebilir.

Daha hızlı ve daha kolay yardım alın

Yeni kullanıcı mısınız?