Mit den individuellen Vorlagen und Vorgaben in Audition können Sie Podcasts aufzeichnen, mischen, bearbeiten und veröffentlichen.

Podcasts sind Audiosendungen im Stile einer Radio-Talkshow, die zum Download oder für das Streaming über das Internet verfügbar sind. Um einen Podcast zu erstellen, müssen Sie mit den Grundlagen von Aufnahmen, Audiobearbeitung und -mischung sowie Streaming bzw. Veröffentlichung vertraut sein.

In Audition ist die Podcast-Erstellung dank der intuitiven Benutzeroberfläche für Bearbeitung und Mischen ganz einfach. Erstellen Sie zunächst ein Drehbuch für Ihren Podcast und richten Sie Umgebung, Mikrofon und sonstige Aufnahmegeräte ein. Nachdem Sie das Audio aufgenommen haben, können Sie es in Audition bearbeiten und optimieren, indem Sie z. B. unerwünschte Geräusche entfernen, das Audio mit EQ verbessern oder erweiterte Bearbeitungs- und Optimierungsschritte anwenden.

Vorbereiten der Aufnahmeumgebung

Sie können Ihr Podcast-Audio mit der unterschiedlichsten Hardware von einem einzelnen USB- oder analogen Mikrofon bis hin zu einer Kombination aus Mikrofonen, Audio-Schnittstellen, Mixern und so weiter aufnehmen. Die meisten Podcaster stecken einfach ein Mikrofon in eine USB- oder Mikrofonbuchse an ihrer Audiohardware ein.

Audition unterstützt vielfältige Hardware für den Audioeingang und -ausgang. Wenn Sie ein Aufnahmegerät an den Computer anschließen, wird das Gerät erkannt, seine Treiber werden aktualisiert und die Audiovoreinstellungen werden entsprechend angepasst. Bevor Sie mit der Aufnahme beginnen, überprüfen Sie im Dialogfeld „Voreinstellungen für Audiohardware“ die Voreinstellungen für den Audioeingang und -ausgang.

Um die Audio-Voreinstellungen Ihren Anforderungen entsprechend einzustellen, wählen Sie „Bearbeiten“ > „Voreinstellungen“ > „Audiogeräte“ und wählen Sie unter „Standardeingang“ und „Standardausgang“ die gewünschten Optionen.

Hinweis:

Die empfohlenen Abtastrate für Podcasts beträgt 44100 Hz. Wenn Sie beabsichtigen, Ihre Podcasts als Videodatei bereitzustellen, können Sie 48000 Hz wählen.

  1. Wählen Sie „Bearbeiten“ > „Voreinstellungen“ > „Audiogeräte“ oder wählen Sie in der Dropdown-Liste „Standardeingang“ oder „Standardausgang“ die Option „Audiogeräte“, wenn Sie an einer Multitrack-Session arbeiten.

  2. In den Dropdownfeldern „Standardeingang“ und „Standardausgang“ werden die angeschlossenen Eingangs- und Ausgangsgeräte einschließlich der automatisch erkannten Einstellungen angezeigt. Wählen Sie die gewünschten Optionen und klicken Sie auf „OK“.

    Weitere Informationen zum Verbinden Ihrer Audiogeräte mit Audition finden Sie unter Herstellen einer Verbindung zu Audio-Hardware in Audition.

Aufnehmen von Podcasts

Sie können Ihren Podcast mit dem Wellenform-Editor oder dem Multitrack-Editor aufzeichnen. Der Wellenform-Editor eignet sich ideal für die Aufnahme der Stimme über ein einzelnes Mikrofon und das Bearbeiten einer einzelnen Aufnahme. Verwenden Sie dagegen den Multitrack-Editor, wenn Sie mehrere Audiospuren aus mehreren Quellen aufnehmen und bearbeiten möchten.

Aufnehmen mit dem Wellenform-Editor

  1. Schließen Sie das Mikrofon oder ein anderes Sprachaufnahmegerät an den Mikrofoneingang einer Soundkarte im Computer an. Audition erkennt die Hardware und richtet das Gerät für die Aufnahme ein. 

  2. Wählen Sie „Datei“ > „Neu“ > „Audiodatei“, um eine Aufnahme zu erstellen.

  3. Wählen Sie eine Abtastrate von 44100 Hz oder höher, für die Kanäle die Einstellung „Stereo“ und die Bittiefe „32 (Gleitkomma)“ und klicken Sie anschließend auf „OK“.

  4. Klicken Sie auf die Aufnahme-Schaltfläche, wenn Sie bereit für die Audioaufzeichnung sind, und klicken Sie während der Aufnahme nach Bedarf auf die Pause- oder Stopp-Schaltfläche.

  5. Wählen Sie „Datei“ > „Speichern“ und speichern Sie die Datei, nachdem Sie die Einstellungen überprüft haben. Sie können die Abtastrate und das Format der Quelle beibehalten oder die Werte ändern, indem Sie auf die Schaltfläche „Ändern“ klicken.

  6. Deaktivieren Sie das Kontrollkästchen Marker und andere Metadaten einschließen, wenn Sie anstelle der Standardmarker und -Metadaten zu einem späteren Zeitpunkt benutzerdefinierte Marker und Metadaten hinzufügen möchten.

  7. Klicken Sie auf „OK“, um die Datei zu speichern. Im Dialogfeld „Speichern unter“ wird vor dem Speichern die geschätzte Dateigröße angezeigt.

Aufnehmen mit dem Multitrack-Editor

  1. Wählen Sie „Datei“ > „Neu“ > „Multitrack-Session“.

  2. Geben Sie im Feld „Session-Name“ einen Namen für die Podcast-Multitrack-Session-Datei ein und wählen Sie unter „Ordnerposition“ das Verzeichnis, in dem die Datei gespeichert werden soll.

  3. Wenn Sie eine Podcast-Session erstellen möchten, bei der die Spuren „Host“, „Interview“, „Soundeffekte“ und „Musik-Hintergrund“ mit für Podcasts geeigneten Standardeffekten vorkonfiguriert sind, wählen Sie im Dropdownfeld Vorlage die Option Podcast. Audition wählt automatisch geeignete Werte für die Felder „Abtastrate“, „Bittiefe“ und „Master“.

  4. Klicken Sie auf „OK“. Ihre Multitrack-Session ist für die Aufnahme bereit.

  5. Wählen Sie die Einstellungen für die Spur, wie Lautstärkepegel, Eingang als Mono/Stereo, Ausgang als Mono/Stereo/5.1 usw. 

  6. Klicken Sie in der Spur, in der Sie das Audio aufzeichnen möchten, auf das Symbol R und platzieren Sie im Editor den Marker an der exakten Position, an der Sie die Aufnahme starten möchten.

  7. Klicken Sie auf die Aufnahme-Schaltfläche, um die Aufnahme zu starten, und verwenden Sie die Pause- und Stopp-Schaltfläche, um die Pausen und den Endpunkt Ihrer Audiospur festzulegen.

Bearbeiten von Podcasts

Bei Ihrem Podcast kann es sich um eine Einzelaufnahme oder eine Kombination aus Sprache und anderen Elementen wie Raumambiente, Spezialeffekten, Hintergrundmusik, Stimmen mehrerer Sprecher usw. handeln. Um all diese Elemente zusammenzubringen und ein komplettes Programm zu erstellen, bearbeiten Sie die verschiedenen Audiospuren in einer Multitrack-Session.

  1. Fügen Sie in einer Multitrack-Session Ihre Sprachaufnahme, Musik und andere Audioelemente verschiedenen Spuren hinzu.

  2. Ordnen Sie Ihre Clips auf den verschiedenen Spuren in der Reihenfolge an, in der sie abgespielt werden sollen. Wenn Ihre Podcast-Session z. B. verschiedene Cliptypen enthält, ordnen Sie sie mit Pausen und Effekten in der folgenden Reihenfolge an:

    1. Titelmusik
    2. Einleitungssequenz
    3. Sprachaufnahme des Hauptsprechers, einschließlich Episode/Thema
    4. Unterhaltung der anderen Sprecher einschließlich Hintergrundmusik
    5. Abschluss

    Weitere Informationen zu den beim Anordnen und Bearbeiten von Multitrack-Sessions verwendeten Techniken finden Sie unter Multitrack-Clips mit Audition arrangieren und bearbeiten.

Entfernen unerwünschter Hintergrundgeräusche aus Ihrem Audio

In der Essential-Sound-Konsole können Sie einen Mix-Typ für Ihren Clip auswählen und clipspezifische Bearbeitungen vornehmen. Wenn Sie z. B. für einen Sprachclip den Mix-Typ „Dialog“ wählen, werden Ihnen in der Essential-Sound-Konsole auf der Registerkarte „Dialog“ diverse Parametergruppen für diesen Mix-Typ angezeigt. Mithilfe der Parameter können Sie typische Aufgaben im Zusammenhang mit Dialog ausführen, wie z. B. die Lautstärke der einzelnen Aufnahmen vereinheitlichen, Hintergrundgeräusche reduzieren oder Komprimierung und EQ hinzufügen.

Die Mix-Typen in der Essential-Sound-Konsole schließen sich gegenseitig aus. Wenn Sie also einen Mix-Typ für einen Clip auswählen, werden zuvor mit einem anderen Mix-Typ an der Spur vorgenommene Änderungen zurückgesetzt.

  1. Wählen Sie „Fenster“ > „Essential Sound“, um die Essential-Sound-Konsole zu öffnen.

  2. Weisen Sie der Spur, die Sie bearbeiten, einen Mix-Typ wie „Dialog“ zu.

  3. Sie können eine Spur mithilfe einer Vorgabe aus dem Dropdownfeld „Vorgabe“ optimieren. So enthält z. B. die Vorgabe „Podcast-Stimme“ vordefinierte Einstellungen für Geräusch- und Rumpelreduktion sowie De-Essing.

  4. Um Sound manuell zu reparieren, aktivieren Sie unter „Sound reparieren“ die Kontrollkästchen für die folgenden Einstellungen und passen Sie diese mit den Schiebereglern Ihren Anforderungen entsprechend an:

    • Rauschen mindern – zum Identifizieren und Reduzieren von Hintergrundgeräuschen.
    • Rumpeln reduzieren – zum Reduzieren niedrigfrequenter Geräusche und Plopplaute.
    • DeHum – zum Reduzieren von Brummgeräuschen, die durch elektrische Interferenzen entstehen.
    • DeEss – zum Reduzieren harter Zischlaute.

    Informationen zur Nutzung erweiterter Techniken für die Rauschminderung wie das Erfassen und anschließende Entfernen eines Rauschmusters für einen spezifischen Frequenzbereich mit dem Spektraleditor finden Sie unter Techniken zur Rauschunterdrückung und Wiederherstellungseffekte für Audition.

  5. Geben Sie das Multitrack-Audio nach dem Ändern der Einstellungen wieder, um die Ausgabe zu testen.

    Weitere Informationen zum Bearbeiten von Audio mit der Essential-Sound-Konsole finden Sie unter Bearbeiten und Reparieren von Audio mithilfe der Essential-Sound-Konsole.

Anpassen der Lautstärke

In Audition CC könne Sie die Lautstärke in Audioclips messen und korrigieren, um die Lautstärkepegel an verbreitete Lautstärkestandards anzupassen.

Da Podcasts vor allem auf Mobilgeräten und in lauten Umgebungen gehört werden, benötigen sie eine höhere Ziellautstärke. Wählen Sie einen Pegel zwischen –20 LUFS und –16 LUFS. Der ITU-Übertragungsstandard für die Ziellautstärke liegt bei –18 LUFS.

  1. Wählen Sie „Fenster“ > „Lautstärke-Anpassung“, um das Bedienfeld „Lautstärke-Anpassung“ zu öffnen.

  2. Verschieben Sie eine oder mehrere Audiodateien per Drag-and-Drop in das Bedienfeld.

  3. Klicken Sie auf „Scannen“, um die aktuellen Lautstärkewerte jedes Clips zu analysieren.

  4. Klicken Sie auf „Einstellungen für Lautstärke-Anpassung“, um die Gruppe mit den Lautstärkenparametern zu erweitern.

  5. Wählen Sie in der Dropdownliste Anpassen an einen Lautstärke-Standard aus, der Ihren regionalen Standards und Ihrem Inhalt entspricht. Wählen Sie für Ihren Podcast die ITU-Übertragungsstandard-Vorgabe, durch die die Ziellautstärke auf –18 LUFS eingestellt wird.

  6. Passen Sie den Wert für den maximalen wahren Spitzenwert (zwischen –0,2 dBTP und 1,4 dBTP) und die Toleranz (2 LU) an und klicken Sie auf „Ausführen“.

Anwenden von Effekten

Hinweis:

Dieser Abschnitt richtet sich an erfahrene Benutzer von Audition, die ihr Audio mit den erweiterten Funktionen bearbeiten möchten. Wenn Sie anhand der Anleitungen in diesem Abschnitt Rack-Effekte anwenden, überschreibt Audition die in der Essential-Sound-Konsole vorgenommenen Änderungen. 

Im Multitrack-Editor können Sie auf jeden Clip, Track und Bus-Track bis zu 16 Effekte anwenden und diese während der Wiedergabe einer Mischung anpassen. (Wenden Sie Clip-Effekte an, wenn ein Track mehrere Clips enthält, die Sie unabhängig voneinander verarbeiten möchten.)

Podcasts mit gesprochenem Inhalt klingen besser, wenn sie durch Verstärken der niedrigeren und Dämpfen der höheren Frequenzen optimiert werden. Hierfür können Sie die Effekte in Audition nutzen.

  1. Führen Sie einen der folgenden Schritte aus:

    • Wählen Sie einen Clip aus und klicken Sie oben im Effekte-Rack auf „Clip-Effekte“.
    • Wählen Sie einen Track aus und klicken Sie oben im Effekte-Rack auf „Track-Effekte“.
    • Blenden Sie den FX-Bereich im Editor oder im Mischer ein. (Klicken Sie im Editor links oben auf das Symbol fx.)
  2. Um weitere vorkonfigurierte Effekte für Podcasts hinzuzufügen, wählen Sie im Dropdownfeld „Vorgaben“ die Option „Podcast-Stimme“. Die folgenden Effekte werden der Spur hinzugefügt:

    • Angleichung der Sprachlautstärke
    • Dynamische Verarbeitung
    • Parametrischer Equalizer
    • Hard Limiter
  3. Um Effekte manuell hinzuzufügen und zu konfigurieren, wählen Sie einen Slot aus und fügen Sie einen Effekt hinzu. Sie können z. B. den Effekt „Stimmoptimierung“ hinzufügen, der männliche und weibliche Stimmen anhand separater Einstellungen optimiert.

    Sie können in der Liste Effekte für bis zu 16 Slots hinzufügen.

    Weitere Informationen finden Sie unter Einfügen, Umgehen, Neuordnen oder Löschen von Effekten in Racks.

  4. Sie können aus einer Liste von Equalizer-Effekten zur Audio-Optimierung wählen. Im Normalfall verstärken Sie die niedrigen Frequenzen und dämpfen die hohen Frequenzen.

    Weitere Informationen zur Verwendung von EQ-Effekten finden Sie unter Filter- und Equalizer-Effekte.

Exportieren und Veröffentlichen von Podcasts

Sobald Sie sämtliche Bearbeitungsschritte abgeschlossen und eine Vorschau der Änderungen angezeigt haben, können Sie den Podcast im Format und mit den Einstellungen speichern, die am besten für das Zielmedium geeignet sind.

Die gängigsten Podcast-Formate sind MP3 und AAC. MP3 ist das beliebteste Format, das von den meisten Podcastern verwendet wird. Allerdings bieten AAC-Dateien, die häufig als .aac oder .m4a gespeichert werden, verglichen mit MP3-Dateien bessere Audioqualiät bei geringerer Dateigröße. Darüber hinaus unterstützt AAC Metadaten, die von MP3 nicht unterstützt werden, wie Kapitelmarken sowie eingebettete Links und Bilder.

Durch das Aufzeichnen des Podcasts mit einer höheren Codierungsrate bleiben mehr Audiodetails erhalten. Für Stereo-Podcasts werden meist MP3-Dateien mit 128 KBit/s verwendet. Für Mono-Podcasts werden MP3-Dateien mit 64 KBit/s verwendet. Im Hinblick auf effiziente Komprimierung, geringe Dateigröße und bessere Audioqualität schneidet eine AAC-HE-Stereo-Datei (High Efficiency) mit 64 KBit/s besser ab als eine MP3-Datei mit 128 KBit/s.

Audition bietet Ihnen eine Vielzahl von Ausgabe- und Codierungsoptionen in der Applikation oder außerhalb – z. B. durch einen Export in Adobe Media Encoder.

Adobe Media Encoder umfasst eine Reihe von Formaten und Vorgaben, mit denen Sie hochwertige Audioausgaben aus Audition rendern und veröffentlichen können.

Hinweis: Die Option „Mit Adobe Media Encoder exportieren“ kann nur verwendet werden, wenn auf dem Computer dieselbe Version von Adobe Media Encoder und Audition verfügbar ist.

  1. Verwenden Sie eine der folgenden Optionen:

    • Um eine Podcast-Datei mit Audition zu erstellen, wählen Sie „Datei“ > „Exportieren“ > „Datei“.
    • Um eine Multitrack-Abmischung zu verwenden, wählen Sie „Datei“ > „Exportieren“ > „Multitrack-Abmischung“ und anschließend „Zeitauswahl“, „Gesamter Clip“ oder „Ausgewählte Clips“.
    • Um die Ausgabe unter Verwendung erweiterter Codierungseinstellungen in das gewünschte Ausgabeformat zu exportieren, wählen Sie „Datei“ > „Exportieren“ > „Mit Adobe Media Encoder exportieren“.
  2. Um mit Audition zu exportieren, wählen Sie Ihr Format, den Sampletyp, die Formateinstellungen und die Abmischungsoptionen, indem Sie im Dialogfeld „Mehrspurabmischung exportieren“ oder „Speichern unter“ auf die Schaltfläche „Ändern“ klicken.

    Weitere Informationen zu den verschiedenen Exportoptionen für Ihre Audioausgabe finden Sie unter Speichern und Exportieren von Dateien in Audition

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie