使用手冊 取消

使用附註和圖形標註工具在 PDF 中新增注釋

  1. Acrobat 使用手冊
  2. Acrobat 簡介
    1. 從桌面、行動裝置和網頁存取 Acrobat
    2. Acrobat 新功能
    3. 鍵盤快速鍵
    4. 系統需求
  3. 工作區
    1. 工作區基本介紹
    2. 開啟和檢視 PDF
      1. 開啟 PDF
      2. 導覽 PDF 頁面
      3. 檢視 PDF 偏好設定
      4. 調整 PDF 檢視
      5. 啟用 PDF 縮圖預覽
      6. 在瀏覽器中顯示 PDF
    3. 處理線上儲存帳戶
      1. 存取 Box 檔案
      2. 存取 Dropbox 檔案
      3. 存取 OneDrive 檔案
      4. 存取 SharePoint 檔案
      5. 存取 Google Drive 檔案
    4. Acrobat 和 macOS
    5. Acrobat 通知
    6. PDF 中的格線、參考線和度量
    7. PDF 中的亞洲、斯拉夫和從右至左文字
  4. 建立 PDF
    1. 建立 PDF 概覽
    2. 使用 Acrobat 建立 PDF
    3. 使用 PDFMaker 建立 PDF
    4. 使用 Adobe PDF 印表機
    5. 將網頁轉換為 PDF
    6. 使用 Acrobat Distiller 建立 PDF
    7. Adobe PDF 轉換設定
    8. PDF 字型
  5. 編輯 PDF
    1. 在 PDF 中編輯文字
    2. 在 PDF 中編輯影像或物件
    3. 旋轉、移動、刪除及重新編號 PDF 頁面
    4. 編輯掃描的 PDF
    5. 增強使用手機相機拍攝的文件相片
    6. 最佳化 PDF
    7. PDF 屬性和中繼資料
    8. PDF 中的連結和附件
    9. PDF 圖層
    10. PDF 中的頁面縮圖和書籤
    11. 動作精靈 (Acrobat Pro)
    12. 將 PDF 轉換為網頁
    13. 設定 PDF 作為簡報
    14. PDF 文章
    15. 地理空間 PDF
    16. 將動作和程式碼套用至 PDF
    17. 變更新增文字的預設字型
    18. 從 PDF 刪除頁面
  6. 掃描和 OCR
    1. 將文件掃描為 PDF
    2. 增強文件相片
    3. 疑難排解以 Acrobat 掃描時的掃描器問題
  7. 表單
    1. PDF 表單基本功能
    2. 在 Acrobat 中從頭建立表單
    3. 建立和分發 PDF 表單
    4. 填寫 PDF 表單
    5. PDF 表單欄位屬性
    6. 填寫和簽署 PDF 表單
    7. 設定 PDF 表單中的動作按鈕
    8. 發佈互動式 PDF 網路表單
    9. PDF 表單欄位基本功能
    10. PDF 條碼表單欄位
    11. 收集和管理 PDF 表單資料
    12. 關於表單記錄
    13. PDF 表單說明
    14. 使用電子郵件或內部伺服器傳送 PDF 表單給收件者
  8. 合併檔案
    1. 將檔案合併至單一 PDF
    2. 旋轉、移動、刪除及重新編號 PDF 頁面
    3. 新增頁首、頁尾、Bates 編號至 PDF
    4. 裁切 PDF 頁面
    5. 新增浮水印至 PDF
    6. 新增背景至 PDF
    7. 使用 PDF 文件夾中的元件檔案
    8. 發佈和共用 PDF 文件夾
    9. PDF 文件夾概覽
    10. 建立及自訂 PDF 文件夾
  9. 共用、檢閱和註解
    1. 線上共用與追蹤 PDF
    2. 標註批改文字
    3. 準備 PDF 檢閱
    4. 啟動 PDF 檢閱
    5. 在 SharePoint 或 Office 365 網站上代管共用檢閱
    6. 參與 PDF 檢閱
    7. 在 PDF 中新增註解
    8. 新增印章至 PDF
    9. 核准工作流程
    10. 管理註解 | 檢視、回覆、列印
    11. 匯入和匯出註解
    12. 追蹤和管理 PDF 檢閱
  10. 儲存和匯出 PDF
    1. 儲存 PDF
    2. 將 PDF 轉換為 Word
    3. 將 PDF 轉換為 JPG
    4. 轉換或匯出 PDF 為其他檔案格式
    5. PDF 匯出的檔案格式選項
    6. 重複使用 PDF 內容
  11. 安全性
    1. 增強的 PDF 安全性設定
    2. 使用密碼保護 PDF
    3. 管理數位 ID
    4. 使用認證保護 PDF
    5. 開啟受保護的 PDF
    6. 移除 PDF 中的敏感內容
    7. 設定 PDF 的安全性原則
    8. 為 PDF 選擇安全性方法
    9. 開啟 PDF 時的安全性警告
    10. 使用 Adobe Experience Manager 保護 PDF
    11. PDF「受保護的檢視」功能
    12. Acrobat 和 PDF 的安全性概觀
    13. 在 PDF 中將 JavaScript 視為安全性風險
    14. 將附件視為安全性風險
    15. 允許或封鎖 PDF 中的連結
  12. 電子簽名
    1. 簽署 PDF 文件
    2. 在行動裝置上擷取您的簽名,並隨時隨地使用
    3. 傳送文件以取得電子簽名
    4. 關於認證簽名
    5. 認證型簽名
    6. 驗證數位簽名
    7. Adobe 認可信任清單
    8. 管理信任的身分
  13. 列印
    1. 基本 PDF 列印作業
    2. 列印小冊子和 PDF 文件夾
    3. 進階 PDF 列印設定
    4. 列印為 PDF
    5. 列印彩色 PDF (Acrobat Pro)
    6. 以自訂大小列印 PDF
  14. 協助工具、標籤和重排
    1. 建立及驗證 PDF 協助工具
    2. PDF 中的協助工具功能
    3. PDF 的閱讀順序工具
    4. 使用重排和協助工具功能閱讀 PDF
    5. 使用「內容」和「標籤」面板編輯文件結構
    6. 建立具備協助工具的 PDF
  15. 搜尋和構建索引
    1. 建立 PDF 索引
    2. 搜尋 PDF
  16. 多媒體和 3D 模型
    1. 將音訊、視訊與互動物件新增至 PDF
    2. 新增 3D 模型至 PDF (Acrobat Pro)
    3. 在 PDF 中顯示 3D 模型
    4. 與 3D 模型互動
    5. 在 PDF 中度量 3D 物件
    6. 在 PDF 中設定 3D 視圖
    7. 在 PDF 中啟用 3D 內容
    8. 新增多媒體至 PDF
    9. 在 PDF 中的 3D 設計上加註
    10. 在 PDF 中播放視訊、音訊和多媒體格式
    11. 新增註解至視訊
  17. 列印作品工具 (Acrobat Pro)
    1. 列印作品工具概觀
    2. 印表機標記與極細線
    3. 預覽輸出
    4. 透明度平面化
    5. 顏色轉換和油墨管理
    6. 色彩補漏白
  18. 預檢 (Acrobat Pro)
    1. 符合 PDF/X、PDF/A 及 PDF/E 標準的檔案
    2. 預檢設定檔
    3. 進階預檢查驗
    4. 預檢報告
    5. 檢視預檢結果、物件和資源
    6. PDF 中的輸出色彩比對方式
    7. 使用「預檢」工具更正問題區域
    8. 使用快捷處理或預檢動作自動分析文件
    9. 使用「預檢」工具分析文件
    10. 「預檢」工具的附加檢查
    11. 預檢資料庫
    12. 預檢變數
  19. 色彩管理
    1. 保持色彩一致
    2. 色彩設定
    3. 文件色彩管理
    4. 處理色彩設定檔
    5. 瞭解色彩管理

使用螢光標示、自黏便箋、任意繪圖工具和標註工具,將註解新增至 PDF 檔案。

觀看快速教學課程影片並開始使用

檢視 PDF 文件時新增註解

您現在可以在檢視 PDF 時使用浮動工具列中的快速動作,新增註解。您無需開啟註解工具即可存取這些動作。以下快速動作可根據您在 PDF 中的選擇進行評論:

註解:

如果您無法看到這些選項,請將 Acrobat 更新為最新版本。

  • 選取文字後的動作:您可以將文字螢光標示、文字加底線、文字加刪除線、複製文字以及編輯文字和影像。
選取文字後的動作

  • 選取影像後的動作:選取影像後,您可以執行動作如,新增註解、螢光標示文字、編輯文字與影像、複製影像。
選取影像後的動作

  • 選取螢光標示後的動作:選取 PDF 中現有的螢光標示註解後,您會看到新增註解、變更顏色或刪除註解的快速動作。
選取螢光標示後的動作

註解和圖形標記工具概覽

注意:在 Acrobat Reader 中,只有啟用註解功能的 PDF,才能使用完整的註解工具

您可以使用註解和圖形標註工具來新增註解。您可以在「注釋」功能的次要工具列中使用注釋工具。注釋就是用來交流思想或提供 PDF 回饋的註解和圖形。您可以使用「註解」工具鍵入文字訊息。或者,您也可以使用圖形工具新增線段、圓形或其他形狀,然後在關聯的蹦現註解中鍵入訊息。批改文字工具可讓您新增批改標記,指出要在來源文件中執行的變更。您必須啟用「注釋」功能,工具列才會顯示大部分的注釋和標註工具。

註解:

在 Acrobat Pro 中,您可以將標籤新增至您的註解,讓行動不便或視力不佳的讀者可以使用輔助技術閱讀註解。

顯示註解和圖形標註工具

在預設情況下,註解和標註工具不會出現,除非您在受管理的審核工作流程中開啟 PDF。

  1. 選擇「工具」>「注釋」以打開「注釋」工具列。您新增到文件的注釋會顯示在右側窗格。

    Acrobat 中的注釋工具列
    注釋工具列

    註解:

    若要查看標籤和工具圖示,請在「注釋」工具列上按一下滑鼠右鍵,然後選取「顯示所有標籤」。

  2. 圖形標註工具會歸類在「繪圖工具」功能表下。按一下工具列上的「繪圖工具」圖示,然後選取「展開繪圖工具」將繪圖工具新增至次要工具列。

    Acrobat 中的繪圖工具功能表
    繪圖工具功能表

選取註解或圖形標註工具

  • 開啟「注釋」工具列並選擇需要的註解工具。
  • 若要選取圖形標註工具,請開啟「注釋」工具列並按一下「繪圖工具」圖示。從「繪圖工具」功能表中選擇需要的工具。
註解:

您新增初始注釋後,工具隨即變更為「選擇工具」,以便您可以移動注釋、調整注釋大小或編輯注釋。(「鉛筆」「螢光標示文字」工具會保持選取的狀態。)

保持選定一項註解工具

您可以不必重新選擇工具即新增多條注釋。

  1. 在「注釋」工具列中選擇要使用的工具 (但還不要使用)。

  2. 按一下「保持工具選定」圖示

新增註解

註解:

在 Acrobat Reader 中,只有 PDF 啟用注釋後,才能使用完整的注釋工具。審核工作流程中的 PDF 通常包括注釋權限。

最常見的注釋類型就是註解。註解包含一個顯示在頁面上的便條圖示和一個供您鍵入文字訊息的蹦現註解。您可以在頁面或文件區域的任何地方新增註解。

Acrobat 中的註解注釋
您可以使用「註解工具」在蹦現註解中新增文字訊息。

新增註解注釋

  1. 選擇「注釋」工具列中的「註解」工具 ,然後按一下您想放置註解的位置。

  2. 在蹦現註解中鍵入文字。您也可以使用「選擇工具」 來複製 PDF 文件中的文字並貼至註解。

    註解:

    如果您關閉蹦現註解,您的文字依然保留。

編輯註解注釋

  1. 請按一下或連按兩下註解圖示。
  2. 依據需要進行變更:
    • 要調整快顯視窗備註的大小,請拖曳左下角或右下角。

    • 若要改變文字格式,請按一下「注釋」工具列中的「文字內容」圖示,接著選擇文字,然後從工具列中選擇想要的內容。

    註解:

    使用「偏好設定」對話方塊中的「注釋」面板來變更字型尺寸、預設的蹦現行為和其他建立及檢視注釋的設定。

    完成需要的變更後,請按一下蹦現註解右上角的關閉 (X) 按鈕,或在蹦現註解外面按一下。

複製註解注釋中的部分文字

  1. 請按一下或連按兩下註解圖示。
  2. 選擇文字,然後按一下滑鼠右鍵並複製文字。

刪除註解

  1. 選擇「註解」工具、「掌形」工具 或「選擇」工具  。

  2. 選擇註解圖示,然後按 Delete 鍵。

    或者,連按兩下備註圖示,然後從快顯視窗備註的「選項」選單選擇「刪除」。

新增文字注釋

使用「新增文字注釋」工具,在 PDF 頁面的任何位置輸入文字。「新增文字注釋」工具和「新增文字方塊」工具類似。

  1. 從「注釋」工具列中,選擇「新增文字注釋」工具。

  2. 按一下頁面以放置游標

  3. 若要改變文字格式,請按一下「注釋」工具列中的「文字內容」圖示,接著選擇文字,然後從工具列中選擇想要的內容。

變更注釋的作者名稱

當您在 PDF 檔案中新增注釋時,根據預設,您的登入名稱將作為注釋的作者名稱。若要變更作者名稱,請參閱變更注釋的作者名稱

新增線段、箭頭或形狀

註解:

在 Acrobat Reader 中 , 只有當 PDF 啟用注釋後,才能使用繪圖工具。審核工作流程中的 PDF 通常包括注釋權限。

選取圖形工具時,請考量以下效果。

  1. 選擇「工具 > 注釋」。在「注釋」工具列中,按一下「繪圖工具」,然後選擇圖形標註工具:

    • 「矩形」工具「橢圓形」工具「箭頭」工具以及「線段」工具可讓您建立簡單的形狀。

    • 雲朵」工具和「多邊形」工具可以建立具有多個片段的封閉形狀。「多邊形線段」工具 可以建立具有多個片段的開放形狀。

    • 「鉛筆」工具可以建立自由的圖形,「鉛筆橡皮擦」工具則可以移除鉛筆標註。

    註解:

    繪圖之前若要指定線段寬度、色彩、及其他內容,請選擇需要的工具,然後按 Ctrl+E 開啟內容工具列。在「內容」工具列中設定需要的選項。

  2. 請在 PDF 中繪製:
    • 要建立雲朵或多邊形外形,請按一下滑鼠,建立起始點,然後移動指標,按一下滑鼠即建立一段外形。若要完成繪製外形,請按一下起始點,或按一下滑鼠右鍵,從功能表選擇「完成」。連按兩下將結束多邊形線段。

    • 要繪製線段、箭頭或矩形,您可以在要顯示標註的區域拖曳或連按兩下:第一下建立起始點,再按一下建立結束點。

    • 要繪製正方形或圓形,或繪製水平、垂直或 45 度角斜線,請在繪製時按 Shift 鍵。

    • 若要使用「鉛筆工具」繪製自由圖形的線段,請從要開始繪製的位置進行拖曳。您可以迅速地鬆開滑鼠按鈕,將指標移至新位置,然後繼續繪製。若要擦除繪圖的某些部分,請選擇「鉛筆橡皮擦」工具 並在要移除的繪圖區域拖曳。

  3. 要編輯或重新調整標註大小,請選擇標註,拖曳任一手柄來調整。
  4. 要為標註新增蹦現註解,請選擇掌形工具,然後連按兩下標註。
  5. (可選) 請按一下蹦現註解中的關閉按鈕。註解圖示隨即顯示在標註的右邊,表示蹦現註解中存在文字。

    註解:

    要刪除圖形標註,請選擇標註,然後按 Delete 鍵。

此外,您也可以在線上編輯含有註解的 PDF。我們的線上 PDF 編輯器可讓您輕鬆地將文字、註解、螢光標示、繪圖等項目新增至 PDF。

群組標註和解除群組

您可以將兩條或更多的標註進行群組,使這些標註成為單獨一條注釋。您可以暫時群組標註,將它們移至新位置或修改其內容,這樣您就無須進行逐條處理。群組還有助於將文件審核中您所做的標註與其他審核者所做的標註區分開。

註解:

您無法群組批改文字標註。

群組標註

  1. 請使用「選擇工具」或掌形工具選擇標註。
  2. 請按一下滑鼠右鍵或按 Command 鍵並按一下滑鼠來選擇要群組的標註。
  3. 在選擇內容上按一下滑鼠右鍵,然後選擇「群組」。

解除標註群組

  1. 在選擇內容上按一下滑鼠右鍵,然後選擇「解除群組」。

新增文字方塊或圖說註解

註解:

在 Acrobat Reader 中,只有當 PDF 啟用注釋後,才能使用注釋工具。審核工作流程中的 PDF 通常包括注釋權限。

您可以使用「文字方塊」 來建立包含文字的方塊。您可以將方塊放置在頁面上的任何位置並可以調整其大小。文字方塊注釋在文件頁面上總是保持可見;它不會像蹦現註解注釋那樣關閉。

文字字型和尺寸均採用系統預設設定。

新增文字方塊或圖說註解

註解:

您可以使用「文字方塊」工具在注釋中新增日文、中文和韓文文字,但是您必須事先安裝了亞洲語言資源檔案。文字方塊僅允許水平排列的文字。

您還可以使用「圖說工具」 來建立圖說文字方塊。「圖說工具」特別適用於您要標明 (但不會遮蔽) 文件中某個特定區域。圖說文字方塊包含三個部分:文字方塊、膝線和結束點線段。您可以透過拖曳手柄來調整各部分的大小。膝線僅可向一個方向調整大小;水平膝線僅可水平調整,垂直膝線僅可垂直調整。文字方塊將隨您鍵入的內容垂直擴展,以便顯示所有鍵入的文字。

您可以單獨移動文字方塊,也可以隨結束點線段一起移動。文字方塊將圍繞一靜止錨點——即結束點線段上的箭頭——移動,您第一次在 PDF 中按一下「圖說工具」的位置即為該錨點位置。您可以修改文字方塊的色彩和外觀,新增箭頭或引導線至結束點線段。

新增文字方塊

  1. 從「注釋」工具列中,選擇「新增文字方塊」 工具。

  2. 請在 PDF 中按一下。
  3. 在「注釋」工具列中,選擇「文字內容」圖示,接著選取要用於文字的顏色、對齊方式以及字型屬性。

  4. 輸入文字。

    文字抵達方塊的最右端時將自動換列。

  5. (可選) 要進一步變更文字方塊:
    • 請使用「選擇」工具或「文字方塊」工具,按一下文字方塊邊緣來選定它,然後拖曳任一角來重新調整大小。請使用「內容」工具列來變更邊框和填充選項。

    • 請連按兩下文字方塊來編輯文字或變更文字屬性。請拖曳滑鼠來選擇,然後從「內容」工具列選擇選項。

  6. 若要刪除文字方塊,請選取文字方塊,然後按 Delete 鍵。

    註解:

    您還可以在應用程式中選擇並複製文字,然後在 Acrobat 選擇掌形工具,選擇「編輯 > 貼上」來貼上文字。

新增圖說注釋

  1. 在「注釋」工具列中,按一下「繪圖工具」,然後選擇「新增文字圖說」 工具。

  2. 請按一下滑鼠,設定結束點位置,然後再按一下,設定文字方塊位置。
  3. 在「注釋」工具列中,選擇「文字內容」圖示,接著選取要用於文字的顏色、對齊方式以及字型屬性。

  4. 輸入文字。

    文字抵達方塊的最右端時將自動換列。

  5. (可選) 要進一步變更文字方塊:
    • 要重新調整圖說標註的大小,請選擇文字方塊並拖曳隨後顯示的任一手柄。

    • 要移動文字方塊,請在方塊中按一下,然後拖曳方塊。

    • 要移動整個圖說,請按一下結束點線段或文字方塊邊緣,然後拖曳。

    • 若要變更色彩、不透明度或線段特徵,請使用「選擇工具」,在圖說上按一下滑鼠右鍵,選擇「內容」,然後選擇所需選項。

新增聲音注釋

註解:

在 Acrobat Reader 中,只有當 PDF 啟用注釋後,才能使用注釋工具。審核工作流程中的 PDF 通常包括注釋權限。

您可以使用「錄音注釋」工具來將預先錄製好的 WAV 或 AIFF 檔案作為注釋新增至文件,也可以在文件中錄製並放置聲音注釋。音訊附件顯示在「注釋清單」中,並可在任何平台上回放。但是,您必須安裝播放聲音檔案所需的硬體和軟體。

新增預先錄製的聲音注釋

  1. 從「注釋」工具列中,選擇「錄音」 工具。

  2. 請在 PDF 中您要放置錄音注釋的位置按一下。

    即顯示「錄音機」對話方塊。

    在 Acrobat 中新增聲音注釋
    無錄音按鈕的「錄音機」對話方塊。

    註解:

    系統未設定錄音裝置時會顯示上述對話方塊。

  3. 請按一下「瀏覽」(Windows) 或「選擇」(Mac OS),然後選擇要新增的音訊檔案。

  4. (選用) 若要收聽錄音注釋,請按一下「播放」按鈕 。完成後,請按一下「停止」按鈕 ,然後按一下「確定」。

  5. 請在「指定附件內容」對話方塊中指定選項,然後按一下「確定」。

錄製聲音注釋

註解:

錄製錄音注釋前,請確認系統已安裝並設定錄音裝置。

  1. 從「注釋」工具列中,選擇「錄音」 工具。

  2. 請在 PDF 中您要放置錄音注釋的位置按一下。

    即顯示「錄音機」對話方塊。

    錄音機對話方塊
    含錄音按鈕的「錄音機」對話方塊。

    註解:

    系統已設定錄音裝置時會顯示上述對話方塊。

  3. 在顯示的對話方塊中,按一下「錄製」按鈕,然後對著麥克風開始講話。完成後,請按一下「停止」按鈕  ,然後按一下「確定」。

  4. 請在「聲音附件內容」對話方塊中指定選項,然後按一下「確定」。

在檔案附件中新增注釋

註解:

在 Acrobat Reader 中,只有當 PDF 啟用注釋後,才能使用注釋工具。審核工作流程中的 PDF 通常包括注釋權限。

使用「附加檔案」工具可以在 PDF 中的選定位置嵌入檔案,讓讀者可以開啟該檔案來檢視。透過附加注釋附件,您可以參照不適於貼入蹦現註解或文字方塊中的較長的文件。如果您將 PDF 移至新位置,嵌入的檔案注釋將自動隨文件移動。要檢視附件,讀者必須安裝可以開啟附件的應用程式。

註解:

附加檔案供文件審核時,請務必使用「附加」工具。您使用「附加檔案」工具 (「工具 > 編輯 PDF > 更多」功能表) 附加的文件等級檔案附件無法記錄審核工作流程中的其他注釋,可能導致附加的注釋遺失。

  1. 從「注釋」工具列中,選擇「附加檔案」 工具。

  2. 請在 PDF 中您要放置附件的位置按一下。
  3. 請選擇需要附加的檔案,然後按一下「開啟」。如果您附加的是 PDF,您可以使用注釋螢光標示檔案中需要引起注意的部分。

  4. 「檔案附件內容」對話方塊中,選擇顯示於 PDF 之中的檔案圖示的設定。

    注釋附件也會顯示在「附件」標籤中 (位於左側瀏覽窗格),並包含標示位置的頁碼。

    註解:

    若要刪除附件,請在附件註解圖示上按一下滑鼠右鍵,然後選擇「刪除」。

貼上影像作為註解

註解:

在 Acrobat Reader 中,只有當 PDF 啟用注釋後,才能使用注釋工具。審核工作流程中的 PDF 通常包括注釋權限。

您可以使用「貼上剪貼簿影像作為印章工具」,新增影像至 PDF。您可以複製大多數繪圖和影像編輯應用程式 (如 Adobe Photoshop 和 Adobe Illustrator) 的影像格式。如果您要多次新增影像至 PDF,請建立影像的自訂印章。

註解:

在您複製影像之前,無法使用「貼上剪貼簿影像作為印章工具」。

  1. 請執行以下任一動作來複製影像:
    • 在 Acrobat 中,選擇「編輯 > 拍攝 快照」 , 然後從 PDF 選擇影像。 

    • 在其他應用程式中,請選擇影像,然後選擇「編輯 > 複製」。

  2. 請開啟 PDF。
  3. 選擇「工具 > 注釋」。在「注釋」工具列中,按一下「新增印章」 工具,然後選取「貼上剪貼簿影像作為印章工具」

  4. 請在 PDF 中您要放置影像的位置按一下。
  5. 執行下列任一項作業:
    • 要移動影像,請拖曳影像。

    • 要調整影像大小,請選定後拖曳任一手柄即可。調整影像大小時按住 Shift 鍵可以維持原始比例。

    • 若要變更影像內容,請在影像上按一下滑鼠右鍵,然後選擇「內容」。

    • 若要刪除影像,請在影像上按一下滑鼠右鍵,然後選擇「刪除」。

「注釋」偏好設定

「注釋」偏好設定對於 PDF 中的注釋和標註的外觀以及您的檢視方式均將產生影響。

註解:

審核者可以將注釋放在文件影格中任何一處。因此,有時您需要捲動或縮小才能查看位於該頁面之外的注釋。

請在「偏好設定」對話方塊的「類別」下,選擇「注釋」。

檢視註解

字型、字型尺寸

在 Windows 中,您可以確定蹦現註解中文字採用的字型和尺寸。在 Mac OS 中,您僅可以為字型選擇「大」、「中」和「小」設定。此設定將套用至所有新增和已有的注釋。

快顯視窗不透明度

決定注釋蹦現註解的不透明度,取值範圍為 1 至 100。如果蹦現註解開啟後未被選定,不透明度為「100」的值使整個註解不透明,如果值越低,註解就越透明。

啟用文字指示符和工具提示

當您將指標放在內含蹦現註解的注釋上時,會顯示工具提示。工具提示包含作者名稱、注釋狀態和兩行文字。此選項在預設情況下已選定。

列印備註和快顯視窗內容

指定注釋所關聯的蹦現註解,以及註解、聲音及檔案附件的圖示如實依照頁面上的顯示來列印。

如果不選取此選項,您可以選擇「檔案 > 列印」,然後按一下「注釋摘要」使用不同的版面列印注釋文字。如需詳細資訊,請參閱文件以列印注釋

滑鼠移上時顯示將註解標註連接至快顯視窗的連線

當您將指標放在注釋標註 (例如螢光標示或註解圖示) 上時,會出現陰影連接線段。此選項在預設情況下已選定。

確保捲動文件時蹦現視窗可見

您捲動 PDF 時,特定頁面上的蹦現註解將隨之移動,以便總是保留在文件窗格的可見區域中。此選項在預設情況下已選定。

蹦現視窗開啟行為

自動開啟除備註以外其他註解的快顯視窗

如果您使用圖形工具、「印章」工具或「鉛筆」工具建立註解,隨即會出現快顯視窗備註。

「注釋清單開啟後隱藏注釋蹦現視窗」

如果頁面中包含多條注釋,此選項有助於保持螢幕的整潔。此選項在預設情況下已選定。

「滑鼠移上時自動開啟蹦現視窗」

如果指標放在任何類型的註解上 (包括圖形標示和印章),隨即會開啟快顯視窗備註。

建立注釋

總是使用登入名稱作為作者名稱

決定在您建立的蹦現註解中的名稱。如果此選項被選定,將使用「偏好設定」對話方塊的「身分」面板中的「登入名稱」。如果沒有選定此選項,您在注釋內容對話方塊中指定的預設「作者」名稱將被使用。此選項在預設情況下已選定。

「建立與文件邊緣對齊的新蹦現視窗」

無論注釋標註 (如註解圖示或螢光標示注釋) 的新增位置,蹦現註解均靠文件視窗的右邊對齊。如果此選項被取消選定,蹦現註解將顯示在注釋標註的旁邊。此選項在預設情況下已選定。

允許註解使用嵌套回覆 (需要重新啟動)

允許使用單一討論串回覆註解。如果選擇了這個選項,每個註解都會以對話方式顯示,並且所有回覆都會顯示為單一討論串形式。

為螢光標示、刪除線和底線啟用文字選取範圍

可讓您為螢光標示、刪除線和底線注釋選取並複製文字

顯示核取框

所有注釋一律顯示核取框。

建立注釋 (Acrobat 專用)

將選定的文字複製到圖形註解快顯視窗

在與圖形標註相關聯的快顯視窗備註中,拷貝使用圖形工具圈定的文字。

「將選定的文字複製到螢光標示、加刪除線和加底線注釋蹦現視窗」

將選定的文字複製到與編輯文字註解相關聯的快顯視窗備註中,例如由「螢光標示文字工具」建立的備註。

變更注釋外觀

註解:

在 Acrobat Reader 中,只有 PDF 啟用注釋後,才能使用完整的注釋工具。審核工作流程中的 PDF 通常包括注釋權限。

無論是在建立注釋或標註之前還是之後,您均可變更它們的色彩和外觀。您可以將新外觀設定為該工具的預設外觀。

註解:

若要變更您的名稱在註解中的顯示方式,請開啟「偏好設定」對話方塊,選取「註解」,然後取消選取「總是使用登入名稱作為作者名稱」。

對於選擇的工具,您可以使用「注釋」工具列的檢色器與文字內容圖示。

檢色器
「注釋」工具列中的檢色器工具

文字格式工具
「注釋」工具列中的文字格式工具

另外,您也可以在上下文功能表上按一下滑鼠右鍵,選擇「內容」,接著選擇適當的選項。

「內容」
「內容」,註解圖示為已選取

蹦現文字與格式選項
蹦現文字與格式選項

變更註解外觀,並設定為預設值

  1. 在您建立一則注釋後,請在該注釋或其圖示上按一下滑鼠右鍵,接著從右鍵上下文功能表選擇「內容」。

  2. 在「內容」對話方塊中,請執行以下任一動作,然後按一下「確定」:

    • 按一下「外觀」標籤,變更色彩和圖示類型等選項。選定的注釋類型決定可用的選項。

    • 按一下「一般」標籤,以變更注釋的作者名稱和主題。

    • 按一下「審核記錄」標籤來查看審核過程中相關人員對注釋狀態所做變更的記錄。

    • 選擇內容對話方塊底部的「鎖定」來防止編輯或刪除注釋。

    • 選擇「內容」對話方塊底部的「儲存內容為預設值」可將這些內容套用至隨後的此類注釋。

設定工具的預設外觀

  1. 建立注釋後,在注釋上按一下滑鼠右鍵並選擇「內容」。

  2. 依照需要設定內容,然後按一下「確定」。

  3. 在注釋上按一下滑鼠右鍵,然後選擇「設定目前內容為預設值」。

    您使用此工具建立的所有注釋都會依照您設定的內容顯示。已經建立的注釋和蹦現註解中的文字外觀將不受影響。

讓審核者注意您的注釋

使用@提及審核者,讓他們注意您的注釋。

註解:

在 PDF 檔案的個人注釋註解中使用 @提及時,系統會為您啟用審核模式。審核者會收到電子郵件邀請函,其中包含 Document Cloud 共用審核檔案的連結。

  1. 在註解文字中,按一下 @ 符號。

    @ 提及審核者以吸引注意

  2. 系統隨即會顯示快顯功能表,其中包含審核者清單。選擇您要提及的審核者。

Adobe 標誌

登入您的帳戶