Модуль Rowbyte Plexus версии ранее 2.0.10 вызывает сбой в After Effects

Решение: установите Rowbyte Plexus версии 2.0.10 или более поздней 

Перейдите на веб-сайт Rowbyte, чтобы загрузить модуль.

Эта работа лицензируется в соответствии с лицензией Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported  На посты, размещаемые в Twitter™ и Facebook, условия Creative Commons не распространяются.

Правовые уведомления   |   Политика конфиденциальности в сети Интернет