用户指南 取消(C)

使用 Audition 排列和编辑多轨剪辑

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
    5. 已知问题
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
    6. 执行麦克风检查 (Beta)
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 多轨的会话标记和剪辑标记
    3. 生成文本到语音转换
    4. 跨多个音频文件匹配响度
    5. 在波形编辑器中显示音频
    6. 选择音频
    7. 如何在 Audition 中复制、剪切、粘贴和删除音频
    8. 直观地淡化和更改振幅
    9. 使用标记
    10. 反转、翻转音频和使音频静音
    11. 如何在 Audition 中自动化常见任务
    12. 使用 Audition 分析相位、频率和振幅
    13. 频段分离器
    14. 撤销、重做和历史记录
    15. 变换采样类型
    16. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

在多轨编辑器中插入音频文件时,文件成为所选轨道上的剪辑。您可以轻松将剪辑移动到不同的轨道或时间轴位置。也可以非破坏性地编辑剪辑、修剪其开始点和结束点、与其他剪辑交叉淡化等。

要在“编辑器”面板中排列剪辑,请使用“移动” 或“时间选择” 工具。

选择并移动剪辑

  1. 执行以下任一操作:
    • 要选择单个剪辑,请在“编辑器”面板中单击该剪辑。
    • 要在选定的轨道中选择所有剪辑,请选择“编辑”>“选择”>“选定轨道中的所有剪辑”。
    • 要在会话中选择所有剪辑,请选择“编辑”>“选择”>“全选”。
    • 要移动选定的剪辑,请在工具栏中选择“移动”工具 ,然后拖动剪辑。或选择“剪辑”>“左右轻移”以把剪辑每次移动一个像素(如果您放大以查看个别样本,则轻移剪辑,一次一个样本。)
    注意:

    要使用“时间选择”工具 移动剪辑,请右键单击并拖动(类似于早期版本中的“混合”工具技术)。您还可以使用任何工具拖动剪辑标头。

对齐到剪辑结束点

对齐功能可让您迅速将剪辑与其他剪辑对齐。如果启用对齐功能,则会将拖动的剪辑和当前时间指示器对齐选定的项目。当您拖动剪辑时,如果达到对齐点,就会在“编辑器”面板中显示一条白色标线。

  1. 要启用选定项目的对齐功能,请在“编辑器”面板的顶部单击“切换对齐功能”图标
  2. 选择“编辑”>“对齐”>“对齐到剪辑”。

重叠剪辑

当剪辑相互重叠而不交叉淡化时,只有最顶层的剪辑会播放。

您可以使用以下任何一种 方法 更改剪辑的顺序:

• 从主菜单的剪辑部分选择“将剪辑置于顶层”“将剪辑置于底层”命令,重新排列所选剪辑的顺序。
• 从剪辑上下文菜单选择“将剪辑置于顶层”“将剪辑置于底层”命令,重新排列剪辑的顺序。对于重叠在彼此之上的剪辑,如果这些剪辑列示在“将剪辑置于顶层”子菜单中,则会在该子菜单中按其开始时间进行排序,从而将隐藏的剪辑置于顶层。

剪辑上下文菜单
剪辑上下文菜单

复制剪辑

您可以创建复制音频剪辑的两种类型:共享源文件的参考副本和具有独立源文件的唯一副本。您选择的副本的类型取决于可用磁盘空间量以及您计划在波形编辑器中执行的破坏编辑的本质。

参考副本不消耗额外的磁盘空间,可让您通过编辑原始源文件来同时编辑所有实例。(例如,您可以将起缘机效果添加到波形编辑器的源文件中,并自动将效果应用于会话的所有的 30 个参考副本。)

唯一副本在磁盘上有单独的音频文件,允许用于对波形编辑器的每个版本进行独立编辑。(例如,您可以将破坏作用添加到介绍的版本,同时以枯燥诗句保留该版本。)

注意:

要快速地复制参考,请按 Ctrl+C (Windows) 或 Cmd + C (Mac OS)。或者,按住 Alt 键拖动 (Windows) 或按住 Option 键拖动 (Mac OS) 剪辑标头。

  1. 单击工具栏中的“移动”工具 ,然后右键单击并拖动剪辑。
    注意:

    要使用“时间选择”工具 进行复制,请右键单击并拖动剪辑标头(类似于早期版本中的“混合”工具技术)。

  2. 释放鼠标按钮,然后从弹出菜单中选择以下内容之一:
    • 复制当前位置(以复制参考)
    • 复制唯一当前位置

修剪并扩展剪辑

您可以修整或扩展音频剪辑以适合混合的需求。因为多轨编辑器是非破坏性的,所以剪辑编辑是暂时的;您可随时返回到最初未编辑的剪辑。然而,如果想永久地编辑音频剪辑,您可以在波形编辑器中快速地打开源文件。(请参阅比较波形和多轨编辑器。)

从剪辑中移除选定的范围

  1. 在工具栏中,单击“时间选择”工具
  2. 跨一个或多个剪辑拖动可选择它们和一个范围。
  3. 执行以下操作之一:
    • 要从剪辑中删除该范围,并在时间轴中留下一个间隙,请选择“编辑”>“删除”。
    • 要删除该范围,并在时间轴中折叠间隙,请选择“编辑”>“波纹删除”,并选择下列选项之一:

      选定的剪辑

      移除选定的剪辑,在相同的轨道上转移其余剪辑。

      选定剪辑内的时间选择

      从选定剪辑中移除范围,在必要时拆分它们。

      全部轨道内的时间选择

      从该会话的所有剪辑中移除范围。

      选定轨道内的时间选择

      仅从当前“编辑器”面板中突出的轨道中删除范围。

折叠轨道上剪辑之间的间隙

  1. 右键单击剪辑之间的空白区域,然后选择“波纹删除”>“间隙”。

修整或扩展剪辑

  1. 如果您想重复剪辑,请右键单击它并选择“循环”。(请参阅循环剪辑。)

  2. 在“编辑器”面板中,将光标定位在剪辑的左右边缘上。将出现边缘拖动图标
  3. 拖动剪辑边缘。

“剪辑”>“修剪”选项包含三个参数。

修剪到时间选区

如果您要使用剪辑的某一部分,请选择该部分,然后选择“修剪到时间选区”。

将开始点修剪到播放指示器

将 播放指示器 放在所期望的剪辑开始位置,然后选择此选项来修剪剪辑。

将结束点修剪到播放指示器

将 播放指示器 放在所期望的剪辑结束位置,然后选择此选项来修剪剪辑。

移动修整或循环剪辑的内容

您可以滑动编辑修剪或循环的剪辑以在剪辑边缘之内移动其内容。

在剪辑边缘之内移动剪辑内容

  1. 在工具栏中,单击“外滑”工具
  2. 在整个剪辑中拖动。

在波形编辑器中永久编辑剪辑的源文件

  1. 双击剪辑标头。

拆分剪辑

拆分音频剪辑以将其分割成您可以独立移动或编辑的单独剪辑。

使用“剃刀”工具拆分剪辑

  1. 在工具栏中,按住“剃刀”工具 ,然后从弹出式菜单中选择以下内容之一:

    切断选定的剪辑

    仅拆分您单击的剪辑。

    切断所有剪辑

    在您单击时拆分所有剪辑。

    提示:要在“编辑器”面板中的这些模式之间切换,请按 Shift 键。

  2. 在“编辑器”面板中,单击想要进行拆分的位置。

在当前时间指示器拆分所有剪辑

  1. 在一个或多个音频剪辑存在的地方定位当前时间指示器。

  2. 选择“剪辑”>“拆分”。

设置音频剪辑属性

在“属性”面板中,您可以迅速更改选定的声音剪辑的多个设置。增益和静音的剪辑设置独立于类似轨道控件。

  1. 选择音频剪辑,然后选择“窗口”>“属性”。
    注意:

    您可以访问来自“剪辑”菜单的单个属性。

  2. 设置以下选项:
    注意:

    要更改剪辑名称,请在面板顶端的文本框中键入。

    剪辑颜色

    单击要自定义的色板。红色斜杠的色板表示剪辑正将默认颜色用于当前的外观预设。(请参阅更改界面颜色、亮度和性能。)

    剪辑增益

    难以混合的低或高音量剪辑的补偿。

    及时锁定

    仅允许上下移动到其他具有固定的时间轴位置的轨道。锁定图标 出现在剪辑上。

    循环

    启用剪辑循环。有关详细信息,请参阅循环剪辑

    静音

    使剪辑静音。

 Adobe

更快、更轻松地获得帮助

新用户?