用户指南 取消(C)

在 Adobe Audition 中导航时间并播放音频

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 生成文本到语音转换
    3. 跨多个音频文件匹配响度
    4. 在波形编辑器中显示音频
    5. 选择音频
    6. 如何在 Audition 中复制、剪切、粘贴和删除音频
    7. 直观地淡化和更改振幅
    8. 使用标记
    9. 反转、翻转音频和使音频静音
    10. 如何在 Audition 中自动化常见任务
    11. 使用 Audition 分析相位、频率和振幅
    12. 频段分离器
    13. 撤销、重做和历史记录
    14. 变换采样类型
    15. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

监控时间

在“编辑器”面板中,下列功能可帮助您监控时间:

  1. 在面板顶部附近的时间轴中,利用当前时间指示器可在特定点开始回放或录制。

  2. 在面板的左下角,显示数字格式的当前时间。默认时间格式为“小数”,但可以轻松更改。(请参阅更改时间显示格式。)时间线使用相同格式。

    注意:

    要在单独的面板中显示时间,请选择“窗口”>“时间”。

    帮助您监控时间的功能

    A. 当前时间指示器  B. 时间线  C. 时间显示 

定位当前时间指示器

在“编辑器”面板中,执行以下任一操作:

  1. 在时间轴中,拖动 指示器 或 单击特定时间点。

  2. 在左下角的时间显示中,在数字之间拖动或单击以输入特定时间。

  3. 在面板底部,单击以下按钮之一:

    注意:

    要在单独的面板中显示这些按钮,请选择“窗口”>“传输”。

    暂停

    暂时停止当前时间指示器。再次单击“暂停”按钮将恢复播放或录制。

    将当前时间指示器移至上一个

    将当前时间指示器放置在下一个标记的开头。如果没有标记,当前时间指示器将移动到波形或会话的开头。

    快退

    使当前时间指示器在时间上向后穿梭。

    注意:

    右键单击“快退”按钮可设置光标的移动速率。

    快进


    使当前时间指示器在时间上向前穿梭。

    注意:

    右键单击“快进”按钮可设置光标的移动速率。

    将当前时间指示器移至下一点

    将当前时间指示器移动到下一个标记。如果没有标记,当前时间指示器将移动到波形或会话的结尾。

通过快速搜索预览音频

要快速搜索音频(在跨文件穿梭时生成可听见的预览),请执行以下任一操作:

  1. 拖动当前时间指示器

  2. 按“快退” 或“快进” 按钮。

  3. 按 J、K 和 L 键向前穿梭、停止或向后穿梭。重复按 J 或 L 键逐渐提高穿梭速度。(要更改默认值,请在“播放”首选项中设置 JKL 穿梭速度。)

线性或循环播放音频

注意:

要快速开始和停止播放,请按空格键。

  1. 在“编辑器”面板中,定位当前时间指示器或选择范围。
  2. (可选)在面板底部,右键单击“播放”按钮 ,然后选择以下选项之一:

    停止时将当前时间指示器返回到开始位置

    反映 Audition 3.0 和更低版本的行为。(按 Shift+X 可切换此选项。)

    仅播放频谱选区

    仅播放使用框选、套索或笔刷选择工具选择的频率。

  3. (可选)如果要微调所选范围或试验不同的效果处理,请单击“循环播放”按钮
  4. 要开始回放,请单击“播放”按钮。
注意:

默认情况下,当播放范围超过波形的可见部分时,“编辑器”面板将滚动。在“首选项”对话框的“播放”区域中,可以禁用自动滚动。

在文件或视图之间同步当前时间指示器

在波形编辑器中,当切换文件时可以保持当前时间指示器的位置,这在编辑同一波形的不同版本时是很有用的方法。在多轨编辑器中,当切换到波形编辑器时可以保持当前时间指示器的位置,这在两个视图中应用编辑和效果时是很有用的方法。

在“波形编辑器”中,在文件之间同步当前时间指示器

  1. 选择“编辑”>“首选项”>“常规”(Windows) 或“Adobe Audition 首选项”>“常规”(Mac OS)。

  2. 在波形编辑器中选择文件间的同步选区、缩放级别和 CTI。

在“多轨编辑器”和“波形编辑器”之间同步当前时间指示器

  1. 选择“编辑”>“首选项”>“多轨”(Windows) 或“Adobe Audition 首选项”>“多轨”(Mac OS)。

  2. 选择“与波形编辑器同步素材”。

更改时间显示格式

注意:

默认情况下,所有音频文件和多轨会话均使用相同的时间显示格式。要自定义打开的文件或会话的格式,请选择“窗口”>“属性”,展开“高级”设置,然后取消选中“与时间显示首选项同步”。

选择“视图”>“显示时间格式”,然后选择所需选项:

小数 (mm:ss.ddd)

以分、秒和千分之一秒为单位显示时间。

光盘 75 fps

以音频光盘使用的相同格式显示时间,其中每秒等于 75 帧。

SMPTE 30 fps

以 SMPTE 格式显示时间,其中每秒等于 30 帧。

SMPTE 丢帧 (29.97 fps)

以 SMPTE 丢帧格式显示时间,其中每秒等于 29.97 帧。

SMPTE 29.97 fps

以 SMPTE 无丢帧格式显示时间,其中每秒等于 29.97 帧。

SMPTE 25 fps (EBU)

以欧洲 PAL 电视帧速率显示时间,其中每秒等于 25 帧。

SMPTE 24 fps(电影)

以适用于电影的每秒 24 帧的格式显示时间。

采样

用数字显示时间,使用自编辑文件开始以来经过的实际采样数作为参考。

小节与节拍

以“小节:节拍:细分”的音乐测量格式显示时间。要自定义设置,请选择“编辑节奏”,然后在“属性”面板中设置以下选项。

 

节奏

指定每分钟节拍数。

自定义(每秒 X 帧)

以自定义格式显示时间。要修改自定义格式,请选择“编辑自定义帧速率”,然后输入每秒帧数。有效值为 2 到 1000 的整数。

跳到时间

使用“跳到时间”快捷键将焦点设置到时间码显示。这允许您输入时间码来定位播放指示器。要输入时间码,请执行以下步骤:

  1. 在左下角的时间显示中,在数字之间拖动或单击以输入特定时间。

  2. 时间码已突出显示。输入播放指示器跳转的目标时间。

  3. 按 Enter 键。时间码移动到指定的时间。

Adobe 徽标

登录到您的帐户