用户指南 取消(C)

使用标记

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 生成文本到语音转换
    3. 跨多个音频文件匹配响度
    4. 在波形编辑器中显示音频
    5. 选择音频
    6. 如何在 Audition 中复制、剪切、粘贴和删除音频
    7. 直观地淡化和更改振幅
    8. 使用标记
    9. 反转、翻转音频和使音频静音
    10. 如何在 Audition 中自动化常见任务
    11. 使用 Audition 分析相位、频率和振幅
    12. 频段分离器
    13. 撤销、重做和历史记录
    14. 变换采样类型
    15. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

标记(有时称为提示)是您在波形中定义的位置。使用标记可以轻松地在波形内导航,以进行选择、执行编辑或回放音频。

在 Adobe Audition 中,标记可以是范围。点指的是波形中的特定时间位置(例如,从文件开始后的 1:08.566)。范围有开始时间和结束时间(例如,从 1:08.566 到 3:07.379 的所有波形)。您可以将范围的开始标记和结束标记拖动到不同时间。

在“编辑器”面板顶部的时间轴中,标记有白色手柄,您可以选择、拖动或右键单击白色手柄,以访问其他命令。

标记示例

A. 标记点 B. 标记范围 

注意:

要在保存文件时保留标记,请选择“包括标记和其他元数据”。

添加、选择和重命名标记

虽然您可以直接在“编辑器”面板中添加标记,但是需要使用“标记”面板(“窗口”>“标记”)来定义和选择标记。

注意:

要隐藏或显示持续时间和类型等信息,请从面板菜单  中选择“标记显示”。

添加标记

  1. 执行以下操作之一:

    • 播放音频。

    • 将当前时间指示器 放置在您想让标记指向的位置。

    • 选择您想要定义为标记范围的音频数据。

  2. 按 M 键,或单击“标记”面板中的“添加标记”按钮

注意:

要自动生成静音位置的标记,请参阅 删除静音和标记音频选项

选择标记

  • 单击“编辑器”或“标记”面板中的标记。或者,双击以将当前时间指示器 移动到该位置,并选择范围标记的区域。

  • 要选择相邻标记,请在“标记”面板中单击要选择的第一个标记,然后按住 Shift 键并单击最后一个标记。

  • 要选择不相邻的标记,请在“标记”面板中按住 Ctrl 键并单击 (Windows) 或按住 Command 键并单击 (Mac OS) 它们。

  • 要将当前时间指示器移动到最近的标记,请选择“编辑”>“标记”>“将 CTI 移动到下一个或上一个”。

重命名标记

  1. 在“标记”面板中,选择标记。

  2. 单击标记名称,然后输入一个新名称。

调整、合并、转换或删除标记

在创建标记之后,您可以对它们进行微调,以便完全满足音频项目的需要。

重新定位标记

  • 在“编辑器”面板中,将标记控制柄拖动到新位置。

  • 在“标记”面板中,选择标记,然后针对点标记输入新的“起始”值,或针对范围标记输入“起始”、“结束”和“持续时间”值。

合并个别标记

  1. 在“标记”面板中,选择要合并的标记,然后单击“合并”按钮

    新合并的标记会从第一个标记继承其名称。合并的点标记将变成范围标记。

将点标记转换为范围标记

  1. 右键单击标记控制柄,然后选择“转换为范围”。

    标记控制柄会分为两个控制柄。

将范围标记转换为点标记

  1. 右键单击标记控制柄,然后选择“转换为点”。

    范围标记控制柄的两个部分会合并成一个控制柄,同时范围的开始时间会变成点标记的开始时间。

删除标记

  • 选择一个或多个标记,然后单击“标记”面板中的“删除”按钮

  • 右键单击“编辑器”面板中的标记手柄,然后选择“删除标记”。

将标记之间的音频保存到新文件

  1. 在波形编辑器中,选择“窗口”>“标记”。

  2. 选择一个或多个标记范围。(请参阅 使用标记。)

  3. 单击“标记”面板中的“导出音频”按钮

  4. 设置以下选项:

    在文件名中使用标记名称

    使用标记名称作为文件名的前缀。

    前缀

    指定新文件的文件名前缀。

    后缀开始 #

    指定在向文件名前缀中添加数字时要作为开头的数字。Adobe Audition 会自动在前缀后添加数字(例如,prefix02、prefix03),以区分保存的文件。

    位置

    指定已保存文件的目标文件夹。单击“浏览”以指定不同的文件夹。

    格式

    指定文件格式。下面的“格式设置”区域指出数据压缩和存储模式;要调整这些内容,请单击“更改”。(请参阅音频格式设置。)

    采样类型

    表示采样率和位深度。要调整这些选项,请单击“更改”。(请参阅 转换文件的采样率。)

    包含标记和其他元数据

    包括音频标记和已处理文件中“元数据”面板上的信息。(请参阅查看和编辑 XMP 元数据。)

创建播放列表

播放列表 是对您可以按任何顺序进行播放并循环指定次数的标记范围的排列。在您致力于编辑之前,播放列表使您能够尝试不同版本的排列。您可以在“播放列表”面板中创建播放列表(“窗口”>“播放列表”)。

注意:

要使用文件存储播放列表,您必须以 WAV 格式进行保存。(请参阅保存音频文件。)

创建播放列表

  1. 在“播放列表”面板中,单击“打开标记面板”按钮

  2. 在“标记”面板中,选择要添加到播放列表的标记范围。然后,单击“将选定的范围标记插入播放列表中”按钮 ,或者将范围标记拖动到“播放列表”面板中。

更改播放列表中的项目顺序

  1. 向上或向下拖动项目。

对播放列表中的项目进行播放

  • 要播放列表的所有或部分项目,请选择要播放的第一个项目。然后,单击面板顶部的“播放”按钮

  • 要播放特定的项目,请单击该项目名称左侧的“播放”按钮。

循环播放列表中的项目

  1. 选择一个项目,然后在“循环”列中输入数字。每个项目可以循环不同的次数。

从播放列表中删除项目

  1. 选择项目,然后单击“删除”按钮

Adobe 徽标

登录到您的帐户