用户指南 取消(C)

自定义工作区

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 生成文本到语音转换
    3. 跨多个音频文件匹配响度
    4. 在波形编辑器中显示音频
    5. 选择音频
    6. 如何在 Audition 中复制、剪切、粘贴和删除音频
    7. 直观地淡化和更改振幅
    8. 使用标记
    9. 反转、翻转音频和使音频静音
    10. 如何在 Audition 中自动化常见任务
    11. 使用 Audition 分析相位、频率和振幅
    12. 频段分离器
    13. 撤销、重做和历史记录
    14. 变换采样类型
    15. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

关于工作区

Adobe 视频和音频应用程序提供了一个统一且可自定义的工作区。虽然每个应用程序各有自己的一套面板(如项目、元数据和时间轴),但您仍可以同样的方式跨产品移动及分组面板。

程序的主窗口是应用程序窗口。在此窗口中,面板被组合成名为工作区的布局。默认工作区包含面板组和独立面板。

您可自定义工作空间,将面板布置为最适合您工作风格的布局。当您重新排列面板时,其他面板会自动调整大小以适应窗口。您可以为不同的任务创建并保存多个自定义工作区 - 例如,一个用于编辑,一个用于预览。

注意:

您可以使用浮动窗口来创建类似于 Adobe 应用程序早期版本的工作区,或将面板置于多个监视器之上。

示例工作区

A. 应用程序窗口 B. 分组的面板 C. 单个面板 

选择工作区

每个 Adobe 视频和音频应用程序均包含若干针对特定任务优化了面板布局的预定义工作区。选择上述工作区之一或任何已保存的自定义工作区时,当前工作区会进行相应的调整。

  1. 打开要操作的项目,选择“窗口”>“工作区”,然后选择所需的工作区。

停靠、编组或浮动面板

您可将面板停靠在一起、将它们移入或移出组,或取消停靠使其浮动在应用程序窗口的上方。拖动面板时,放置区(您可将面板移动至的区域)会变为高光状态。您所选择的放置区决定了面板插入的位置以及它是与其他面板停靠还是分组在一起。

停靠区

停靠区位于面板、组或窗口的边缘。停靠某个面板会将该面板置于邻近存在的组中,同时调整所有组的大小以容纳新面板。

将面板 (A) 拖曳到停靠区 (B) 上将其停靠至 (C)

分组区

分组区位于面板或组的中心,沿面板选项卡区域延伸。将面板放置到分组区上,会将其与其他面板堆叠。

将面板 (A) 拖曳到分组区 (B) 上,将其与现有面板 (C) 分组在一起

停靠或分组面板

  1. 如果您要停靠或分组的面板不可见,请从“窗口”菜单中选择该面板。

  2. 执行以下操作之一:

    • 要移动单个面板,请按住该面板选项卡左上角的控制手柄区,将其拖动到所需的放置区上。

    • 要移动整个组,请按住其右上角的控制手柄,将其拖动到所需的放置区上。

    拖动组控制手柄以移动整个组

    应用程序会根据放置区的类型停靠或分组面板。

脱离浮动窗口中的面板

将某个面板从浮动窗口脱离时,可将面板添加到该窗口并将其修改为与应用程序窗口相似的形式。您可通过浮动窗口来使用辅助监视器,或创建类似于 Adobe 应用程序早期版本的工作区。

  1. 选择要脱离的面板(如果不可见,请从“窗口”菜单将其选中),然后执行以下操作之一:

    • 从面板菜单中选择“脱离面板”或“脱离框架”。使用“脱离框架”功能,可脱离面板组。

    • 按住 Ctrl (Windows®) 或 Command (Mac OS®) 键,并将面板或组从其当前位置拖离。松开鼠标按钮后,该面板或组会显示在新的浮动窗口中。

    • 将面板或组拖放到应用程序窗口以外。(如果应用程序窗口已最大化,请将面板拖动到 Windows 任务栏)。

调整面板组的大小

将鼠标指针放在面板组之间的隔条上时,会显示调整大小图标。拖动这些图标时,与该隔条相邻的所有组都会调整大小。例如,假定您的工作区包含垂直叠放的三个面板组。如果拖动底部两个组之间的隔条,则它们会调整大小,但顶部的面板组不会受到影响。

注意:

要快速最大化鼠标指针下的面板,可按重音键。(不要按 Shift 键。)再次按重音键,可将面板恢复为其原始大小。

  1. 执行以下任一操作:
    • 要水平或竖直调整大小,请将指针置于两个面板组之间。指针变成双箭头形状 

    • 要同时在两个方向调整大小,请将指针置于三个或更多面板组之间的交叉点处。指针变成四箭头形状 。

  2. 按住鼠标按钮,并拖动以调整面板组的大小。
    拖动面板组之间的分隔符来水平调整其大小

    A. 带有调整大小图标的原组 B. 已调整大小的组 

打开、关闭和滚动面板

当您在应用程序窗口中关闭某个面板组时,其他组会调整大小以使用最新可用的空间。当您关闭浮动窗口时,也将关闭其中的面板。

  • 要打开某个面板,请从“窗口”菜单中选择该面板。
  • 要选择面板或窗口,请按 Control-W 键 (Windows) 或 Command-W 键 (Mac OS),或单击其“关闭”按钮 
  • 要在一个窄面板组中查看所有面板,请水平拖动滚动条。
  • 要将某个面板置于面板组的最上方,请执行以下操作之一:
    • 单击要显示在最上方的面板的选项卡。

    • 将光标停留在选项卡区域上方,并旋转鼠标滚轮。滚轮的滚动可让各个面板相继显示在最上方。

    • 水平拖动选项卡可更改其顺序。

  • 要显示窄面板组中隐藏的面板,可拖动面板组上方的滚动条。
水平拖动滚动条以在窄组中查看所有面板

适用于多个监视器

要增大可用的屏幕空间,请使用多个监视器。在您使用多个监视器时,应用程序窗口会显示在一个监视器上,同时您可将浮动窗口置于辅助监视器中。监视器配置存储在工作区中。

显示工具栏

工具栏提供对工具、“工作区”菜单及在“波形”和“多轨”编辑器之间进行切换的按钮的快速访问。对于每个视图某些工具是独有的。同样,一些波形编辑器工具仅在频谱显示中可用。

默认情况下,工具栏会立即停靠在菜单栏下方。然而,您可以取消停靠工具栏,把它转化成像其他面板那样操作的“工具”面板。

  • 要显示或隐藏工具栏,选择“窗口”>“工具”。“工具”命令旁的复选标记表示其是否显示。
  • 要将工具栏取消停靠在其默认位置,请拖动左边缘的句柄到工作区域的其他位置。
  • 要将“工具”面板重新停靠在其默认位置,请把“工具”面板选项卡正好拖放到菜单栏正下方可完全展开 Adobe Audition 窗口的放置区。
在每个视图中,可用的工具都有差别。

A. 用于频谱显示的波形编辑器工具 B. 多轨编辑器工具 

显示状态栏

状态栏横跨在 Adobe Audition 工作区域的底部。状态栏的最左边表示打开、保存或处理文件所需的时间,以及当前的传输状态(播放、录音或已停止)。状态栏的最右边显示可自定义的各种各样的信息。

状态栏

A. 打开、保存或处理文件的时间 B. 视频帧速率 C. 文件状态 D. 采样类型 E. 未经压缩的音频大小 F. 持续时间 G. 可用空间 H. 检测已丢弃的样本 

  • 要显示或隐藏状态栏,请选择“视图”>“状态栏”>“显示”。复选标记表示状态栏是否可见。
  • 要更改显示在状态栏最右边的信息,请选择“视图”>“状态栏”,或右键单击该状态栏。然后从下列选项中选择:

    在光标下显示数据

    在光标下的位置显示频率、时间、通道和振幅信息。

    视频帧速率

    显示多轨编辑器中打开视频文件的当前和目标帧速率。

    文件状态

    表示何时进行针对效果和振幅调整的处理。

    采样类型

    显示有关目前打开的波形(波形编辑器)或会话文件(多轨编辑器)的样本信息。例如,44,100 Hz、16 位的立体声文件会按 44,100 Hz16 位 的立体声显示。

    未经压缩的音频大小

    表示活动音频文件的大小(保存为未经压缩的格式,如 WAV 和 AIFF),或多轨会话的总大小。

    持续时间

    为您显示当前波形或会话的长度。例如,0:01:247 表示波形或会话的长度是 1.247 秒。

    可用空间

    显示在硬盘驱动器上有多少可用空间。

    可用空间(时间)

    根据当前所选的采样率,显示录音所剩余的时间。用分、秒和毫秒显示此值。例如,如果将 Adobe Audition 设置为以 11,025Hz 来录制的 8 位单声道音频,则剩余可用时间可能还有 4399 分 15.527 秒。将录音选项更改为以 44,100Hz 录制 16 位立体声音频,则剩余可用时间就会变成 680 分 44.736 秒。

    提示:默认情况下,“可用空间(时间)”信息处于隐藏状态。要显示该信息,请右键单击状态栏,然后从弹出式菜单中选择“可用空间(时间)”。

    检测已丢弃的样本

    表示在录音或播放期间样本缺失。如果显示此指示器,则需考虑重新录音文件以避免听得见的音频缺失。

更改界面颜色、亮度和性能

  1. 选择“编辑”>“首选项”>“外观 (Windows) 或 Audition”>“首选项”>“外观 (Mac OS)”。

  2. 调整以下任一选项,然后单击“确定”:

    预设

    应用、保存或删除“颜色”和“亮度”设置的组合。

    颜色

    单击样本以更改波形、选择项或当前时间指示器的颜色。

    亮度

    调亮或调暗面板、窗口和对话框。

    使用渐变

    如果取消选择,就移除了面板、按钮和计量器的阴影和高亮。

保存、重置或删除工作区

保存自定义工作区

在自定义工作区时,应用程序会跟踪变更,存储最近的布局。要将特定布局保存更长的时间,请保存自定义工作区。保存的自定义工作区会显示在“工作区”菜单中,在此可返回和重置自定义工作区。

  1. 根据需要安排框架和面板,然后选择“窗口”>“工作区”>“新建工作区”。键入工作区的名称,然后单击“确定”。

注意:

(After Effects、Premiere Pro、Encore)如果在其他系统已打开自定义工作区的情况下保存项目,则应用程序查找具有匹配名称的工作区。如果它找不到匹配项(或监视器配置不匹配),则可使用当前的本地空间。

重置工作区

重置当前的工作区,使其恢复为已保存的原面板布局。

  1. 选择“窗口”>“工作区”>“重置工作区名称”。

删除工作区

  1. 选择“窗口”>“工作区”>“删除工作区”

  2. 选择要删除的工作区,然后单击“确定”。

    注意:

    无法删除当前处于活动状态的工作区。

Adobe 徽标

登录到您的帐户