用户指南 取消(C)

自定义和保存应用程序设置

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 生成文本到语音转换
    3. 跨多个音频文件匹配响度
    4. 在波形编辑器中显示音频
    5. 选择音频
    6. 如何在 Audition 中复制、剪切、粘贴和删除音频
    7. 直观地淡化和更改振幅
    8. 使用标记
    9. 反转、翻转音频和使音频静音
    10. 如何在 Audition 中自动化常见任务
    11. 使用 Audition 分析相位、频率和振幅
    12. 频段分离器
    13. 撤销、重做和历史记录
    14. 变换采样类型
    15. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

自定义首选项

“首选项”对话框使您可自定义 Adobe Audition 的显示器、编辑行为、硬盘空间的使用以及其它设置。

  1. 选择“编辑”>“首选项 (Windows) 或 Audition”>“首选项 (Mac OS)”。然后选择想自定义的区域。

    有关特殊选项的信息,请将鼠标悬停在选项上,直到显示工具提示为止。

注意:

在“媒体和磁盘缓存”首选项中,为“主临时文件夹”选择最快的驱动器,并为“辅助临时文件夹”选择单独的驱动器。选择“保存峰值文件”,以存储有关如何显示 WAV 文件的信息。(如果没有峰值文件,则重新打开更大的 WAV 文件会更加缓慢。)

将首选项还原为默认设置

意外行为可能表示已损坏首选项文件。要重新创建首选项文件,请执行下列操作。

  1. 按下 Shift 键,然后启动 Adobe Audition。

导出和导入自定义的应用程序设置

应用程序设置文件储存了所有当前的首选项、效果设置和工作区。导出和导入这些文件,以便存储特定工作流使用的自定义设置组,或把喜欢设置传输到其他机器上。

  1. 选择“文件”>“导出”>“应用程序设置”。然后,指定文件名和位置。

  2. 要在以后重新应用这些设置,请选择“文件”>“导入”>“应用程序设置”。

注意:

要从 Audition 2.0 或 3.0 导入首选项,请在您的系统中搜索 audition_settings.xml 文件。您可以将该文件导入到 Audition CS 的 Mac 和 Windows 版本中。

Adobe 徽标

登录到您的帐户