用户指南 取消(C)

使用视频应用程序

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 生成文本到语音转换
    3. 跨多个音频文件匹配响度
    4. 在波形编辑器中显示音频
    5. 选择音频
    6. 如何在 Audition 中复制、剪切、粘贴和删除音频
    7. 直观地淡化和更改振幅
    8. 使用标记
    9. 反转、翻转音频和使音频静音
    10. 如何在 Audition 中自动化常见任务
    11. 使用 Audition 分析相位、频率和振幅
    12. 频段分离器
    13. 撤销、重做和历史记录
    14. 变换采样类型
    15. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

使用 Adobe Premiere Pro 或 After Effects 编辑音频剪辑

从 Adobe Premiere Pro® 或 After Effects® 中,可以快速打开“波形编辑器”中的所选剪辑,以恢复或增强它们。保存更改后,更新过的音频将自动显示在视频项目中。

  • 在 Adobe Premiere Pro 中,选择“编辑”>“在 Adobe Audition 中编辑”>“剪辑”。

  • 在 After Effects 中,选择“编辑”>“在 Adobe Audition 中编辑”。

将多轨混音导出到 Premiere Pro

Adobe Premiere Pro 和 Audition 直接在序列和多轨会话之间交换音频。任何序列标记都会显示在 Audition 中,并可保留单独的轨道以实现最大编辑灵活性。

应用程序交换使用了共享 XML 格式的、导出到文件夹中的序列和会话,该文件夹包含所有的参考音频文件。

注意:

如果想将单个混音文件发送到 Premiere,则无需导出单个轨道的选项,请参阅链接会话至已导出的混音文件

按 Premiere 资源合并的 Audition 中的多个视频剪辑

  1. 选择“多轨”>“导出至 Adobe Premiere Pro”。

  2. 指定导出的会话文件夹的名称和位置,然后设置以下选项:

    采样率

    默认情况下,反映的是原始序列采样率。选择其他采样率来重新采样不同输出媒体的文件。(请参阅了解采样率。)

    按资源导出每个轨道或总线

    把每个轨道的整个时间轴持续时间转换为单个剪辑,必要时,可合并多个剪辑。选择此选项来扩展和对齐具有序列起止点的剪辑。

    混音会话为

    把会话导出至单个单声道、立体声或 5.1 文件。

    在 Adobe Premiere Pro 中打开

    在 Premiere Pro 中自动打开序列。如果您打算稍后编辑该序列,或把它传输到不同的计算机,请取消选择此选项。

  3. 单击“导出”。

  4. 当 Premiere Pro 打开导出的 XML 文件(自动或通过“文件”>“导入”命令)时,会显示“复制 Adobe Audition 轨道”对话框。

    从“复制到活动序列”菜单中,选择导出的 Audition 轨道开始的位置。任何新的轨道都添加在现有轨道的下面。

注意:

要从 Premiere Pro 将序列音频发送到 Audition,请参阅编辑音频 Adobe Audition

将会话链接至已导出的混音文件

要创建可以轻松更新的分层视频原声带,请将多轨会话链接至导出的混音文件。在诸如 Adobe Premiere Pro 的应用程序中选择已导出的文件时,您可在 Adobe Audition 中重新混音或编辑它们。随着视频项目发展,简单地重复该过程就可以创建精美的最终原声带。

在导出的混音文件中嵌入的编辑原始数据

  1. 打开多轨会话。

  2. 选择“编辑”>“首选项”>“标记和元数据 (Windows) 或 Audition”>“首选项”>“标记和元数据 (Mac OS)”。

  3. 选择“多轨会话”中的“嵌入的编辑原始链接数据”。

  4. 当您导出混音时,选择“包括标记和其他元数据”。

通过视频应用程序编辑混音文件

  1. 在视频应用程序中,选择从 Adobe Audition 导出的混音文件。

  2. 选择“编辑”>“编辑原始”。

  3. 选择下列选项之一,然后单击“确定”:

    • 打开“创建了该文件的 Audition 多轨会话”

    • 打开 Audition 波形编辑器中的文件

  4. 在多轨编辑器中重新混音链接的会话,或在波形编辑器中编辑混音文件。

  5. 要覆盖视频应用程序中的原始文件,执行以下操作之一:

    • 在多轨编辑器中,选择“文件”>“导出”>“多轨混音”,并且指定与原始文件一样的名称和位置。

    • 在波形编辑器中,选择“文件”>“保存”。

Adobe 徽标

登录到您的帐户