用户指南 取消(C)

导入视频并使用视频剪辑

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 生成文本到语音转换
    3. 跨多个音频文件匹配响度
    4. 在波形编辑器中显示音频
    5. 选择音频
    6. 如何在 Audition 中复制、剪切、粘贴和删除音频
    7. 直观地淡化和更改振幅
    8. 使用标记
    9. 反转、翻转音频和使音频静音
    10. 如何在 Audition 中自动化常见任务
    11. 使用 Audition 分析相位、频率和振幅
    12. 频段分离器
    13. 撤销、重做和历史记录
    14. 变换采样类型
    15. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

将视频文件插入多轨会话

在多轨编辑器中,可插入视频文件,以使会话与视频预览保持精确同步。插入视频文件后,其视频剪辑会显示在轨道显示器的顶部,其音频剪辑则会显示在轨道下方。

您可以从包含原声带的音频剪辑中单独地移动视频剪辑。要改为保持这样的视频剪辑同步,在移动它们之前,选择:按住 Ctrl 键单击 (Windows) 或按住 Command 键单击(Mac OS)。

注意:

会话每次仅可包含一个视频剪辑。

相关视频和音频剪辑(同时选择两个以使它们保持同步)

  1. 在多轨编辑器中,在所需插入点定位当前时间指示器。
  2. 选择“多轨”>“插入文件”,然后选择受支持格式的视频文件。(请参阅视频文件格式。)
  3. 当您完成视频的混音音频时,导出混音,然后将其导入到视频应用程序中。(请参阅导出多轨混音文件。)
注意:

要从视频文件快速编辑音频,请选择“文件”>“打开”。针对不需要视频预览的原声带编辑,或针对重新改编仅限于音频媒体的原声带(比如收音机或 CD),此技术相当有用。

对齐视频剪辑的帧

要使多轨会话与视频保持同步,请将音频剪辑和当前时间指示器与视频帧对齐。

  1. 选择“视图”>“时间显示器”,然后选择对应于剪辑帧速率的 SMPTE 时间格式。
  2. 选择“编辑”>“对齐”>“对齐帧”。

调整音频剪辑时预览视频帧

在时间轴上添加或移动音频剪辑时,“视频”面板显示播放指示器下方的帧,使您可以完美对齐对话、声音效果和音乐渐强音。时间轴上的蓝色虚线精确地指示对齐定位出现的位置。要启用此功能,请执行以下步骤:

  • “首选项”>“视频”>“调整音频剪辑时预览视频帧”。
“视频”首选项设置
“视频”首选项设置

自定义“视频”面板

在“视频”面板中,您可以在多轨会话播放时预览视频剪辑,从而使原声带与特定的视频事件(例如,场景变换、字幕序列或特殊效果)保持同步。

注意:

要隐藏或显示“视频”面板,请选择“窗口”>“视频”。

“编辑器”面板中的“视频”面板和相关剪辑

要自定义“视频”面板,请右键单击该面板,然后选择以下任一选项:

缩放百分比

放大或缩小。

最佳匹配

使预览与面板匹配。

时间码叠加

在视频面板和视频全屏监视器中,时间码叠加会将当前时间显示的字符串显示为叠加。要设置此功能的首选项,请执行以下步骤:

  1. 选择“Adobe Audition CC”>“首选项”>“视频”或 右键单击 “视频”面板并选择“视频”首选项

    时间码首选项
    时间码首选项

  2. 使用此窗口可设置首选项。您可以调整以下内容:


    启用:启用或禁用视频时间码叠加。
    大小:调整时间码的显示大小。
    背景不透明度:调整显示的时间码的背景不透明度。
    位置:根据您的首选项放置时间码。
    时间参考:选择您希望将时间参考设置为“会话”还是“媒体”

    会话:此选项会设置多轨会话的开始时间。
    媒体:此选项会将媒体的内部时间码设置为 首选项 。

    启用之后,时间码叠加会显示在视频面板中。

    时间码叠加
    时间码叠加

使用 Adobe Audition 完成更多工作

Adobe Audition 是一款功能强大的应用程序,主要用于录制和混合音频播客广播声音效果设计

Adobe 徽标

登录到您的帐户