用户指南 取消(C)

使用 Audition 创建播客

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 生成文本到语音转换
    3. 跨多个音频文件匹配响度
    4. 在波形编辑器中显示音频
    5. 选择音频
    6. 如何在 Audition 中复制、剪切、粘贴和删除音频
    7. 直观地淡化和更改振幅
    8. 使用标记
    9. 反转、翻转音频和使音频静音
    10. 如何在 Audition 中自动化常见任务
    11. 使用 Audition 分析相位、频率和振幅
    12. 频段分离器
    13. 撤销、重做和历史记录
    14. 变换采样类型
    15. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

使用 Audition 中的定制模板和预设,录制、混合、编辑和发布播客。

播客是可通过 Internet 下载或流式传输的无线电式谈话节目和音频广播。创建播客需要基本了解录制、音频编辑和混合,以及流式传输或发布。

通过直观的编辑和混合界面,Audition 使播客的制作过程变得更轻松。对内容进行脚本编程并设置环境、麦克风或其他录制设备,开始播客制作过程。录制音频之后,您可以在 Audition 中进行编辑和优化,以去除不需要的噪声,使用 EQ 来增强音频,并且执行高级编辑和优化。

准备录制设置

您可以使用从独立 USB 或模拟麦克风到麦克风、音频接口和混合器的组合的各种设备来录制播客音频。大多数播客通过直接将麦克风插入 USB 插槽或音频硬件上的麦克风插槽来录制音频。

Audition 支持各种音频输入和输出硬件。当您将录制设备连接到计算机时,设备检测、驱动程序更新、音频首选项设置将同时完成。开始录制之前,请务必检查“音频硬件首选项”对话框内的音频输入和输出首选项。

要根据您的要求设置音频首选项,请选择“编辑”>“首选项”>“音频硬件”,然后在“默认输入和输出”选项下选择您的设置。

注意:

推荐的播客采样率为 44100 Hz。如果打算以视频文件的方式提交播客,可以选择 48000 Hz。

  1. 当处理多轨会话时,请选择“编辑”>“首选项”>“音频硬件”,或者从“默认输入”或“默认输出”下拉框中选择“音频硬件”。

  2. 连接的输入和输出设备随自动检测到的设置一起显示在“默认输入”和“默认输出”下拉框中。根据您的要求选择选项,然后单击“确定”。

    要详细了解如何将音频硬件连接到 Audition,请参阅连接到 Audition 中的音频硬件

录制播客

可以使用波形编辑器或多轨编辑器来录制播客。波形编辑器是从单个麦克风录制声音并编辑单个录音的理想之选。另一方面,如果录制和编辑来自多个来源的音轨,则使用多轨编辑器。

使用波形编辑器录制

  1. 将麦克风或任何其他语音录制设备插入计算机声卡的麦克风输入端口。Audition 检测硬件并设置设备来进行录音。 

  2. 选择“文件”>“新建”>“音频文件”,以创建录音。

  3. 选择 44100 Hz 或更高的采样率、立体声声道和 32(浮点)位深度,然后单击“确定”。

  4. 准备好录制音频时,单击“录制”按钮,录制过程中根据需要单击“暂停”和“停止”按钮。

  5. 选择“文件”>“保存”,验证设置之后保存文件。您可以保持与来源相同的“采样类型”“格式”,或者通过单击“更改”按钮来更改它们。

  6. 如果要避开默认标记和元数据,以便以后添加自定义标记和元数据,请清除“包括标记和其他元数据”复选框。

  7. 单击“确定”以保存文件。“另存为”对话框可在保存前提供一个预计文件。

使用多轨编辑器录制

  1. 选择“文件”>“新建”>“多轨会话”

  2. “会话名称”框中,为播客多轨会话文件输入一个名称,然后在“文件夹位置”中选择保存文件的位置。

  3. 要使用默认主机、访谈、声音 FX 和用适用于播客的效果预填充的 Music Bed 轨道创建一个播客会话,请在“模板”下拉框中选择“播客”。Audition 会用建议的值自动填充“采样率”、“位深度”和“混音”字段。

  4. 单击“确定”。多轨会话准备好录制。

  5. 选择音轨的设置。例如,音量级别、以单声道/立体声输入和以单声道/立体声/5.1 输出。

  6. 单击要在其中录制音频的轨道中的“R”图标,将“编辑器”面板中的标记放在要开始录制的确切时间处。

  7. 单击“录制”按钮开始录制,使用“暂停”和“停止”按钮来控制音轨的暂停和结束点。

编辑播客

播客可以是一个单独的录音或者声音与其他元素(例如环境、特殊效果、背景音乐和多个发言者的语音)的组合。要结合所有这些元素并准备一个完整计划,请在多轨会话中编辑各个音轨。

  1. 在多轨会话中,向不同的轨道添加语音录制、音乐和其他音频元素。

  2. 按要显示的顺序排列不同轨道上的剪辑。例如,如果播客会话中有不同类型的剪辑,请用暂停和效果按以下顺序排列它们:

    1. 字幕音乐
    2. 简介序列
    3. 介绍片段/主题的主要主持人的语音
    4. 其他主持人的谈话和重叠背景音乐的录制
    5. 退出

    要了解有关排列和编辑多轨会话技术的更多信息,请参阅使用 Audition 排列和编辑多轨剪辑

从音频中去除不需要的背景噪声

“基本声音”面板可让您为剪辑分配混合类型并应用适合剪辑性质的编辑。例如,如果将“对话”分配为语音剪辑的混合类型,“基本声音”面板的“对话”选项卡将为您提供多个与混合类型相关的参数组。这些参数可让您执行与对话(例如,将不同的录音统一为常见响度、降低背景噪声、添加压缩和 EQ)关联的常见任务。

“基本声音”面板中的混合类型是互斥的,也就是说,为某个剪辑选择一个混合类型,则会还原先前使用另一个混合类型对该轨道所做的更改。

  1. 选择“窗口”>“基本声音”,打开“基本声音”面板。

  2. 为正在编辑的轨道分配一种混合类型,例如“对话”

  3. 可以使用“预设”下拉框中的预设来优化轨道。例如,“播客语音”预设拥有针对噪声、降低隆隆声和嘶嘶声的预定义设置。

  4. 要手动修复声音,请在“修复声音”下选择以下设置对应的复选框,然后按照要求使用滑块来调整每一项:

    • 降低噪声 - 识别并降低背景噪声。
    • 降低隆隆声 - 降低低频声音和爆破音。
    • 消除嗡嗡声 - 降低电气干扰造成的嗡嗡声。
    • 消除齿音 - 降低刺耳的嘶嘶声。

    要使用高级降噪技术,例如使用频谱编辑器来捕捉特定频率范围的噪声采样并清除它,请参阅 Audition 的降噪技术和恢复效果

  5. 更改设置之后播放多轨音频以测试输出。

    要了解关于使用“基本声音”面板编辑音频的更多信息,请参阅使用“基本声音”面板编辑、修复和提升音频

匹配响度

在 Audition CC 中,您可以在音频剪辑中测量响度,并应用校正来使响度水平符合可接受的响度标准。

因为播客主要在移动设备上和噪声环境中使用,它们需要更高的目标响度。您可以将其设置为 -20 LUFS 和 -16 LUFS 之间的水平。针对目标响度的 ITU 广播标准为 -18 LUFS。

  1. 选择“窗口”>“匹配响度”,打开“匹配响度”面板。

  2. 将一个或多个音频文件拖放到面板中。

  3. 单击“扫描”图标分析每个剪辑的当前响度值。

  4. 单击“匹配响度设置”展开响度参数组。

  5. “匹配至”下拉列表中,选择适合您的地区标准和内容的响度标准。为您的播客选择将“目标响度”设置为 -18 LUFS 的 ITU 广播标准预设。

  6. 调整最高实际峰值级别(-0.2 dBTP 和 1.4 dBTP 之间)、容差 (2 LU) 并单击“运行”。

应用效果

注意:

本部分适用于想使用高级功能编辑音频的专家级用户。如果按照本部分提供的说明应用轨道效果,Audition 会覆盖您使用“基本声音”面板做出的更改。 

在多轨编辑器中,您可以将多达 16 种效果应用到每个剪辑、轨道和总线,并在播放混音时对它们进行调整。(如果轨道包含您想要独立进行处理的多个剪辑,请应用剪辑效果。)

当通过提升低频和衰减高频进行均衡时,口头语言播客会变得更加好听。可以使用 Audition 中的效果来进行均衡。

  1. 执行以下任一操作:

    • 选择剪辑,然后单击“效果组”顶部的“剪辑效果”。
    • 选择轨道,然后单击“效果组”顶部的“轨道效果”。
    • 显示“编辑器”或“混合器”的 fx 部分。(在“编辑器”面板中,单击左上角的 fx 图标)。
  2. 要为播客添加预配置效果,请在“预设”下拉框中选择“播客语音”。以下效果会添加到轨道:

    • 音量校平器
    • 动态处理
    • 参数均衡器
    • 强制限幅

  3. 要手动添加和配置效果,请选择插槽并添加效果。例如,使用单独的设置增强“男声”和“女声”的“人声增强器”效果。

    您可以为列表中多达 16 个的插槽添加效果。

    有关更多信息,请参阅插入、绕过、重排或移除轨道内的效果

  4. 可以从“均衡器”效果列表中进行选择,以均衡您的音频 - 通常是提升低频和降低高频。

    有关使用 EQ 的更多信息,请参阅滤波器和均衡器效果

导出和发布播客

完成编辑和预览更改之后,可以用适合目标媒体的格式和设置来保存播客。

用于播客作品的最常见格式为 MP3 或 AAC。MP3 是播客最常使用的格式。但是,与 MP3 相比,通常存储为 .aac 或 .m4a 文件的 AAC 文件可以用更小尺寸提供更好的音频质量。AAC 还支持 MP3 不支持的元数据,例如章节标记、嵌入链接和图像。

以更高的编码速率录制播客可以保留丰富的音频细节。对于立体声播客,广泛使用 128-kbps MP3。对于单声道、播客谈话,使用 64-kbps MP3。当进行高效压缩时,文件尺寸更小和音频质量更好的 64-kbps AAC-HE(高效率)立体声文件比 128-kbps MP3 更好。

Audition 在应用程序内外提供一系列输出和编码选项,例如导出到 Adobe Media Encoder。

Adobe Media Encoder 包括一系列格式和预设,可让您从 Audition 中渲染和发布高品质音频输出。

:要利用“使用 Adobe Media Encoder 导出”,您必须在计算机上安装与 Audition 版本相同的 Adobe Media Encoder。

  1. 使用以下选项之一:

    • 要使用 Audition 创建播客文件,请选择“文件”>“导出”>“文件”
    • 要创建多轨混音,请选择“文件”>“导出”>“多轨混音”,然后选择“时间选区”、“整个剪辑”或者“选定的剪辑”。
    • 要使用高级编码设置将输出导出为选定的输出格式,请选择“文件”>“导出”>“使用 Adobe Media Encoder 导出”
  2. 要使用 Audition 导出,请通过在“导出多轨混音”或“另存为”对话框中单击“更改”按钮来选择格式、采样类型、格式设置和混音选项。

    要详细了解关于导出音频输出的各种选项,请参阅在 Audition 中保存和导出文件

使用 Adobe Audition 完成更多工作

Adobe Audition 是一款功能强大的应用程序,主要用于录制和混合音频播客广播声音效果设计

Adobe 徽标

登录到您的帐户