用户指南 取消(C)

使用基本声音面板编辑、修复和提高音频质量。

  1. Audition 用户指南
  2. 简介
    1. Adobe Audition 的新增功能
    2. Audition 系统要求
    3. 查找和自定义快捷键
    4. 在多轨编辑器中应用效果
  3. 工作区和设置
    1. 操纵面支持
    2. 查看、缩放和导航音频
    3. 自定义工作区
    4. 在 Audition 中连接音频硬件
    5. 自定义和保存应用程序设置
  4. 数字音频基础知识
    1. 了解声音
    2. 数字化音频
  5. 导入、录制和播放
    1. 多声道音频工作流程
    2. 在 Adobe Audition 中创建、打开或导入文件
    3. 使用“文件”面板导入
    4. 从 CD 中提取音频
    5. 支持的导入格式
    6. 在 Adobe Audition 中导航时间并播放音频
    7. 录制音频
    8. 监控录制和播放电平
    9. 移除录音中的静音
  6. 编辑音频文件
    1. 使用基本声音面板编辑、修复和提高音频质量。
    2. 生成文本到语音转换
    3. 跨多个音频文件匹配响度
    4. 在波形编辑器中显示音频
    5. 选择音频
    6. 如何在 Audition 中复制、剪切、粘贴和删除音频
    7. 直观地淡化和更改振幅
    8. 使用标记
    9. 反转、翻转音频和使音频静音
    10. 如何在 Audition 中自动化常见任务
    11. 使用 Audition 分析相位、频率和振幅
    12. 频段分离器
    13. 撤销、重做和历史记录
    14. 变换采样类型
    15. 使用 Audition 创建播客
  7. 应用效果
    1. 启用 CEP 扩展
    2. 效果控件
    3. 在波形编辑器中应用效果
    4. 在多轨编辑器中应用效果
    5. 添加第三方增效工具
    6. 陷波滤波器效果
    7. 淡化和增益包络效果(仅限波形编辑器)
    8. 手动音调校正效果(仅限波形编辑器)
    9. 图形相位调整器效果
    10. 多普勒频移效果(仅限波形编辑器)
  8. 效果参考
    1. 向音频应用振幅和压缩效果
    2. 延迟与回声效果
    3. Audition 中的诊断效果(仅限波形编辑器)
    4. 滤波器和均衡器效果
    5. 调制效果
    6. 降噪和恢复音频
    7. 混响效果
    8. 如何在 Audition 中使用特殊效果
    9. 立体声声像效果
    10. 时间与变调操作效果
    11. 生成音调和噪声
  9. 混合多轨会话
    1. 创建重新混合
    2. 多轨编辑器概述
    3. 基本多轨控件
    4. 多轨路由和 EQ 控件
    5. 使用 Audition 排列和编辑多轨剪辑
    6. 循环剪辑
    7. 如何在 Audition 中匹配、淡化和混合剪辑的音量
    8. 使用包络自动混音
    9. 多轨剪辑伸缩
  10. 视频和环绕声
    1. 使用视频应用程序
    2. 导入视频并使用视频剪辑
    3. 5.1 环绕立体声
  11. 键盘快捷键
    1. 查找和自定义快捷键
    2. 默认键盘快捷键
  12. 保存和导出
    1. 保存和导出音频文件
    2. 查看和编辑 XMP 元数据

“基本声音”是一个多合一面板,为您提供混合技术的一整套工具集。同时也提供对常见音频混合任务有用的其他修复选项。该面板提供简单的控件来统一音量、修复声音和提高清晰度。您也可以添加特殊效果来帮助您的视频项目达到专业音频工程师混音的效果。您可以将应用的调整另存为预设,供重复使用。这些预设显示在完整的 Audition 工具集中,从而方便用于更多的音频优化操作。

Audition 可让您将音频剪辑分类为“对话”、“音乐”、“SFX”或“环境”。您可以配置预设并将其应用到属于同一类型的一组剪辑,或者应用到作为序列添加的多个剪辑。

分配 混合 类型 (例如 为画外音剪辑分配“对话”)后,“基本声音”面板的“对话”选项卡会为您提供几个参数组。您可以执行与对话(例如,将不同的录音统一为常见响度、降低背景噪声、添加压缩和 EQ)关联的常见任务。“基本声音”面板中的混合类型是互斥的。 也就是说, 为某个轨道选择一个混合类型,则会还原先前使用另一个混合类型对该轨道所做的更改。

您 使用 “基本声音”面板控件进行的所有更改都将反映在更高级的剪辑设置中。对于恢复或清晰度之类的效果,音频效果将插入剪辑组。如果您是高级用户,则可以先在“基本声音”面板中开始主要的编辑。然后,继续使用复杂的内部效果设置并应用最后调整。

要启动“基本声音”面板,请从多轨序列中选择一个轨道,然后选择“窗口”>“基本声音”

统一音频中的响度

  1. 在“基本声音”面板中,选择剪辑类型,如对话、音乐、SFX 或环境。
  2. 要在整个剪辑中统一响度级别,请展开“统一响度”并单击“自动匹配”。Audition 将剪辑自动匹配到的响度级别(单位为 LUFS)显示在“自动匹配”按钮下方。
统一响度
统一响度

修复对话轨道

如果剪辑包含对话音频数据,您可以使用“对话”选项卡下的选项,通过降低噪声、隆隆声、嗡嗡声和齿音来修复声音。

  1. 将音频剪辑添加到多轨会话中的空轨道。
  2. 选择音频剪辑,在“基本声音”面板中,选择“对话”作为剪辑类型。
  3. 选中“修复声音” 复选框 并展开此部分。
  4. 选中您要更改的属性对应的 复选框 。使用滑块在 0 到 10 之间调整以下属性的级别:
  • 降低噪声:降低背景中不需要的噪声的电平(例如工作室地板声音、麦克风背景噪声和咔嗒声)。实际降噪量取决于背景噪声类型和剩余信号可接受的品质损失。
  • 降低隆隆声:降低 隆隆 噪声是一种频率非常低的噪声,其频率范围低于 80 Hz。例如,由转盘马达或运动型摄像机所产生的噪声。
  • 消除嗡嗡声:减少或消除嗡嗡声 - 这种噪声由 50 Hz 范围(常见于欧洲、亚洲和非洲)或 60 Hz 范围(常见于北美和南美)中的单频噪声构成。例如,由于电缆太靠近音频缆线放置而产生的电子干扰,就会形成这种噪音。您可以根据剪辑选择嗡嗡声电平。
  • 消除齿音:减少刺耳的高频嘶嘶声。例如,由麦克风和歌手嘴部之间的呼吸或空气流动产生的嘶嘶声 而导致 歌手录音过程中出现齿音。 
“修复声音”选项
“修复声音”选项

提高对话轨道的清晰度

提高序列中对话轨道的清晰度 取决于 多种因素。介于 50 Hz 和 2 kH 范围 之间的 人声音量和频率的变化 以及伴随人声的其他音轨的内容。提高对话音频清晰度的某些常用方法包括:压缩或扩展录音的动态范围、调整录音的频率响应以及处理增强语音。

  1. 将音频剪辑添加到多轨会话中的空轨道。
  2. 选择剪辑,然后在“基本声音”面板中,选择“对话”作为剪辑类型。
  3. 选择“提高清晰度”复选框并展开该部分。
  4. 选择您要更改的属性所对应的复选框,然后使用滑块在 0 到 10 之间调整以下属性的级别:
    1. 动态:通过压缩或扩展录音的动态范围,更改录音的影响。您可以将级别从自然更改为集中。
    2. EQ:降低或提高录音中的选定频率。您可以从 EQ 预设列表中进行选择,这些预设可随时在您的音频上测试和使用,并且使用滑块调整相应的量。

      注意:要编辑 EQ 预设,请选择预设,单击“编辑”图标。“效果-图形均衡器”对话框显示可在播放期间调整并保存更改的图形均衡器。

    3. 增强语音:选择“男声”或“女声”作为对话的声音,以恰当的频率处理和增强该声音。
提高清晰度
提高清晰度

重新混合或拉伸背景音乐以适合持续时间

通常,编辑和重新混合工程师会利用突然淡化、循环或重新混合音乐的方法来适合设定的持续时间。重新混合和拉伸功能可帮助您编辑音乐,从而真正快速地适合任何持续时间。

Audition 的重新混合功能可以分析歌曲文件,识别数百个循环、过渡和重要片段,然后让您重新混合至任何持续时间。

拉伸选项可让您拉伸短剪辑以适合更长的持续时间,而无需应用重新混合功能。

重新混合项目中的剪辑

  1. 将音频剪辑添加到多轨会话中的空轨道。
  2. 选择音频剪辑,然后选择“窗口”>“基本声音”>“音乐”。
  3. 在“持续时间”下,选择“重新混合”。Audition 分析并准备剪辑,以便进行 重新混合 。
  4. 在“目标”框中,键入重新混合后的音频剪辑的所需长度。
  5. 选中“采用较短片段”复选框,Audition 则会采用含较多过渡的较短片段,从而使重新混合流程更为自然。
  6. 可选:在播放后,如果您想改进重新混合,请尝试使用“属性”面板的“重新混合”选项卡中的以下控件:
  • 编辑长度:使用此项可以支持具有较多 过渡 的较短片段,或具有较少过渡的较长片段。如果原歌曲从头到尾的变化相当显著,那么较短片段和较多过渡可让您的重新混合流程更为自然。结构和风格一致的歌曲可以从较少过渡中受益,从而最大限度减少任何变化。
  • 功能:选择此项可以在进行过渡和淡化时采用“音色”(节奏元素)或“谐波”结构。对于电子或流行音乐,“音色”可确保节拍一直锁定到位。对于和声或更柔和的轨道,谐波重音可帮助创建平滑的混合。
  • 最小循环:选择此项可定义您能拥有的最短片段(以 节拍数为单位) 。设置此值有助于算法进行 短 过渡,这在数学上是理想的,但听起来不自然。
  • 最大松弛度:使用此项可将重新混合持续时间限制为尽量接近目标持续时间。如果不需要确切的持续时间,调整此参数可以制作出更动听的重新混合音乐。
正在重新混合
正在重新混合

拉伸音乐剪辑以适合持续时间

  1. 将音频剪辑添加到多轨会话中的空轨道。
  2. 选择音频剪辑,然后选择“窗口”>“基本声音”>“音乐”。
  3. 在“持续时间”下,选择“拉伸”。
  4. 在“目标”框中,键入拉伸后的音频剪辑的所需长度。
拉伸音频
拉伸音频

处理声音效果剪辑

Audition 可让您为音频创建伪声效果。SFX 可帮助您形成某些幻觉,比如音乐源自工作室场地、房间环境或具有适当反射和混响的场地中的特定位置。

向音频中添加 SFX 和环境效果

  1. 将音频剪辑添加到多轨会话中的空轨道。
  2. 选择音频剪辑,然后选择“窗口”>“基本声音”>“SFX”。
  3. 要设置混响效果,请旋开“创意”下的“混响”旋钮。
  4. 在“预设”框中,根据需要选择混响预设。
  5. 要在播放期间手动调整 SFX 元素,请执行以下操作:
    1. 要添加反射和混响的所需级别,请调整数量滑块。
    2. 要将声音来源设置到立体声场地中的一个特定位置,请调整“平移”下的位置滑块。
    3. 要根据您的合成将立体声宽度设置到一个理想位置,请旋开“立体声宽度”下的“宽度”旋钮并调整滑块。
SFX 选项
SFX 选项

环境选项
环境选项

创建预设

专业级 Audition 用户可以创建对用户和项目有益的预设,这些预设可用于一系列相似的音频资源,以确保一致性并节省时间。您可以创建特定声音类型的音频预设,例如对话、音乐、SFX 或环境,或者为 EQ、SFX 混响和环境混响创建效果预设。

创建预设

  1. 在“基本声音”面板中,单击面板菜单并选择“模板视图”。
  2. 单击预设下拉列表旁的 + 图标,例如“对话”、“EQ”或“混响”。
  3. 更改所需的设置,然后单击“预设”下拉列表旁的“将设置保存为一个预设”按钮。
  4. 键入新预设的名称,然后单击“确定”。新预设列在创建时对应的音频或效果类型下。
创建预设
创建预设

注意:

预设关联到它们的选定模板。为预设选择一个新的模板或创建一个模板,即可为您提供其他预设选择和不同的声音设置。

选择相同混合类型的所有剪辑

Audition 可让您选择某个特定混合类型的所有剪辑,如对话、音乐、SFX 或环境,并向所有这些剪辑统一应用您所做的音频编辑。

要选择某个混合类型(例如对话)的所有剪辑,请选择“编辑”>“选择”>“混合类型的剪辑”>“对话”。

自定义和共享设置,以确保一致性

如果您是一名专业的音频工程师,目前正在处理一个大型项目或多编辑、多会话环境,其中需要统一的一组标准或签名声音设置,那么您可以创建具有自定义范围的模板。

使用“模板视图”,您可以自定义和共享与项目团队一起使用的效果的范围和默认设置,以便在会话和项目中统一应用这些范围和设置。当您想要在团队内共享常用的最小值/最大值范围或 EQ/混响设置时,“模板”非常有用。

  1. 在“基本声音”面板中,单击面板菜单并选择“模板视图”。
  2. 选择要更改设置的混合类型。
  3. 展开您要为其更改最小和最大限制的效果,例如“降低噪声”。
  4. 在“效果”下,单击“设置最小值”或“设置最大值”。
  5. 在“效果”对话框中,设置相应的值,在保存前使用“播放”按钮或“切换循环”按钮预览您所做的更改。
注意:

预设关联到一个模板。因为用户模式中的预设引用模板模式中配置的设置,因此,更改模板或创建一个新模板都可能会修改现有预设的声音。当您删除模板中的 EQ 预设时,所有引用该 EQ 预设的 ESP 预设均会停止工作。

在“模板视图”中为“降低噪声”效果设置最小和最大电平

在“模板视图”中为“降低隆隆声”效果设置最小和最大电平

在“模板视图”中为“消除齿音”效果设置最小和最大电平

在“模板视图”中设置 EQ 的最小值和最大值

使用“基本声音”面板自动闪避

在处理项目时,可以使用自动闪避功能以闪避对话、人声、声音效果或任何其他音频文件之后的音乐和环境声音。
对于“自动闪避”,请执行以下步骤:

  1. 打开或创建包含音频剪辑的“多轨会话”

  2. 使用“基本声音”面板将内容标记为其特定类型。可闪避被标记为音乐和环境声的剪辑。

  3. 在产生的“音乐”和/或“环境”模式中,通过单击相应的复选框启用“闪避”部分。

“闪避”部分包含以下控件。
• 闪避依据:选择希望音乐依据其闪避的目标音频类型。
• 灵敏度:调整目标剪辑的阈值,即音乐剪辑开始闪避的位置。
• 降噪幅度:设置剪辑的衰减量。
• 淡化:设置开始闪避(淡入/淡出)音乐的速度。
• 监视剪辑更改:如果启用,则会在编辑剪辑之后自动更新“闪避”
• 重新分析剪辑:如已禁用“监视剪辑更改”,则可手动触发“闪避”。

如下图所示,对话轨道下的音乐会自动闪避,从而让您的编辑体验流畅无阻。

自动闪避轨道
自动闪避轨道

Adobe 徽标

登录到您的帐户