Sie können eine oder mehrere PDF-Dateien ganz einfach in andere Dateiformate, einschließlich Microsoft Word, Excel und PowerPoint, exportieren oder konvertieren. Zu den verfügbaren Formaten gehören sowohl Text- als auch Bildformate. (Eine vollständige Liste der Konvertierungsoptionen, finden Sie in den Dateiformatoptionen.)

Hinweis:

Dieses Dokument enthält Anleitungen für Acrobat DC. Wenn Sie Adobe Reader DC verwenden, finden Sie entsprechende Anleitungen im Abschnitt Was Sie mit Adobe Reader DC machen können. Wenn Sie Acrobat XI verwenden, lesen Sie die Acrobat XI-Hilfe.

PDF-Dateien in Word, RTF, Tabellenkalkulationen, PowerPoint oder andere Formate konvertieren

Hinweis:

PDF-Portfolios sowie die darin enthaltenen PDF-Dokumente können nicht in andere Dateiformate exportiert werden.

  1. Wählen Sie Werkzeuge > PDF-Datei exportieren aus. 

    Die verschiedenen Dateiformate, in die Sie die PDF-Datei exportieren können, werden angezeigt.

    Optionen zum Exportieren von PDF-Dateien
    Wählen Sie das Format aus, in das Sie Ihre PDF-Datei exportieren möchten.

    Hinweis:

    Zum Exportieren Ihrer PDF-Datei in das gewünschte Format können Sie auch „Datei“ > „Exportieren nach“ > [Dateityp] auswählen.  

  2. Wählen Sie das Dateiformat (und gegebenenfalls die Version) aus, in das Sie die PDF-Datei exportieren möchten. Wenn Sie beispielsweise die PDF-Datei in das Word-Format exportieren möchten, erhalten Sie eine Option, mit der Sie die PDF-Datei als Word-Dokument (.docx) oder als Word 97–2003-Dokument (.doc) exportieren können.  

    Hinweis:

    Über das Zahnradsymbol neben dem ausgewählten Dateiformat können Sie die Konvertierungseinstellungen konfigurieren. Oder Sie legen die Konvertierungseinstellungen im Dialogfeld „Voreinstellungen“ über die Kategorie „Aus PDF konvertieren“ fest.

  3. Klicken Sie auf Exportieren.
    Das Dialogfeld „Exportieren“ wird angezeigt.

    Klicken Sie in Acrobat auf „Exportieren“
    Exportieren Sie das PDF-Dokument in einen lokalen Ordner oder in Adobe Document Cloud.

  4. Wählen Sie im Dialogfeld Exportieren einen Speicherort für die Datei aus.

  5. Klicken Sie auf Speichern, um die PDF-Datei in das ausgewählte Dateiformat zu exportieren.

    Standardmäßig wird der Name der Quelldatei mit der Erweiterung des neuen Dateityps verwendet. Die exportierte Datei wird im selben Ordner wie die Quelldatei gespeichert.

    Hinweis:

    Wenn Sie eine PDF-Datei in einem Bildformat speichern, wird jede Seite in einer separaten Datei gespeichert und die Seitenzahl wird an den Dateinamen angehängt.

Konvertierungsoptionen

Vor dem Speichern der Datei können Sie Konvertierungsoptionen festlegen. Standardmäßig werden die in den Voreinstellungen angegebenen Konvertierungsoptionen verwendet. 

  1. Wählen Sie Bearbeiten > Voreinstellungen > Aus PDF konvertieren aus.
  2. Wählen Sie in der Liste Aus PDF konvertieren ein Format aus und klicken Sie auf Einstellungen bearbeiten.
  3. Wählen Sie die Konvertierungseinstellungen aus, und klicken Sie dann auf OK.

Exportieren von Bildern in einer PDF-Datei in ein anderes Format

Sie können nicht nur die einzelnen Seiten (den gesamten Text, alle Bilder und Vektorobjekte auf einer Seite) mit dem Befehl Datei > Exportieren nach > Bild > [Bildtyp] in einem Bildformat speichern, sondern haben auch die Möglichkeit, die einzelnen Bilder einer PDF-Datei in jeweils eine separate Bilddatei zu exportieren.

Hinweis:

Sie können nur Rastergrafiken, aber keine Vektorobjekte exportieren.

  1. Wählen Sie WerkzeugePDF-Datei exportieren aus.

    Die verschiedenen Dateiformate, in die Sie die PDF-Datei exportieren können, werden angezeigt.

  2. Klicken Sie auf Bild und wählen Sie das Bilddateiformat aus, in dem Sie die Bilder speichern möchten.

    Optionen für das Exportieren in ein Bildformat
    Wählen Sie das Format aus, in dem die exportierten Bilder speichern soll.

  3. Über das Zahnradsymbol können Sie die Konvertierungseinstellungen für das ausgewählte Dateiformat konfigurieren.

  4. Geben Sie im Dialogfeld Alle Bilder als [ausgewähltes Dateiformat] exportieren - Einstellungen die folgenden Einstellungen für den Dateityp an: Dateieinstellungen, Farbmanagement, Konvertierung und Extrahieren.

  5. Wählen Sie unter Extrahieren für Bilder ausschließen, die kleiner sind als die kleinste Bildgröße aus, die noch extrahiert werden soll. Wählen Sie Keine Begrenzung, um alle Bilder zu extrahieren.

  6. Klicken Sie auf OK, um zum Fenster PDF-Datei in beliebiges Format exportieren zurückzukehren.

  7. Wählen Sie die Option Alle Bilder exportieren aus, um nur die Bilder aus der PDF-Datei zu extrahieren und zu speichern.

    Hinweis:

    Wenn die Option „Alle Bilder exportieren“ nicht ausgewählt ist, werden alle Seiten der PDF-Datei im ausgewählten Bilddateiformat gespeichert.  

  8. Klicken Sie auf Exportieren.
    Das Dialogfeld „Exportieren“ wird angezeigt.

  9. Wählen Sie im Dialogfeld Exportieren einen Speicherort für die Datei aus.

  10. Klicken Sie auf Speichern, um nur die Bilder aus der PDF-Datei im ausgewählten Dateiformat zu speichern.

Eine Auswahl aus einem PDF-Dokument in ein anderes Format exportieren

Benötigen Sie nur einen Teil einer PDF-Datei in einem anderen Format, müssen Sie nicht die gesamte Datei konvertieren und anschließend den entsprechenden Inhalt extrahieren. Sie können in einer PDF-Datei Text auswählen und dann in einem der unterstützten Formate speichern: DOCX, DOC, XLSX, RTF, XML, HTML oder CSV.

  1. Markieren Sie den zu speichernden Inhalt mit dem Auswahl-Werkzeug.
  2. Klicken Sie mit der rechten Maustaste auf den ausgewählten Text und wählen Sie Auswahl exportieren als aus.

    Exportauswahl in Acrobat
    Klicken Sie mit der rechten Maustaste auf den ausgewählten Text und wählen Sie im Popup-Menü „Auswahl exportieren als“ aus.

  3. Wählen Sie aus der Liste Dateityp ein Format aus und klicken Sie auf Speichern.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie