Zeichenflächen zum Layouten von Designs verwenden

Zuletzt aktualisiert am 29. Oktober 2026

Wähle das Zeichenflächen-Werkzeug aus, zeichne auf der Arbeitsfläche und passe die Größe nach Bedarf an, um in einem einzigen Dokument für mehrere Bildschirme zu designen.

Zeichenflächen vereinfachen Workflows, wenn du eine Vorschau benötigst, wie ein Design auf unterschiedlichen Bildschirmgrößen aussieht, oder wenn du Varianten nebeneinander erstellen möchtest.

Mit diesem Verfahren erstellst du eine neue Zeichenfläche auf einer vorhandenen Arbeitsfläche.Verwende Zeichenflächen, wenn du für mehrere Geräte designst, Layout-Varianten vergleichst oder Seitendesigns innerhalb eines einzigen Photoshop-Dokuments organisierst.Wenn du neue Dokumente mit bereits konfigurierten Zeichenflächen erstellen möchtest, wähle stattdessen Datei > Neu aus und aktiviere das Kontrollkästchen Zeichenflächen.

Zeichenfläche zeichnen und konfigurieren

Wähle das Zeichenflächen-Werkzeug in der Symbolleiste aus.Wenn du es nicht siehst, wähle und halte das Tool Verschieben gedrückt, um verwandte Tools anzuzeigen, und wähle dann Zeichenfläche aus.

Ziehe auf der Arbeitsfläche, um deine Zeichenfläche in beliebiger Größe anzulegen.

Skaliere die Zeichenfläche (sofern erforderlich). Wähle in der Werkzeugoptionsleiste im Popup-Menü „Format“ ein voreingestelltes Format aus. Alternativ kannst du die Größe der Zeichenfläche benutzerdefiniert belassen.

Wähle bei ausgewählter Zeichenfläche Ebene > Zeichenfläche umbenennen aus, gib einen beschreibenden Namen ein und drücke Return oder Eingabe.

Füge deine Designelemente hinzu.Du kannst Smart-Objekte, Ebenen und Ebenengruppen direkt zur Zeichenfläche hinzufügen.

Sobald du eine Zeichenfläche erstellt hast, werden alle enthaltenen Elemente auf ihre Grenzen zugeschnitten und im Bedienfeld Ebenen gruppiert.Du kannst weitere Zeichenflächen hinzufügen, indem du die Symbole + verwendest, die neben einer ausgewählten Zeichenfläche angezeigt werden, oder indem du den Vorgang für jedes neue Layout wiederholst.

Tipp

Halte Option (macOS) oder Alt (Windows) gedrückt und wähle ein +-Symbol aus, um eine Zeichenfläche mit allen Inhalten zu duplizieren.

Zeichenflächen funktionieren unabhängig voneinander. Du kannst also auf jede einzelne unterschiedliche Korrekturen, Filter oder Stile anwenden, ohne die anderen zu beeinflussen.Wenn du einzelne Zeichenflächen als separate Dateien exportieren möchtest, wähle Datei > Exportieren > Zeichenflächen in Dateien aus.

Für mehr Kontrolle über das Erscheinungsbild der Zeichenfläche passe die Einstellungen für Füllfarbe und Rahmen unter Voreinstellungen > Oberfläche > Erscheinungsbild > Zeichenflächen an.