Duplex-Effekt zu Bildern hinzufügen

Zuletzt aktualisiert am 29. Oktober 2026

Wende mit einer Schnellaktion in Photoshop eine dramatische Farbtonung für kontrastreiche Bilder an.

Duplex-Effekte verwandeln Bilder mit kräftigen, stilisierten Farbgestaltungen, die sich ideal für Porträts, Landschaften und grafische Kompositionen eignen.Um Duplex manuell mit mehreren Druckfarben zu erstellen, konvertiere dein Bild über Bild > Modus > Duplex in den Duplex-Modus. Erfordert Photoshop 2023 oder höher mit einer bearbeitbaren Bildebene.

Duplex-Effekt anwenden

Öffne das Entdeckungs-Bedienfeld über eine der folgenden Möglichkeiten:

  • Wähle das Menü Hilfe > Photoshop-Hilfe oder
  • Wähle das Symbol Suche oder
  • Drücke Strg + F (Windows) oder Command + F (macOS)

Wähle eine Bildebene aus, um den Duplex-Effekt anzuwenden.

Suche Duplex-Effekt hinzufügen unter Schnellaktionen.Wenn der Abschnitt Schnellaktionen im Entdeckungs-Bedienfeld nicht angezeigt wird, verwende die Suchleiste, um die Aktion direkt zu finden.

Wähle Duplex-Effekt hinzufügen.Ergebnis: Die Duplex-Farbbehandlung wird auf die aktuelle Ebene angewendet.

Wähle im Entdeckungs-Bedienfeld eine Option aus, um:

  • Zurücksetzen: Entfernt den Effekt in der aktuellen Ebene
  • Anwenden: Wendet den Effekt erneut auf die aktuelle Ebene an

Um den Effekt auf andere Ebenen anzuwenden, wähle die Ebene aus und klicke auf Aktualisieren.

Tipp

Verwende den Camera Raw Filter (Filter > Camera Raw Filter), um Farbintensität, Belichtung und Kontrast anzupassen.