Guía del usuario Cancelar

Uso de marcadores

  1. Guía del usuario de Adobe Premiere Pro
  2. Versiones beta
    1. Descripción general del programa beta
    2. Página de inicio de Premiere Pro beta
    3. Funciones de la versión beta
      1. Nueva importación y exportación en Premiere Pro (Beta)
      2. Preguntas frecuentes | Nuevas funciones de importación y exportación en Premiere Pro (Beta)
  3. Introducción
    1. Introducción a Adobe Premiere Pro
    2. Novedades de Premiere Pro
    3. Notas de la versión | Premiere Pro
    4. Métodos abreviados de teclado de Premiere Pro
    5. Accesibilidad en Premiere Pro
  4. Requisitos de hardware y sistema operativo
    1. Recomendaciones de hardware
    2. Requisitos del sistema
    3. Requisitos de la GPU y del controlador de GPU
    4. Codificación y descodificación de hardware y procesamiento acelerado por GPU
  5. Creación de proyectos
    1. Creación de proyectos
    2. Abrir proyectos
    3. Movimiento y eliminación de proyectos
    4. Uso de varios proyectos abiertos
    5. Uso de métodos abreviados del proyecto
    6. Retrocompatibilidad de proyectos de Premiere Pro
    7. Apertura y edición de proyectos de Premiere Rush en Premiere Pro
    8. Prácticas recomendadas: Creación de sus propias plantillas de proyectos
  6. Espacios de trabajo y flujos de trabajo
    1. Espacios de trabajo
    2. Trabajo con paneles
    3. Controles táctiles y por gestos de Windows
    4. Uso de Premiere Pro en una configuración de monitor dual
  7. Capturar e importar
    1. Capturando
      1. Captura y digitalización del material de archivo
      2. Captura de vídeo HD, DV o HDV
      3. Captura y recaptura de lotes
      4. Configuración del sistema para captura de HD, DV o HDV
    2. Importación
      1. Transferencia e importación de archivos
      2. Importación de imágenes fijas
      3. Importación de audio digital
    3. Importación desde Avid o Final Cut
      1. Importación de archivos de proyecto AAF desde Avid Media Composer
      2. Importación de archivos de proyecto XML desde Final Cut Pro 7 y Final Cut Pro X
    4. Formatos de archivo compatibles
    5. Digitalización del vídeo analógico
    6. Uso de códigos de tiempo
  8. Edición
    1. Secuencias
      1. Creación y modificación de secuencias
      2. Adición de clips a secuencias
      3. Reorganización de clips en una secuencia
      4. Búsqueda, selección y agrupación de clips en una secuencia
      5. Edición desde secuencias cargadas en el Monitor de origen
      6. Simplificación de secuencias
      7. Procesamiento y previsualización de secuencias
      8. Uso de marcadores
      9. Detección de edición de escenas
    2. Vídeo
      1. Creación y reproducción de clips
      2. Recorte de clips
      3. Sincronización de audio y vídeo con Combinar clips
      4. Procesamiento y reemplazo de medios
      5. Deshacer, historial y eventos
      6. Congelación y mantenimiento de fotogramas
      7. Uso de las proporciones de aspecto
    3. Audio
      1. Descripción general de audio en Premiere Pro
      2. Mezclador de pistas de audio
      3. Ajuste de niveles de volumen
      4. Edición, reparación y mejora de audio mediante el panel Sonido esencial
      5. Control de la panorámica y el volumen del clip con el Mezclador de clips de audio
      6. Panorámica y equilibrio de audio
      7. Audio avanzado: submezclas, downmixing y enrutamiento
      8. Transiciones y efectos de audio
      9. Uso de transiciones de audio
      10. Aplicación de efectos a audio
      11. Medición de audio mediante el efecto Radar de volumen
      12. Grabación de mezclas de audio
      13. Edición de audio en la cronología
      14. Asignación de canales de audio en Premiere Pro
      15. Uso de audio de Adobe Stock en Premiere Pro
    4. Edición avanzada
      1. Flujo de trabajo de edición multicámara
      2. Flujos de trabajo de edición para películas
      3. Configuración del casco de realidad virtual para vídeos inmersivos en Premiere Pro
      4. Edición de RV
    5. Prácticas recomendadas
      1. Prácticas recomendadas: Mezcla de audio con mayor rapidez
      2. Prácticas recomendadas: Edición eficiente
  9. Transiciones y efectos de vídeo
    1. Información general sobre los efectos y las transiciones de vídeo
    2. Efectos
      1. Tipos de efectos en Premiere Pro
      2. Aplicación y eliminación de efectos
      3. Ajustes preestablecidos de efectos
      4. Cambio de la relación de aspecto de vídeo automáticamente para distintos canales de medios sociales
      5. Efectos de corrección del color
      6. Cambio de la duración y velocidad de los clips
      7. Capas de ajuste
      8. Estabilización de material de archivo
    3. Transiciones
      1. Aplicación de transiciones en Premiere Pro
      2. Modificación y personalización de transiciones
      3. Corte de transformación
  10. Gráficos, títulos y animación
    1. Gráficos y títulos
      1. Creación de títulos y gráficos animados
      2. Aplicación de degradados de texto en Premiere Pro
      3. Corrector ortográfico y Buscar y reemplazar
      4. Uso de plantillas de gráficos animados para títulos
      5. Adición de funciones de diseño interactivo a los gráficos
      6. Reemplazo de imágenes o vídeos en plantillas de gráficos animados
      7. Uso de plantillas de gráficos animados basadas en datos
      8. Prácticas recomendadas: Flujos de trabajo de gráficos más rápidos
      9. Uso de subtítulos
      10. Voz a texto
      11. Voz a texto en Premiere Pro | Preguntas frecuentes
      12. Actualización de títulos heredados a gráficos de origen
    2. Animación y fotogramas clave
      1. Adición, exploración y configuración de fotogramas clave
      2. Efectos de animación
      3. Uso del efecto Movimiento para editar y animar clips
      4. Optimización de la automatización de fotogramas clave
      5. Movimiento y copia de fotogramas clave
      6. Visualización y ajuste de efectos y fotogramas clave
  11. Composición
    1. Composición, canales alfa y ajuste de la opacidad del clip
    2. Enmascaramiento y seguimiento
    3. Modos de fusión
  12. Corrección y degradado de color
    1. Descripción general: Flujos de trabajo de color en Premiere Pro
    2. Sea creativo con el color mediante a los looks Lumetri
    3. Ajuste del color con RBG y curvas de saturación de tono
    4. Corregir y hacer coincidir los colores entre tomas
    5. Uso de los controles de HSL Secondary en el panel Color de Lumetri
    6. Creación de viñetas
    7. Looks y LUT
    8. Ámbitos de Lumetri
    9. Gestión de color de visualización
    10. HDR para emisoras
    11. Habilitación de la compatibilidad con HDR de DirectX
  13. Exportación de medios
    1. Flujo de trabajo y descripción general para la exportación
    2. Exportación rápida
    3. Exportación para la Web y dispositivos móviles
    4. Exportación de una imagen fija
    5. Exportación de proyectos para otras aplicaciones
    6. Exportación de archivos OMF para Pro Tools
    7. Exportación al formato P2 de Panasonic
    8. Exportación a DVD o Blu-ray
    9. Prácticas recomendadas: Exportación más rápida
  14. Uso de otras aplicaciones de Adobe
    1. After Effects y Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  15. Organización y gestión de recursos
    1. Uso del panel Proyecto
    2. Organización de recursos en el panel Proyecto
    3. Reproducción de recursos
    4. Búsqueda de recursos
    5. Bibliotecas Creative Cloud
    6. Sincronización de la configuración en Premiere Pro
    7. Uso de producciones
    8. Funcionamiento de los clips en todos los proyectos de una producción
    9. Consolidación, transcodificación y archivado de proyectos
    10. Gestión de metadatos
    11. Prácticas recomendadas
      1. Prácticas recomendadas: Uso de producciones
      2. Prácticas recomendadas: Información sobre la producción de locuciones
      3. Prácticas recomendadas: Uso de formatos originales
  16. Mejora del rendimiento y solución de problemas
    1. Establecimiento de preferencias
    2. Restablecimiento de preferencias
    3. Uso de proxies
      1. Descripción general del proxy
      2. Flujo de trabajo de ingesta y proxy
    4. Compruebe si el sistema es compatible con Premiere Pro
    5. Premiere Pro para Apple Silicon
    6. Eliminación de parpadeo
    7. Entrelazado y orden de campos
    8. Procesamiento inteligente
    9. Soporte para la superficie de control
    10. Prácticas recomendadas: Uso de formatos originales
    11. Base de conocimiento
      1. Vídeo verde y rosa en Premiere Pro o Premiere Rush
      2. ¿Cómo se administra la caché de medios en Premiere Pro?
      3. Corrección de errores al procesar o exportar
      4. Solución de problemas relacionados con la reproducción y el rendimiento en Premiere Pro
  17. Supervisión de recursos y medios sin conexión
    1. Control de recursos
      1. Uso del Monitor de origen y el Monitor de programa
      2. Uso del monitor de referencia
    2. Medios sin conexión
      1. Uso de clips sin conexión
      2. Creación de clips para editar sin conexión
      3. Revinculación de medios sin conexión

 

Agregue marcadores a los clips, utilice marcadores para situar y ordenar clips, copie y pegue marcadores, muestre los comentarios de marcadores y comparta marcadores con After Effects.

Los marcadores indican los puntos importantes en el tiempo y sirven de ayuda en la colocación y organización de los clips. Puede usar un marcador para identificar una acción o sonido importante de una secuencia o clip. Los marcadores solo se utilizan como referencia y no alteran el vídeo.

Los siguientes tipos de marcadores están disponibles en Premiere Pro:

Marcador

Descripción

Comentario

Un comentario o nota sobre la parte seleccionada de la Línea de tiempo.

Capítulo

Los marcadores de capítulo del proyecto permiten que los espectadores que visualizan el vídeo acabado utilicen los marcadores para saltar rápidamente a esos puntos del vídeo.

Marcador de segmentación

Los marcadores de segmentación le ayudan a definir rangos en el vídeo para automatizar flujos de trabajo. Por ejemplo, se pueden identificar ciertas áreas como un encabezado o un segmento donde se incluirán los anuncios.

Vínculo Web

Añada una dirección URL que proporcione más información sobre la parte seleccionada del clip de película.

Si lo desea, puede agregar marcadores a una secuencia o a un clip de origen. Los marcadores están codificados por color para facilitar su identificación.

Marcadores panel

Utilice el panel Marcadores (Ventana > Marcadores) para ver todos los marcadores de un clip o secuencia abiertos. Se mostrarán los detalles asociados con clips como, por ejemplo, etiquetas con códigos de color, puntos de entrada, puntos de salida y comentarios. Al hacer clic en una miniatura de clip en el panel Marcadores, el cabezal de reproducción se mueve a la ubicación del marcador correspondiente.

Nota:

Haga clic en un marcador del panel Marcadores y el cabezal de reproducción se desplazará a esa posición de marcador en la línea de tiempo.

Un marcador en un clip o en una secuencia muestra los puntos de entrada y de salida en el panel Marcadores. Se puede desplazar el punto de entrada o de salida para cambiar el marcador de un solo fotograma en el tiempo a otro que abarque un intervalo de tiempo.

Adición de marcadores en la línea de tiempo

Si lo desea, puede agregar marcadores en el Monitor de origen, el Monitor de programa o la Línea de tiempo. Los marcadores que se agreguen al Monitor de programa se reflejan en la Línea de tiempo. Del mismo modo, los marcadores que se agreguen a la Línea de tiempo se reflejan en el Monitor de programa.

En Premiere Pro, se pueden añadir varios marcadores, lo que permite al usuario añadir varias notas y comentarios en los clips en la misma posición de la Línea de tiempo.

  1. Mueva el cabezal de reproducción en el punto en el que desee añadir el marcador.

  2. Seleccione Marcador > Agregar marcador o presione la tecla M. El color predeterminado de un marcador es el verde.

  3. Para editar el marcador, haga doble clic en el icono del marcador para abrir el cuadro de diálogo Marcador.

    Nota:

    Se puede crear un método abreviado de teclado para abrir el cuadro de diálogo Marcador.

  4. Defina cualquiera de las opciones siguientes:

    Nombre

    Introduzca un nombre para el marcador.

    Duración

    Arrastre el valor de duración o haga clic en el valor para resaltarlo, escriba un nuevo valor y presione Intro o Retorno. Si se utilizan marcadores para los vínculos con una dirección URL y para los marcadores de capítulo, se pueden definir marcadores de secuencia con una duración mayor de un fotograma.

    Comentarios

    Escriba un comentario que desee asociar al marcador.

    Marcador de capítulo

    Seleccione esta casilla si desea que el marcador sea un marcador de capítulo.

    Vínculo Web

    Seleccione esta casilla si desea asociar el marcador con un hipervínculo.

    URL

    Este campo solo se habilita cuando se selecciona Vínculo Web. Introduzca la dirección de la página Web que desee abrir.

    Nota:

    Cuando la película esté incluida en una página Web y se alcance el marcador en la película, se abrirá la página Web de forma automática. Los vínculos Web solo funcionan con formatos compatibles, como QuickTime.

    Fotograma de destino

    Este campo solo se habilita cuando se selecciona Vínculo Web. Introduzca el fotograma de destino para una página web si utiliza un marco HTML.

  5. Para introducir comentarios o especificar opciones para otros marcadores de secuencia, haga clic en Anterior o Siguiente.
  6. Haga clic en Aceptar.

Adición de marcadores a los clips

Se pueden agregar marcadores a clips en el Monitor de origen o a clips seleccionados en la línea de tiempo.

Para agregar un marcador a un clip en el Monitor de origen, haga lo siguiente:

  1. Abra el clip en el Monitor de origen desde la línea de tiempo o el panel Proyecto.

  2. Coloque el cabezal de reproducción en el punto en el que desee colocar el marcador.

  3. Seleccione Marcador > Añadir marcador o pulse M. El marcador se añadirá al clip.

Para agregar un marcador a un clip en la línea de tiempo, haga lo siguiente:

  1. Establezca un método abreviado de teclado para Añadir el marcador del clip en Edición > Métodos abreviados de teclado (Windows) o Premiere Pro > Métodos abreviados de teclado (macOS).

  2. Seleccione el clip. Coloque el cabezal de reproducción en el punto en el que desee colocar el marcador.

  3. Presione el método abreviado de teclado que ha creado para Añadir el marcador del clip. El marcador se agregará al clip.

Puede examinar el cuadro de diálogo del marcador si hace doble clic en el marcador en el Monitor de origen.

Creación de marcadores en el panel Controles de efectos

En el panel Controles de efectos puede ver todos los marcadores creados en el panel Línea de tiempo. También puede agregar marcadores a la secuencia para designar dónde le gustaría colocar efectos en el panel Controles de efectos. Además, puede crear y manipular los marcadores directamente en el panel Controles de efectos.

  1. Arrastre el cabezal de reproducción al lugar donde desea crear un marcador.

  2. Haga clic con el botón derecho del ratón (Windows) o pulse Control y haga clic (Mac OS) en la regla de la línea de tiempo. Seleccione Agregar marcador o presione la tecla M.

Cambiar los colores predeterminados del marcador

El color predeterminado de un marcador es el verde. Para cambiar esta preferencia, puede establecer métodos abreviados de teclado para cada color de marcador.

  1. Abra el cuadro de diálogo Métodos abreviados de teclado

    • En Windows, seleccione Edición > Métodos abreviados de teclado.
    • En macOS, seleccione Premiere Pro > Métodos abreviados de teclado.
  2. En la sección Comando, puede añadir métodos abreviados de teclado para cada color de marcador diferente.

    Añadir métodos abreviados de teclado para diferentes colores de marcador
    Añadir métodos abreviados de teclado para diferentes colores de marcador

Para obtener más información, consulte Personalizar métodos abreviados de teclado.

Búsqueda, movimiento y eliminación de marcadores

Podrá buscar marcadores mediante las herramientas de navegación de marcadores. Podrá moverlos desde sus ubicaciones originales arrastrándolos o eliminándolos a la vez.

Navegación entre marcadores

  1. Haga clic en el icono del marcador.

  2. Realice una de las acciones siguientes:

    • Seleccione Marcador > Ir al marcador siguiente.
    • Seleccione Marcador > Ir al marcador anterior.

Movimiento de un marcador

  1. Realice una de las acciones siguientes:
    • Para mover un marcador de clip en un clip que se encuentre en una secuencia, abra el clip en el monitor de origen y arrastre el icono Marcador en la regla de tiempo del monitor de origen. (No se pueden manipular los marcadores de clip en el panel Línea de tiempo.)
    • Para mover un marcador de secuencia, arrastre el marcador en la regla de tiempo del Monitor de programa o del panel Cronología.
    • Si arrastra un marcador en la regla de tiempo del monitor de programa o de origen, el icono marcador correspondiente se moverá en un panel de Cronología.
    Nota:

    Los marcadores de secuencia en una secuencia anidada aparecen como marcadores de clip (con un color ligeramente diferente) en la secuencia primaria y en el monitor de origen. Para ajustar un marcador anidado, abra la secuencia anidada en un panel Cronología y, a continuación, arrastre el marcador.

Eliminación de marcadores

  1. Realice una de las acciones siguientes:
    • Para eliminar un marcador de clip, sitúe el cabezal de reproducción en el marcador de clip y, a continuación, abra el clip en el Monitor de origen.
    • Para eliminar un marcador de secuencia, sitúe el cabezal de reproducción en el marcador.
  2. Para borrar un marcador, seleccione Marcador > Borrar marcador seleccionado. Para borrar todos los marcadores, seleccione Marcador > Borrar todos los marcadores.

    Al usar la opción Borrar todos los marcadores, Premiere Pro elimina todos los marcadores de secuencia y de clip de los clips seleccionados.

    Nota:

    No se puede eliminar un marcador de secuencia arrastrándolo fuera de la regla de tiempo.

    Nota:

    Borre un marcador haciendo clic con el botón derecho del ratón (Windows) o presionando Ctrl y haciendo clic (Mac OS) en un marcador; a continuación, elija Borrar el marcador actual en el menú contextual.

Mostrar comentarios del marcador

Una vez establecido el marcador, al situarse sobre la regla de tiempo aparece una información sobre herramientas que indica la información del marcador. Es posible examinar rápidamente el contenido del marcador sin abrir el cuadro de diálogo del Marcador.

La información de herramientas del marcador de secuencia muestra la siguiente información en hasta cuatro elementos:

  • Nombre del marcador (opcional, solo se muestra si se ha indicado).

  • Inicio del código de tiempo (siempre se muestra).

  • Duración (opcional, solo se muestra si el marcador tiene una duración).

  • Texto de comentario (opcional, solo se muestra si se ha indicado).

Nota:

Si se selecciona la opción Mostrar unidades de tiempo de audio, las informaciones sobre herramientas muestran la duración y la ubicación del marcador en unidades de tiempo de audio en lugar de unidades de código de tiempo.

Copiar y pegar marcadores de secuencia

Puede incluir marcadores de secuencia al copiar y pegar elementos de la línea de tiempo para incorporar todos los marcadores y su información en una única acción de copiar y pegar. Toda la información de marcadores como color, notas, duración y tipo de marcador se conserva durante la operación de copiar y pegar.

Para incluir marcadores de secuencia durante la operación de copiar y pegar, seleccione Marcadores > Copiar y pegar incluye marcadores de secuencia .

Opción para incluir marcadores de secuencia durante el procedimiento de copiar y pegar
Opción para incluir marcadores de secuencia durante el procedimiento de copiar y pegar

La hora de inicio de un marcador, y si la hora de inicio se encuentra dentro de un intervalo definido de forma inclusiva por un punto de Entrada y Salida o uno o varios elemento seleccionados, es lo que determina si el marcador se incluye durante la operación de copiar y pegar.

A continuación se incluye un ejemplo que indica cuándo incluye el marcador (rojo).

Ejemplo en el que se incluye el marcador rojo durante las operaciones de copiar y pegar
Ejemplo en el que se incluye el marcador rojo durante las operaciones de copiar y pegar

En el ejemplo siguiente, si copia y pega el clip feet_fountain.MOV, solo se incluye el marcador rojo en la operación de copiar y pegar.

Ejemplo en el que se excluye el marcador morado durante las operaciones de copiar y pegar
Ejemplo en el que se excluye el marcador morado durante las operaciones de copiar y pegar

Visualización del código de tiempo de secuencia del panel Marcador

Puede ver los códigos de tiempo de secuencia de los marcadores de clip en el panel Marcadores para poder determinar con precisión los marcadores en la línea de tiempo. Los marcadores de clip de la línea de tiempo solo aparecen en el panel Marcadores cuando se resalta un clip.

Para mostrar el código de tiempo de secuencia:

  • En el menú del panel Marcadores, seleccione la opción Código de tiempo de secuencia. El código de tiempo del panel Marcador cambia del código de tiempo del clip al de la secuencia.

En el modo de código de tiempo de secuencia, solo se muestran los marcadores de clip en la secuencia actual en el panel Marcadores. No se muestran los marcadores fuera del rango de entrada y salida de un clip. El código de tiempo de la secuencia se actualiza automáticamente si la secuencia de tiempo cambia.

Marcadores compartidos con After Effects

Es posible compartir marcadores entre Premiere Pro y After Effects de cualquiera de las formas siguientes.

  • Cuando importe un proyecto de Premiere Pro en After Effects, After Effects convierte los marcadores de secuencia en marcadores de composición.

  • Cuando copie una secuencia de un panel Proyecto de Premiere Pro y la pegue en After Effects, la composición resultante mantiene los marcadores de secuencia como marcadores de composición y los marcadores de clip como marcadores de capa. Por lo tanto, la operación de copia y pegado conserva los marcadores tal como lo esperaría.

  • Cuando exporta una secuencia de Premiere Pro a través de Adobe Media Encoder a un formato contenedor, como AVI, los marcadores de secuencia se guardan en el archivo como metadatos temporales XMP. Cuando utilice el archivo de vídeo como origen de la capa, After Effects convierte estos marcadores de secuencia en marcadores de capa.

Filtrado de marcadores por color

Premiere Pro le permite filtrar los marcadores en el panel Marcadores por color. Si desea mostrar únicamente esos marcadores coloreados, haga clic en una o varias casillas coloreadas en la parte superior del panel Marcadores.   

Logotipo de Adobe

Inicia sesión en tu cuenta