Obtenga más información sobre cómo archivar proyectos de equipo y restaurar o eliminar un proyecto de equipo archivado.

Nota:

Necesita permisos de propietario para archivar, restaurar o eliminar proyectos de equipo.

Archivado de un proyecto de equipo

Puede archivar un proyecto de equipo cuando se haya completado el trabajo y se haya exportado el resultado final. Al archivar un proyecto de equipo, los colaboradores dejan de tener acceso a él.

  1. Para archivar un proyecto de equipo, seleccione Archivo > Abrir proyecto de equipo.

  2. Para archivar el proyecto de equipo, seleccione el botón Archivar .

  3. Seleccione el botón de confirmación de archivado. El proyecto desaparece de la pestaña de proyectos de equipo en el panel Gestionar proyectos de equipo del propietario y de todos los colaboradores. Únicamente el propietario podrá ver los proyectos de equipo en la pestaña Archivo.

    ss_archive_2b
    Traslado de un proyecto de equipo al archivo
    Lista de proyectos de equipo archivados
    Lista de proyectos de equipo archivados

Restauración de un proyecto de equipo archivado

  1. Seleccione Archivo > Abrir Proyecto de equipo.

  2. En la pestaña Archivar, seleccione el proyecto de equipo que quiera restaurar y haga clic en Restaurar.

    Restauración de proyectos de equipo
    Restauración de proyectos de equipo
    Cuadro de diálogo de confirmación
    Cuadro de diálogo de confirmación

    Haga clic en Restaurar para confirmar en el cuadro emergente. 

Eliminación de un proyecto de equipo archivado

  1. Seleccione la pestaña Archivo en el panel Administrar proyectos de equipo.

  2. Seleccione el proyecto de equipo que quiera eliminar y haga clic en Eliminar para borrarlo del sistema de forma permanente.

    ss_archive_5a
    Selección del proyecto de equipo archivado para eliminarlo

Conversión de un proyecto de equipo en un proyecto de Premiere Pro

Cuando un proyecto de equipo está completado, muchos usuarios lo convierten en un proyecto de Premiere Pro para guardarlo localmente como parte del proceso de archivado. 

  1. En el menú Archivo, seleccione Edición > Proyecto de equipo > Convertir proyecto de equipo a proyecto. Puede elegir dónde guardar el archivo de proyecto local de Premiere.

    Conversión de un proyecto de equipo en un proyecto
    Conversión de un proyecto de equipo en un proyecto

Esta obra está autorizada con arreglo a la licencia de Reconocimiento-NoComercial-CompartirIgual 3.0 Unported de Creative Commons.  Los términos de Creative Commons no cubren las publicaciones en Twitter™ y Facebook.

Avisos legales   |   Política de privacidad en línea