Доступен новейший выпуск Acrobat DC. Дополнительные сведения см. на странице Обзор новых возможностей | Новейший выпуск Acrobat DC.


Новые возможности и изменения

Интерфейс с вкладками для просмотра нескольких документов PDF

Список инструментов в «Центре инструментов» по категориям

Улучшенное представление «Главная» – предварительный просмотр, местоположение и инструменты, доступные для последнего файла

Подключение к Dropbox в представлении «Главная» Acrobat/Reader

Новый интерфейс инструмента «Объединение файлов»

Отображение последних файлов в пользовательском диалоговом окне «Открыть»

Новые и улучшенные возможности записок

Новая установка в Mac для определения состояния «Нет открытых документов»

Подготовка и отправка нескольких документов на подпись

Отключение автоматического воспроизведения объектов 3D

Преобразование форматов дизайнерских приложений в PDF с помощью сервиса Adobe Document Cloud CreatePDF

Поддержка AutoCAD 2015 (64-разрядная версия)

Создание новых элементов списка в PDF

Поддержка текстовых и нетекстовых комментариев во время редактирования

Улучшения процесса редактирования отсканированных документов

Улучшения инструмента «Оптимизация изображения камеры»

Улучшения процесса экспорта в Word, Excel и PowerPoint

Дополнительные улучшения

Интерфейс с вкладками для просмотра нескольких документов PDF

Теперь, если открыть несколько документов PDF в одном сеансе, эти документы открываются в виде вкладок в одном окне приложения. Сверху можно переключаться между вкладками. В качестве имени вкладки используется имя открытого файла. Кнопки «Назад» и «Далее» справа можно использовать для перемещения по вкладкам, когда документов слишком много и они не умещаются в представлении документа.

Интерфейс с вкладками для просмотра нескольких документов PDF

Acrobat автоматически изменяет размер вкладок, когда документы не умещаются в окне просмотра. Все открытые файлы теперь отображаются в нижней части меню Окно. Для перехода к определенному открытому документу щелкните вкладку документа либо выберите имя файла в меню Окно.

Выберите имя файла в меню «Окно»

По умолчанию интерфейс с вкладками включен. Чтобы включить интерфейс одного документа, снимите флажок «Установки» > «Основные» > «Открыть документы как вкладки одного окна (требуется перезапуск)». Перезапустите Acrobat.

Флажок «Открывать документы в новых вкладках в одном окне»

Список инструментов в «Центре инструментов» по категориям

Для более удобной и эффективной навигации по инструментам список инструментов в «Центре инструментов» разбит на категории. Инструменты со схожими функциями и рабочими процессами объединены в одну категорию.

Категории в «Центре инструментов»

Примечание.

Новый пользовательский инструмент отображается в категории Настройки, а все плагины отображаются в новой категории Надстройки.

Улучшенное представление «Главная» – предварительный просмотр, местоположение и инструменты, доступные для последнего файла

При нажатии на имени файла в списке последних файлов справа открывается панель «Сведения» с видом миниатюры файла и часто используемыми инструментами.

Панель «Сведения»

Для локальных файлов можно нажать «Местоположение», чтобы открыть папку в Проводнике. Нельзя открыть местоположение, если это Adobe Document Cloud или Dropbox.

Команда Удалить из последних позволяет выборочно удалить файлы из списка файлов «Последние».

Подключение к Dropbox в представлении «Главная» Acrobat/Reader

Теперь Acrobat поддерживает интеграцию c Dropbox в представлении «Главная» и позволяет легко выполнять стандартные операции с файлами в Acrobat/Reader: «Открыть», «Сохранить как», «Создание PDF», «Экспорт PDF» или «Вложить в электронное сообщение».

Интеграция с Dropbox в представлении «Главная»

После добавления личной или рабочей учетной записи Dropbox на левой панели появится соответствующая запись, а на правой панели — список файлов/папок. Теперь здесь, а также в пользовательском диалоговом окне «Открыть/Сохранить» доступны все операции, относящиеся к выбранному типу файла.

Учетная запись Dropbox в области слева

Примечания:

  • Для файлов Dropbox команды поиска, сортировки и фильтрации пока не доступны в представлении «Главная».

Дополнительные сведения см. на странице Работа с учетными записями | Dropbox, SharePoint.  

Новый интерфейс инструмента «Объединение файлов»

Инструмент «Объединение файлов» теперь содержит новый упрощенный интерфейс пользователя. Новый интерфейс позволяет легко и быстро объединить файлы: добавить файлы, изменить порядок страниц, удалить страницы, просмотреть файл, развернуть/свернуть страницы в файле и объединить их в одну страницу. Кроме того, для быстрого удаления страниц можно использовать инструменты наложения. Теперь эту операцию удобно выполнять с помощью сенсорных жестов.

Интерфейс инструмента «Объединение файлов»

При наведении/нажатии на миниатюру файла отображаются действия

Если навести курсор или нажать на миниатюру файла, появятся следующие действия: удалить файл, просмотреть его или развернуть страницы.

Сворачивание развернутого файла

Чтобы свернуть развернутый файл, щелкните значок в миниатюре первой страницы.

Дополнительные сведения см. на странице Объединение файлов в один PDF.

Отображение последних файлов в пользовательском диалоговом окне «Открыть»

Теперь в диалоговом окне «Открыть» можно найти и выбрать один из последних файлов. В диалоговом окне появилась команда «Последние» в списке файлов и поле поиска наверху.

Пользовательское диалоговое окно «Открыть»

Примечание.

Команда «Последние файлы» применяется только к файлам PDF. Файлы отображаются в виде списка. Вид «Миниатюры» и выбор нескольких файлов пока не поддерживаются.

Новые и улучшенные возможности записок

Теперь у записок новый внешний вид, новые функции и улучшенный механизм ответа.

Новая установка в Mac для определения состояния «Нет открытых документов»

В настоящее время экран главной страницы отображается в Acrobat даже при отсутствии открытых документов. Для отключения этой опции добавлена новая установка («Установки» > «Основные») – «Показывать окно "Главная", когда все документы закрыты».Отображение окна «Главная», когда все документы закрыты

Если снять этот флажок, экран главной страницы не будет отображаться при отсутствии открытых документов.

Новые сочетания клавиш для закрытия окна Acrobat:

  • Если открыт один документ, нажмите CMD+W.
  • Чтобы закрыть все окна Acrobat, нажмите CMD+W+F4+Func.

Подготовка и отправка нескольких документов на подпись

Ранее функция «Отправить на подпись» не поддерживала возможность добавления полей форм с помощью команды Подготовка формы для нескольких документов. Необходимо открыть каждый документ, добавить поля, а затем добавить документы в список файлов.

Теперь команда Подготовка формы доступна для нескольких документов. После добавления документов в список файлов и выбора команды Подготовка формы документы преобразуются в PDF и объединяются в один файл. Объединенный файл будет открыт для добавления соответствующих полей форм. После этого документ можно отправить на подпись.

Подготовка нескольких документов на подпись

Дополнительные сведения см. на странице Отправка документов PDF на подпись.

Отключение автоматического воспроизведения объектов 3D

Поскольку динамический характер 3D создает потенциальную уязвимость в системе безопасности, добавлено несколько новых изменений:

  • Автоматическое воспроизведение 3D-содержимого отключено по умолчанию.
  • В интерфейсе пользователя появился новый параметр «Редактирование» > «Установки» > «3D и Мультимедиа» > «Включить 3D-содержимое».
  • 3D-содержимое интегрировано в Trust Framework таким образом, что 3D-содержимое доверенных документов можно просматривать, даже если функция 3D отключена.

Дополнительные сведения см. на странице Включение 3D-содержимого в документе PDF.

Преобразование форматов дизайнерских приложений в PDF с помощью сервиса Adobe Document Cloud CreatePDF

Теперь файлы Adobe Photoshop (PSD), Adobe Illustrator (AI) и Adobe InDesign (INDD) можно легко преобразовать в формат PDF в программе Acrobat с помощью сервиса Adobe Document Cloud CreatePDF. При выборе любого из этих форматов файлов для преобразования начинается асинхронное преобразование и отображается индикатор выполнения операции. Файл отправляется в Document Cloud, преобразуется в документ PDF, после чего загружается и открывается в программе Acrobat. Во время преобразования можно продолжать работу с Acrobat.

В настоящее время эти форматы файлов поддерживаются только для рабочих процессов прямого преобразования в PDF, например «Файл» > «Создать» > «PDF из файла», «Инструменты» > «Создать PDF» (для отдельного файла) и перетаскивание. Кроме того, файлы преобразуются по одному. Все остальные сценарии, в которых создание PDF является частью крупного рабочего процесса, не поддерживаются, например, «Объединение», «Пакетное создание нескольких файлов», «Действия» и т. д.

Поддержка AutoCAD 2015 (64-разрядная версия)

Теперь Acrobat поддерживает AutoCAD 2015 (64-разрядную версию). Лента Acrobat с соответствующими функциями создания и предварительного просмотра теперь доступна для версии AutoCAD.

Создание новых элементов списка в PDF

Теперь в Acrobat на панели «Форматирование» отображаются элементы управления маркированными и нумерованными списками. Можно создавать новые элементы списка, преобразовать абзац в элемент списка и наоборот, а также преобразовать список из одного типа в другой. Помимо стандартного набора элементов списка Acrobat также распознает дополнительные типы списков в документе (если они имеются) и отображает их в нижней части ниспадающего меню списка, отделенными тонкой серой линией.

Панель Acrobat DC «Форматирование» с элементами управления списками

Кроме того, добавить элементы списка можно с помощью клавиатуры. Например, перед абзацем введите «а» с закрывающей скобкой «)» и поставьте пробел. Будет добавлен нумерованный список, начинающийся с буквы «a)».

Примечание.

Acrobat распознает абзацы и списки по отдельности. Во время редактирования абзацы и списки могут отображаться в одной ограничительной рамке. Но, если открыть измененный файл после сохранения, абзацы и элементы списка будут отображаться в отдельных ограничительных рамках.

Поддержка текстовых и нетекстовых комментариев во время редактирования

В комментарии, которые размещаются в текстовых полях во время редактирования, добавлено несколько улучшений:

  • Оптимизирована работа с выделением и другими текстовыми комментариями во время редактирования текста. Комментарии привязываются к тексту во время редактирования. При внесении правок в комментарии или текст рядом с ними выполняется перекомпоновка текста, его расширение или сжатие. При удалении текста с комментарием комментарий удаляется вместе с текстом.
  • Поддерживаемые типы комментариев: «Ссылка», «Заменить текст», «Выделение», «Подчеркивание», «Зачеркивание», «Каретка» и «Исправить».
  • Комментарии на уровне страницы, например, записки или набранный текст, можно выделять, перемещать и изменять (путем перетаскивания).
  • Все поддерживаемые комментарии можно удалить при редактировании с помощью контекстного меню.
  • Если ограничительная рамка перемещается, масштабируется или изменяет размер, комментарии настраиваются автоматически. Если удалить ограничительную рамку, комментарии тоже удаляются.

Улучшения процесса редактирования отсканированных документов

  • Теперь можно редактировать документы с текстом без шрифтов с высокой точностью.
  • Теперь параметры Преобразовать в изображение и Преобразовать в текст на правой панели закрепляются, то есть Acrobat сохраняет выбранный пользователем параметр, а не использует режим редактирования отсканированного документа по умолчанию.

Улучшения инструмента «Оптимизация изображения камеры»

Улучшенное определение границ для изображений камеры

Повышена точность определения границ для изображений камеры. См. примеры «До и после».

Пример. До и после

Пример. До и после

Улучшенное исправление перспективы для изображений камеры

Улучшено исправление перспективы для изображений камеры для уменьшения неровностей вокруг текстовых и нетекстовых участков текста. См. примеры «До и после».

Пример 1. До и после

Пример 1. До и после

Пример 2. До и после

Пример 2. До и после

Повышены удобочитаемость и резкость текста для изображений камеры

Оптимизирован механизм очистки изображений камеры для повышения удобочитаемости и резкости текста на изображениях. См. примеры «До и после».

До и после — для повышения удобочитаемости и резкости

Пример 1. До и после

До и после — для повышения удобочитаемости и резкости

Пример 2. До и после

Улучшения процесса экспорта в Word, Excel и PowerPoint

В функции экспорта добавлено несколько улучшений. Ниже приведены примеры улучшений «До и после».

Улучшенное восстановление отсканированных таблиц без границ

До (в таблице без границ отсутствуют данные) и после

До (в таблице без границ отсутствуют данные) -> После

Корректное восстановление выделения текста

До (выделение отсутствует) и после

До (выделение отсутствует) -> После

Улучшенное автоматическое распознавание заголовков

До и после

До -> После

Поддержка надстрочных и подстрочных знаков для содержимого в табличной форме

До

До

 

После

После

Улучшенное распознавание заголовков

До и после

До -> После

Уменьшение количества ненужных столбцов

До и после

До -> После

Корректное форматирование чисел в Excel

До и после

До -> После

Объединение таблиц, размещенных на нескольких страницах, под одним заголовком

До

До (1 таблица занимает 8 страниц PDF, каждая страница PDF преобразована в отдельную таблицу)

 

После

После (все 8 страниц преобразованы в одну таблицу)

Корректное восстановление ориентации содержимого в ячейках

PDF (как это выглядит в формате PDF) до

PDF (как это выглядит в формате PDF) -> После

 

После

После

Корректное восстановление отступов в ячейках

PDF (как это выглядит в формате PDF) до

PDF (как это выглядит в формате PDF) -> После

 

После

После

Дополнительные улучшения

Возможность установки Acrobat DC на компьютере без предварительного удаления существующей версии Acrobat 10.x

Теперь перед установкой Adobe Acrobat DC не нужно удалять Adobe Acrobat X (10.x). Acrobat DC устанавливается в отдельную папку и не требует удаления Adobe Acrobat X.

  • Такие компоненты, как Adobe PDF Printer, PDFMakers (MS Office, веб-браузеры и т. д.) и AcroPDF (PDFViewer для работы в веб-браузере), не могут устанавливаться на одном устройстве, так как они взаимодействуют с приложениями сторонних производителей. Поэтому в совместимой среде могут быть доступны только компоненты, связанные с последней версией.
  • Функции Acrobat, для которых требуются сторонние обработчики, показывают пользователю соответствующее сообщение или используют обработчики Acrobat DC.

Новая опция миниатюр предварительного просмотра файлов PDF в Проводнике Windows

В выпуске Acrobat/Reader DC за апрель 2015 г. просмотр миниатюр документов PDF в Проводнике был невозможен, поскольку компонент PDF Shell был удален. Чтобы вернуть возможность просмотра миниатюр в Acrobat/Reader DC (только 32-разрядные системы), добавлена новая установка «Установки» > «Основные» > «Включить миниатюры предварительного просмотра файлов PDF в Проводнике Windows» . По умолчанию этот параметр отключен. Помимо этого установка может настраиваться на уровне предприятия.

Новый комплект SDK для оптического распознавания текста

В Acrobat DC интегрирована новая версия библиотеки оптического распознавания текста.

Улучшения функции VoiceOver для поддержки таблицы

Теперь функция VoiceOver объявляет количество строк и столбцов для таблиц. Она также объявляет координаты ячейки.

Возможность выделения текста/изображений на устройствах с сенсорным экраном указателем в виде руки

Теперь при работе на устройствах с сенсорным экраном с использованием мыши можно выделять текст/изображения указателем в виде руки, не переключаясь на указатель выделения. Наведите указатель мыши на текст на несколько секунд, и курсор в виде руки изменится на I-образный курсор, с помощью которого можно выделить текст.

Поддержка специальных возможностей в представлении «Главная»

Теперь все рабочие процессы в представлении «Главная», включая «Мой компьютер», SharePoint и подключение к Dropbox и хранилище Document Cloud, полностью поддерживают навигацию с помощью клавиатуры и режим высокой контрастности.

Поддержка специальных возможностей для пользовательского диалогового окна «Открыть/Сохранить»

Теперь пользовательское диалоговое окно «Открыть/Сохранить» полностью поддерживает навигацию с помощью клавиатуры и режим высокой контрастности.

В интерфейс «Заполнить и подписать» добавлены новые языки

Пользовательский интерфейс пользователя «Заполнить и подписать» теперь доступен на следующих языках:

  • Китайский (упрощенный)
  • Китайский (традиционный)
  • Корейский
  • Чешский
  • Венгерский
  • Польский
  • Русский
  • Украинский
  • Турецкий
  • Словацкий
  • Словенский

Новые возможности и изменения

Повышение качества сканирования

Инструмент «Отправить на подпись»

Инструмент «Заполнить и подписать»

Инструмент «Отправка и отслеживание»

Комментарии

Усовершенствования пользовательского интерфейса

Дополнительные улучшения

Повышение качества сканирования

Улучшенная производительность и качество функции оптического распознавания текста (OCR) для снимков с камеры

Стандартное качество фотографий — 72 DPI. Поэтому трудно получить хорошее качество при оптическом распознавании текста.

Теперь при оптическом распознавании текста Acrobat увеличивает разрешение изображения, что позволяет повысить точность работы функции с изображениями камеры. Кроме того, значительно сократилось время обработки изображений с помощью данной функции.

Инструмент «Отправить на подпись»

Добавление нескольких пользователей для подписи документа

Теперь, отправляя документы на подпись нескольким пользователям, можно указать идентификаторы их адресов электронной почты на этапе подготовки документа. Это позволяет связывать нужный идентификатор адреса электронной почты с соответствующим полем подписи.

Компонент «Отправить на подпись»

Добавление идентификатора адреса электронной почты к полю подписи

Компонент «Отправить на подпись»

Идентификатор адреса электронной почты заполняется на странице «Отправить на подпись»

Поддерживаемые типы файлов для подписи

На подпись можно отправлять не только PDF-файлы, но и файлы MS Office, различные файлы с изображениями, файлы HTML и текстовые файлы. Список поддерживаемых типов файлов: DOC, DOCX, RTF, XLS, XLSX, PPT, PPTX, TXT, HTML, HTM, CSV, TIFF, TIF, BMP, GIF, JPG, JPEG и PNG.

Инструмент «Заполнить и подписать»

Инструмент подписи доступен для заполняемых форм

Теперь этот инструмент доступен для заполняемых форм в Acrobat DC и Acrobat Reader DC. Открыв заполняемую форму и выбрав инструмент Заполнить и подписать на панели справа или в «Центре инструментов» на дополнительной панели, вы увидите инструмент Подпись.

Компонент «Заполнить и подписать»

«Заполнить и подписать» > инструмент «Подпись» для заполняемой формы

Кроме того, если вы зарегистрированы, ваша подпись доступна на всех сайтах, где используется ваша учетная запись Document Cloud, в том числе (веб-версия приложения Fill & Sign) и (приложение Fill & Sign для мобильных устройств iOS).

Инструмент «Отправка и отслеживание»

Автоматическое заполнение адресов электронной почты

Теперь приложение «Отправка и отслеживание» поддерживает функцию автоматического заполнения адресов электронной почты в поле Кому. Предложения автоматического заполнения составляются из следующих данных:

  • Локальные контакты. Список имен и адресов электронной почты из сообщений электронной почты, которые вы отправили с помощью почтового клиента по умолчанию.
    Примечание. Интеграция почтового клиента по умолчанию в настоящее время работает только в Outlook на компьютерах под управлением Windows.

  • Приглашения «Отправка и отслеживание». Список адресов электронной почты из личных приглашений для предоставления общего доступа к файлам, отправленных вами с помощью приложения Send & Track (включая веб-клиентов и клиентов для настольных ПК).

Компонент «Отправка и отслеживание»

Автозаполнение адреса электронной почты в поле «Кому»

Комментарий

Изменение размеров панели «Комментарии»

Теперь можно расширить панель «Комментарии» для более удобного чтения длинных комментариев.

Чтобы изменить размер панели, совместите курсор с левой границей панели, затем перетащите ее влево или вправо.

Компонент «Комментарий»

Изменяемый размер панели комментариев

Примечание.

Расширить панель можно только для аннотаций, для других инструментов в правой панели это невозможно.

Усовершенствования пользовательского интерфейса

Показывать инструменты «Записка» и «Выделение» на панели быстрого доступа

Теперь в Acrobat DC эти инструменты отображаются на панели быстрого доступа по умолчанию.

Инструменты «Записка» и «Выделение» на панели быстрого доступа

 

Центр инструментов сохраняет положение инструментов

Инструменты в «Центре инструментов» сохраняют свое положение независимо от расположения инструментов на панели справа или добавления комбинации клавиш.

Сохранение последнего состояния панели справа при каждом запуске Acrobat

Теперь при запуске Acrobat DC сохраняется последнее состояние инструментов (свернутое или развернутое) на панели справа.

Поддержка выбранных сервисов на дополнительных языках

Сервисы «Adobe Document Cloud» «», «Send for Signature», «Send & Track» теперь доступны на следующих языках:

  • Китайский (упрощенный)
  • Китайский (традиционный)
  • Корейский
  • Чешский
  • Венгерский
  • Польский
  • Русский
  • Украинский
  • Турецкий
  • Словацкий (только для Windows)
  • Словенский (только для Windows)

Дополнительные улучшения

Возможность установки Acrobat DC на компьютере без предварительного удаления существующей версии Acrobat 11.x

Теперь перед установкой Adobe Acrobat DC не нужно удалять Adobe Acrobat XI (11.0.12 или более поздней версии). Acrobat DC устанавливается в отдельную папку и не требует удаления Adobe Acrobat XI.

Такие компоненты, как Adobe PDF Printer, PDFMakers (MS Office, веб-браузеры и т. д.) и AcroPDF (PDFViewer для работы в веб-браузере), не могут устанавливаться на одном устройстве, так как они взаимодействуют с приложениями сторонних производителей. Поэтому в совместимой среде могут быть доступны только компоненты, связанные с последней версией.

Примечание.

В настоящее время данный сценарий совместимости не поддерживается для установки Acrobat, использующей приложение Creative Cloud для настольных ПК.

Поддержка HiDPI для PDFMaker

PDFMaker теперь поддерживает дисплеи HiDPI и обеспечивает привлекательный интерфейс.

Доступ к параметрам защиты AATL и EUTL через подлинный прокси-сервер

Предыдущие версии Acrobat не синхронизируют список доверия сертификатов при работе с подлинным прокси-сервером. Это было исправлено в новой версии. Acrobat DC запрашивает учетные данные для соединения с Интернетом и синхронизации списка доверия.

Поддержка 64-разрядного драйвера TWAIN на Mac

Теперь Acrobat DC поддерживает 64-разрядный драйвер TWAIN на ОС Mac.

Обновление механизма обработки JavaScript

Плагин JavaScript в Acrobat DC, EScript, появился в более новой версии SpiderMonkey (основного механизма обработки JavaScript в Mozilla). Предыдущая версия SpiderMonkey 1.8.0, используемая в EScript, обновлена до версии 24. Основные функции:

  • Предыдущая версия основывалась на стандарте ECMAScript 3. Новая версия основана на ECMAScript 5.
  • Версия SpiderMonkey 24 не поддерживает E4X, однако мы сохранили поддержку E4X, реализованную в версии SpiderMonkey 17. Таким образом, пользователей E4X на данный момент не коснулись изменения.Примечание. Поддержка E4X может быть прекращена в будущем.
  • Механизм отладчика Acrobat JS был перезаписан с помощью нового отладчика SpiderMonkey API. Однако пользовательский интерфейс отладчика не изменен.

Новые возможности и изменения

Работа в любом месте

Редактирование любых документов

Подпись и отслеживание документов

Дополнительные новые функции

Работа в любом месте

  • Создание, редактирование и добавление подписи в файлы PDF с помощью нового мобильного приложения Acrobat DC.
  • Редактирование и добавление текста в документ PDF на iPad.
  • Изменение порядка, удаление и поворот страниц на устройстве под управлением iOS или Android.
  • Использование камеры мобильного устройства в качестве портативного сканера.

Редактирование любых документов

  • Мгновенное редактирование отсканированных документов — так же, как и любых других файлов.
  • Автоматическое исправление фотографий и бумажных документов с помощью обрезки и исправления перспективы.
  • Исправление возможных ошибок распознавания текста в режиме сравнения.
  • Использование средств для проверки орфографии для поиска и исправления опечатки в документе PDF.
  • Быстрое редактирование документов PDF путем перекомпоновки абзацев на страницах и простого обновления списков.
  • Экспорт файлов PDF в Word, Excel или PowerPoint с улучшенными маркированными списками и таблицами.

Подпись и отслеживание документов

  • Быстрое заполнение, подписание и отправка форм с любого устройства с помощью интеллектуального автозаполнения.
  • Получение подписей от других пользователей, отслеживание ответов и архивация подписанных документов.
  • Отправление, отслеживание и электронное подтверждение доставки важных документов.

Дополнительные новые функции

  • Создание документов в формате PDF непосредственно из Microsoft Word 2011 на компьютере Mac — ссылки остаются неизменными.
  • Экономия чернил и тонера при печати из ПК под управлением Windows.
  • Чтение вслух документов PDF с поддержкой функции VoiceOver на компьютерах Mac OS X.
  • Упрощение чтения текстов в режиме высокой контрастности на компьютере с динамической коррекцией фона.

Эта работа лицензируется в соответствии с лицензией Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported  На посты, размещаемые в Twitter™ и Facebook, условия Creative Commons не распространяются.

Правовые уведомления   |   Политика конфиденциальности в сети Интернет