Problema: l'area di lavoro Output non è disponibile in Bridge

L'area di lavoro/modulo Output non è disponibile in Bridge CC.

Soluzione

L'area di lavoro/modulo Output per la creazione di provini a contatto/presentazioni PDF e le gallerie Web non sono state inviate con Bridge CC. Potete scaricare e installare manualmente Adobe Output Module e l'area di lavoro per Bridge CC attenendovi alle indicazioni nel seguente documento:

Installazione di Adobe Output Module in Bridge CC

Informazioni aggiuntive

È possibile creare provini a contatto selezionando Strumenti > Photoshop > Provino a contatto II da Bridge CC o File > Automatizza > Provino a contatto II da Photoshop CC.

Potete creare presentazioni PDF selezionando File > Automatizza > Presentazione PDF da Photoshop CC.

Se disponete del piano Tutte le applicazioni Creative Cloud, potete utilizzare Lightroom 5 per generare provini di contatto e gallerie Web:

  • Aiuto Lightroom / Layout e modelli del modulo Stampa: http://helpx.adobe.com/it/lightroom/help/print-module-layouts-templates.html
  • Aiuto Lightroom / Creare gallerie per il Web: flusso di lavoro di base: http://helpx.adobe.com/it/lightroom/help/creating-web-galleries-basic-workflow.html

Questo prodotto è concesso in licenza in base alla licenza di Attribuzione-Non commerciale-Condividi allo stesso modo 3.0 Unported di Creative Commons.  I post su Twitter™ e Facebook non sono coperti dai termini di Creative Commons.

Note legali   |   Informativa sulla privacy online