Benutzerhandbuch Abbrechen

Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Kommentare anzeigen

Die Kommentarliste wird rechts im Dokumentfenster angezeigt. In der Kommentarliste werden alle Kommentare in einer PDF-Datei angezeigt. Darüber hinaus wird für die Arbeit mit Kommentaren eine Werkzeugleiste mit allgemeinen Optionen wie Sortieren, Filtern, Löschen und weiteren Optionen zur Verfügung gestellt.

Kommentarliste in Acrobat
Kommentarliste

  1. Wähle Werkzeuge > Kommentare aus.

    Die Werkzeuggruppe „Kommentare“ wird in der sekundären Werkzeugleiste angezeigt und die Kommentarliste wird im rechten Fenster angezeigt.

  2. Führe mithilfe des Menüs „Optionen“ in der rechten oberen Ecke der Kommentarliste einen der folgenden Schritte durch:

    • Blende die Kommentare ein bzw. aus. Klicke im Optionsmenü Kommentarliste auf Alle erweitern oder Alle reduzieren. Um einen einzelnen Kommentar zu erweitern, klicke auf den Kommentar oder im Kommentar auf (). Um einen einzelnen Kommentar zu reduzieren, klicke im Kommentar auf ().
    • Erstelle oder drucke eine Kommentarzusammenfassung.
    • Importiere und exportiere Kommentare.
    • Führe einen Export in Word oder AutoCAD durch.
    • Lege die Voreinstellungen für das Kommentieren fest.

Du kannst das Kommentarfenster zur besseren Lesbarkeit der langen Kommentare erweitern.

  • Um das Fenster zu skalieren, richte den Cursor an der linken Begrenzung des Fensters aus und ziehe es dann nach links oder rechts.

Du kannst Kommentare in der Kommentarliste nach Seite, Autor, Datum, Typ, dem Status „Ungelesen“ oder nach Farbe sortieren. In einem Thread mit Antworten wird jeweils nur die erste Nachricht sortiert, und die Antwortnachrichten werden in derselben Kategorie wie die erste Nachricht im Thread sortiert.

  1. Wähle Werkzeuge > Kommentare aus.

  2. Wähle in der Kommentarliste eine Option aus dem Menü Kommentare sortieren nach aus.

Du kannst Kommentare nach Status, Überprüfer (Autor), Typ oder Farbe anzeigen oder ausblenden. Das Filtern wirkt sich auf die Darstellung von Kommentaren sowohl im Dokumentfenster als auch in der Kommentarliste aus. Beim Drucken oder Zusammenfassen von Kommentaren kannst du festlegen, ob ausgeblendete Kommentare gedruckt oder zusammengefasst werden sollen. Wenn du einen Notizkommentar ausblendest, der eine Antwort enthält, werden alle anderen Antworten im Thread ebenfalls ausgeblendet.

Hinweis:

Bei einer E-Mail-basierten Überprüfung werden ausgeblendete Kommentare beim Senden der Kommentare an den Initiator nicht einbezogen.

  1. Führe im Menü „Kommentare filtern“  in der Kommentarliste einen der folgenden Schritte aus:

    • Um alle Filter zu löschen, klicke auf Alle löschen. Du kannst dazu auch Strg+8 (Windows) oder Befehlstaste+8 (Mac OS) verwenden.

    • Mit dem Umschalter kannst du alle Kommentare anzeigen oder ausblenden. Du kannst dazu auch Strg+Umschalt+8 (Windows) oder Befehlstaste+Umschalt+8 (Mac OS) verwenden.

    • Zum Filtern von Kommentaren wähle die anzuzeigenden Kategorien. Wenn du beispielsweise nur unbeantwortete Notizkommentare anzeigen möchtest, wähle > Typen > Notizen, sodass nur die Notizkommentare angezeigt werden, und wähle dann > „Status“ > Unbeantwortet, um nur unbeantwortete Notizkommentare anzuzeigen.

    • Zum Öffnen aller Popup-Notizen klicke mit der rechten Maustaste auf eine Anmerkung und wähle Alle Kommentar-Popups öffnen aus. (Nur bei ausgeblendeter Kommentarliste verfügbar.)

    • Zum Schließen aller Popup-Notizen klicke mit der rechten Maustaste auf eine Anmerkung und wähle Kommentar-Popups minimieren aus. (Nur bei ausgeblendeter Kommentarliste verfügbar.)

Kommentare beantworten

Hinweis:

Kommentarfunktionen stehen in Acrobat Reader nur in solchen PDF-Dateien zur Verfügung, für die die Funktion zum Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Antworten auf Kommentare sind besonders bei gemeinsamen  Überprüfungen  nützlich, weil die Teilnehmer so die Kommentare der anderen lesen können. Sie können auch von Überprüfungsinitiatoren verwendet werden, um die Überprüfer darüber zu informieren, wie ihre Vorschläge implementiert werden. Der Antwortensatz, der aus den Antworten eines oder mehrerer Überprüfer auf einen Kommentar besteht, wird Thread genannt. In der Kommentarliste befinden sich alle Antworten. Antworten werden unter dem ursprünglichen Kommentar eingerückt angezeigt.

  1. Öffne die Popup-Notiz für den Kommentar.
  2. Klicke in der oberen rechten Ecke der Popup-Notiz auf Antworten.

  3. Gib deine Antwort in dem angezeigten Feld ein.
  1. Wähle in der Kommentarliste einen Kommentar aus.
  2. Gib deine Antwort in dem angezeigten Feld ein.

  1. Wähle einen Kommentar aus und verwende @Erwähnung, um die Aufmerksamkeit eines Dokumentüberprüfers zu erregen.

  2. Gib deine Antwort in dem angezeigten Feld ein.

Du kannst deine eigenen Kommentare in einer PDF löschen. Du kannst jedoch nicht die Kommentare der anderen Überprüfer löschen.

  1. Klicke mit der rechten Maustaste auf die Antwort in der Popup-Notiz und wähle Löschen aus.

Ändern des Autorennamens für Kommentare

Du kannst deinen Namen ändern, der in den Kommentaren einer PDF-Datei angezeigt wird. Führe folgende Schritte aus:

  1. Wähle Bearbeiten > Voreinstellungen (Windows) bzw. Acrobat > Voreinstellungen (Mac). Deaktiviere in der Kategorie Kommentar die Option Als Verfasser immer Benutzernamen verwenden und klicke dann auf OK.

  2. Wähle in der Kommentarliste einen Kommentar aus. Wähle im Optionsmenü () Eigenschaften.

    Kommentareigenschaften

  3. Wechsle im Dialogfeld „Kommentareigenschaften“ zur Registerkarte Allgemein und gib deinen Namen im Feld Autor an.

    Ändern des Autorennamens

  4. Wähle Eigenschaften als Standard festlegen aus und klicke dann auf OK.

Status festlegen

Für in Adobe Document Cloud freigegebene PDFs

Mithilfe des Status behältst du den Überblick darüber, welche Kommentare du gelesen und beantwortet hast und für welche weitere Aktionen erforderlich sind. Indem du den Überprüfungsstatus festlegst, kannst du Überprüfungsteilnehmer darüber informieren, wie du mit dem Kommentar umgehen wirst.

Wähle den Kommentar in der Kommentarliste aus und klicke mit der rechten Maustaste. Alternativ kannst du auf das Optionsmenü () für den ausgewählten Kommentar klicken und die folgenden Aktionen ausführen:

  • Um den Kommentar als beantwortet zu markieren, wähle Beantworten.
  • Um den Kommentar als ungelesen zu markieren, wähle Als ungelesen markieren.

Für freigegebene PDFs in einem Netzwerkordner

Status oder Häkchen festlegen

 In Windows kannst du über den Status oder ein Häkchen angeben, welche Kommentare in ein Word-Dokument exportiert werden sollen. Indem du den Überprüfungsstatus festlegst, kannst du eine Gruppe von Kommentaren ein- oder ausblenden und Überprüfungsteilnehmer darüber informieren, wie du mit dem Kommentar umgehen wirst. Sobald du den Überprüfungsstatus festgelegt hast, kannst du die Anzeige des Status aus den Kommentaren in der Kommentarliste nicht mehr entfernen, auch nicht, wenn du den Überprüfungsstatus in „Keine“ änderst. Die Häkchen dienen deiner persönlichen Verwendung und sind für andere Anwender nur dann sichtbar, wenn du den Status von Kommentaren änderst.

  1. Wähle den Kommentar in der Kommentarliste aus und klicke mit der rechten Maustaste, um das Optionsmenü anzuzeigen. Wähle anschließend eine Option aus dem Menü Status festlegen aus.

    Der Überprüfungsstatus wird im Kommentar zusammen mit dem Namen dessen, der den Überprüfungsstatus festgelegt hat, angezeigt. Legt ein anderer Überprüfer den Überprüfungsstatus für diesen Kommentar fest, werden die Namen und die Überprüfungsstatusangaben beider Überprüfer in der Kommentarliste angezeigt.

  2. Um eine Übersicht über die Änderungen an einem Kommentar anzuzeigen, klicke mit der rechten Maustaste auf die Markierung oder auf die Titelleiste der Popup-Notiz und wähle dann Eigenschaften aus. Klicke auf die Registerkarte Überprüfungsverlauf.

Kommentare mit Häkchen versehen

  1. Wähle in der Kommentarliste einen Kommentar aus. Wähle im Optionsmenü () Häkchen hinzufügen. Du kannst auch mit der rechten Maustaste auf den Kommentar klicken und Häkchen hinzufügen wählen. Ein Häkchen- Symbol () erscheint beim Kommentar.

Hinweis:

Das Kontrollkästchen ist standardmäßig ausgeblendet. Wenn du Kontrollkästchen für mehrere Dokumente verwendest, fordert Acrobat dich auf, die Kontrollkästchen für alle Dokumente zu aktivieren.

Um das Kontrollkästchen für alle Kommentare anzuzeigen, gehe wie folgt vor:

  1. Navigiere zu „Bearbeiten“ > „Voreinstellungen“ (Windows) oder „Acrobat“ > „Voreinstellungen“ (macOS). Daraufhin wird das Dialogfeld „Voreinstellungen“ angezeigt.

  2. Wähle in der Kategorie „Kommentieren“ die Option Kontrollkästchen anzeigen unter „Kommentare erstellen“ aus.

    Kontrollkästchen anzeigen

  3. Klicke auf OK.

Das Kontrollkästchen ist jetzt für alle Dokumente verfügbar. Um ein Häkchen hinzuzufügen, aktiviere das Kontrollkästchen neben dem Kommentar.

Durch das Zusammenfassen von Kommentaren kannst du auf einfache Weise eine Übersicht über alle Kommentare in einer PDF erhalten. Beim Zusammenfassen von Kommentaren kannst du entweder eine PDF-Datei mit Kommentaren erstellen, die gedruckt werden kann, oder du kannst die Zusammenfassung direkt drucken. Die Zusammenfassung wird weder an die ursprüngliche PDF-Datei angefügt, der die Kommentare entnommen wurden, noch damit verknüpft.

Seitenlayoutoptionen für Kommentarzusammenfassungen
Seitenlayoutoptionen für Kommentarzusammenfassungen

A. Dokument und Kommentare mit Verbindungslinien auf einer Seite B. Dokument und Kommentare mit Verbindungslinien auf separaten Seiten C. Nur Kommentare D. Dokument und Kommentare mit Folgenummern 

In der Standardeinstellung druckt Acrobat PDF-Dokumente mit allen verwendeten Stempeln. Größtmögliche Steuerungsmöglichkeiten für das Drucken von Kommentaren erhältst du durch Auswahl von  > Kommentarzusammenfassung drucken in der Kommentarliste.

  1. Filtere die Kommentare, um nur die anzuzeigen, die in der Zusammenfassung enthalten sein sollen. (Klicke in der Kommentarliste auf Kommentare filtern und wähle die anzuzeigenden Kommentarkategorien aus.)

    Filterkategorie

  2. Größtmögliche Steuerungsmöglichkeiten für das Drucken von Kommentaren erhältst du durch Auswahl von > Mit Kommentarzusammenfassung drucken. Du kannst auch eine separate PDF-Datei mit den Kommentaren erstellen. Wähle dazu  > Kommentarzusammenfassung erstellen aus.

  3. Gehe im Dialogfeld Kommentarzusammenfassung erstellen folgendermaßen vor:

    • Wähle für das Dokument und die Kommentare ein Layout. Das Layout bestimmt, welche Optionen verfügbar sind.

    • Lege fest, wie die Kommentare sortiert werden sollen.

    • Gib einen Seitenbereich an und wähle, ob Seiten ohne Kommentare enthalten sein sollen.

    • Lege fest, ob alle Kommentare in der Zusammenfassung aufgeführt werden sollen, oder nur die momentan angezeigten Kommentare.

  4. Klicke auf Kommentarzusammenfassung erstellen.

Kommentar suchen

Suche nach einem Kommentar in der Kommentarliste, indem du nach einem bestimmten Wort oder Ausdruck suchst.

  1. Wähle Werkzeuge > Kommentar aus, um die Kommentarliste anzuzeigen.

  2. Klicke auf . Gib im Feld „Kommentare durchsuchen“ das gesuchte Wort oder den gesuchten Ausdruck ein.

In der Kommentarliste werden die den Suchkriterien entsprechenden Kommentare angezeigt. Die Anzahl der Kommentare wird oben in der Titelleiste der Kommentarliste angezeigt.

Kommentare löschen

Du kannst weder die Kommentare der anderen an einer gemeinsamen Überprüfung beteiligten Überprüfer noch gesperrte Kommentare löschen.

Hinweis:

Wenn du alle Kommentare aus einem PDF-Dokument löschen möchtest, wähle „Werkzeuge“ > „Schwärzen“ > „Ausgeblendete Informationen entfernen“ aus. Wähle dann im Ergebnisfenster die Option „Kommentare und Markierungen“ aus. Diese Funktion steht in Reader nicht zur Verfügung.

Kommentar löschen

  1. Führe einen der folgenden Schritte aus:
    • Wähle den Kommentar aus und drücke die Entf-Taste.

    • Klicke in der Kommentarliste mit der rechten Maustaste auf den Kommentar, den du löschen möchtest, und wähle dann im Kontextmenü die Option Löschen aus.

      Hinweis: Stelle vor dem Drücken der Entf-Taste sicher, dass der Kommentar ausgewählt ist.

Kommentar entsperren

Nur für freigegebene PDFs in einem Netzwerkordner verfügbar

Hinweis:

Nur für freigegebene PDFs in einem Netzwerkordner verfügbar

  1. Klicke mit der rechten Maustaste auf den Kommentar und wähle Eigenschaften aus.

  2. Deaktiviere das Kontrollkästchen Gesperrt.

Rechtschreibprüfung des gesamten Textes in Kommentaren

Du kannst die Rechtschreibung von Text prüfen, den du in Notizkommentare und Formularfelder einfügst. Eine Rechtschreibprüfung für Text im PDF-Dokument selbst ist hingegen nicht möglich.

  1. Wähle den Kommentar aus. Wähle im Optionsmenü Bearbeiten.

  2. Klicke mit der rechten Maustaste auf den Text und wähle Rechtschreibprüfung.

  3. Klicke auf Starten. Um ein Wort zu ändern, führe einen der folgenden Schritte aus:

    • Bearbeite das ausgewählte Wort. Zum Rückgängigmachen der Änderung klicke auf Bearbeiten rückgängig. Um die Änderung zu bestätigen, klicke auf Ändern.

    • Doppelklicke auf die vorgeschlagene Änderung.

    • Wähle einen Vorschlag aus und klicke auf Ändern. Klicke auf Alle ändern, um das nicht erkannte Wort an allen Fundstellen durch den Korrekturvorschlag zu ersetzen.

 Adobe

Schneller und einfacher Hilfe erhalten

Neuer Benutzer?