Huomautus:

Tässä dokumentissa on ohjeet Acrobat DC -ohjelmaa varten. Jos käytät Acrobat 2017:ää tai Acrobat DC Classicia (2015), katso Perustietoja työtilasta | Acrobat DC 2017, Acrobat DC Classic (2015).

Työtilan yleiskuvaus

Adobe Acrobatin käyttöliittymässä on kolme näkymää: Aloitus, Työkalut ja Dokumentti.

Dokumenttinäkymässä voi olla jompikumpi käyttöliittymistä - yhden dokumentin käyttöliittymä (tarkastele yhtä dokumenttia kerrallaan) tai usean dokumentin käyttöliittymä (välilehdellä varustettu käyttöliittymä, jolla voidaan tarkastella useita PDF-tiedostoja).

Aloitus

Tämä on palveluportti tai siirtymissivu, kun Acrobatissa ei ole avattua PDF-tiedostoa.

Työkalut

Tämä onpaikka, jossa voittutustuaAcrobatissakäytettävissä oleviin työkaluihin. Tässä näkymässä näkyvät kaikki Acrobatin työkalut.

Dokumentti

Tämä on oletusnäkymä, kun dokumentti avataan Acrobatissa. Kun avaat useita dokumentteja, kukin dokumentti avaa välilehden samassa sovellusikkunassa.

Video-opetusohjelma: Tutustu Acrobat DC:n käyttöliittymään

Video (00:20)

Aloitus-näkymä

Tämä on palveluportti tai siirtymissivu, kun Acrobatissa ei ole avattua PDF-tiedostoa. Aloitus-näkymässä pääset nopeasti äskettäisiin tiedostoihin, jaettuihin tiedostoihin, usein käytettyihin työkaluihin, tehtäviin ja tallennustileihin.

Yhtenäinen Aloitus-näkymä
A. Äskeiset tiedostot B. Tehtäväkortit C. Käytön aloittaminen -kortit D. Hakutiedostot E. Ilmoitukset F. Kontekstiruutu G. Tarkastelemista, tarkistamista ja allekirjoittamista varten jaetut tiedostot 

Yhtenäinen luettelo, joka sisältää tarkastelemista varten tietokoneesta, Document Cloud -tallennustilasta tai kolmannen osapuolen tallennuspalveluista, kuten OneDrivesta, Dropboxista, Boxista, SharePointista ja Google Drivesta, avattujen tiedostojen lisäksi myös tiedostot, jotka on jaettu kanssasi tai jotka olet jakanut tarkastelemista, tarkistamista tai allekirjoittamista varten. Tiedostoille annetaan niille suoritettua toimintoa vastaava merkintä (Jaettu, Ei jaettu tai Tarkista). Jaettujen tiedostojen tunnistaminen on helppoa.

Oikealle tulee valitun tiedoston tietoruutu, jossa on tiedoston pienoiskuva ja usein käytettyjen työkalujen luettelo. Tietopaneelin Poista viimeksi käytetyistä -asetuksen avulla voit valikoiden poistaa tiedostoja Äskettäiset-tiedostoluettelosta.

Huomautus:

Allekirjoittamista varten lähettämäsi Sign-sopimukset eivät näy Acrobat Reader -mobiilisovelluksen viimeksi käytettyjen tiedostojen luettelossa. Näet kuitenkin niiden Sign-sopimusten ilmoitukset ja tehtäväkortit, jotka odottavat, että viimeistelet ne.

Näyttää tarkastelemista, tarkistamista tai allekirjoittamista varten vastaanotetut dokumentit, jotka odottavat toimenpidettäsi. Voit siirtyä tehtäväkortteihin napsauttamalla (>)-kuvaketta. Sivunumeron ilmaisin () kertoo sivun suhteen kaikkin saatavana oleviin sivuihin. Valitse jaetun dokumentin tyypin mukaan Näytä, Tarkista, Näytä ja hyväksy tai Näytä ja allekirjoita. Jos haluat poistaa tehtäväkortin, valitse kortti ja napsauta oikeassa ruudussa Poista tehtäväkortti.

Tässä osassa on lueteltu Acrobatin usein käytetyt työkalut, kuten Luo PDF, Järjestä sivut ja Yhdistä tiedostot. Voit myös asettaa Acrobatin PDF-tiedostojen oletussovellukseksi. Voit piilottaa pikatyökalut valitsemalla asetusvalikosta () Kutista kaikki.

Näytön yläosassa, keskellä olevassa yhtenäisessä hakuruudussa voit tehdä hakuja kaikista äskeisistä tiedostoista, Document Cloud -tiedostoista sekä tarkastelemista, tarkistamista tai allekirjoittamista varten lähetetyistä tai vastaanotetuista tiedostoista.

Hakutiedostot

Ilmoituskello ilmoittaa jaettuja dokumentteja koskevista tilan muutoksista. Se näyttää ilmoituksia tarkastelemista, tarkistamista tai allekirjoittamista varten jaettujen dokumenttien kaikista saapuvista ja lähtevistä pyynnöistä.

Lisätietoja on artikkelissa Document Cloudin ilmoitukset.

Sen avulla voit ryhtyä tiedostoja koskeviin toimenpiteisiin kaikissa Aloitus-näkymän välilehdissä tilannekohtaisten valikoiden avulla. Kun valitset tiedoston, oikealle tulee tietoruutu, jossa on tiedoston pienoiskuva ja usein käytettyjen työkalujen luettelo. Valitse mikä tahansa työkalu ja suorita tiedostolle haluamasi toiminto.

Jaetut-tiedostonäkymässä voit seurata ja hallita jaettuja tiedostoja. Kaikki jaetut tiedostot ryhmitellään käytön helpottamiseksi työnkulun perusteella. Tarkastelemista varten jaetut tiedostot ovat Tarkasteltavaksi -välilehdessä, tarkistamista varten jaetut tiedostot ovat Tarkistettavaksi -välilehdessä ja allekirjoitettaviksi lähetetyt tiedostot ovat Allekirjoitettavaksi -välilehdessä. Käytettävissä olevat vaihtoehdot näkyvät oikeassa ruudussa, kun valitset tiedoston.

Huomautus:

Allekirjoittamista varten lähettämäsi Sign-sopimukset eivät näy Acrobat Reader -mobiilisovelluksen viimeksi käytettyjen tiedostojen luettelossa. Näet kuitenkin niiden Sign-sopimusten ilmoitukset ja tehtäväkortit, jotka odottavat, että viimeistelet ne.

Lisätietoja tarkastelemista, tarkistamista tai allekirjoittamista varten lähetetyistä tiedostoista on seuravissa artikkeleissa:

Verkkotallennustili

Tallennustila luettelee offline- ja online-paikat, joissa voit käyttää tiedostojasi. Paikallisen tietokoneen lisäksi voit käyttää tiedostoja:

  • Adobe Document Cloudiin turvallisesti tallennettuja tiedostoja napsauttamalla vasemmanpuoleisessa ruudussa olevaa Document Cloud -linkkiä
  • Ovat verkkotileillä, kuten Boxissa, Dropboxissa, Google Drivessa, OneDrivessa ja Microsoft SharePointissa. Voit lisätä tilejä napsauttamalla vasemmanpuoleisessa ruudussa olevaa Lisää tili -linkkiä. Lisätietoja on kohdassa Online-tilien käyttäminen.

Työkalukeskus

Tämä on paikka, jossa voit navigoida ja tutustua työkaluihin, jotka ovat saatavilla Acrobatissa tai Readerissa. Kaikki työkalut on lueteltu luokittain. Kun valitset työkalun, dokumenttinäkymään ilmestyy työkalukohtaisia komentoja tai työkalupalkki, jos tiedosto on avattuna.

Voit avata jotkin työkalut myös dokumenttia avaamatta. Jos työkalu vaatii dokumentin avaamista, sinua pyydetään valitsemaan dokumentti, kun valitset työkalun.

Työkalukeskus Acrobatissa
Työkalukeskus luettelee kaikki työkalut luokittain. Työkalujen pikakuvakkeet tulevat oikeanpuoleiseen ruutuun.

Työkalujen pikakuvakkeiden lisääminen oikeanpuoleiseen ruutuun tai niiden poistaminen sieltä

Voit lisätä työkalun pikakuvakkeen oikeanpuoleiseen ruutuun napsauttamalla työkalun nimen alla olevaa Lisää-painiketta. 

Lisää oikeanpuoleiseen ruutuun

Voit lisätä työkalun myös vetämällä työkalun oikeanpuoleiseen ruutuun.

Voit poistaa työkalun pikakuvakkeen oikeanpuoleisesta ruudusta napsauttamalla työkalun nimen alla olevan Avaa-painikkeen vieressä olevaa alanuolipainiketta ja valitsemalla sitten Poista pikakuvake.

Poista pikakuvake oikeanpuoleisesta ruudusta

Voit poistaa pikakuvakkeen myös napsauttamalla oikeanpuoleisessa ruudussa olevan pikakuvakkeen ristipainiketta.

Yhdistä tiedostot -pikakuvake

Dokumentti-näkymä

Oletusarvoisesti näyttöön tulee välilehdellinen käyttöliittymä usean PDF-tiedoston tarkastelussa. Kun avaat useita PDF-tiedostoja, kukin PDF avaa välilehden samassa sovellusikkunassa. Voit siirtyä välilehdestä toiseen yläreunassa – välilehden nimi näyttää välilehteen avatun tiedoston. Edellinen-painike ja Seuraava-painike näkyvät oikealla, ja voit niiden avulla siirtyä dokumenttivälilehdissä, kun dokumentteja on paljon eivätkä ne mahdu dokumenttinäkymään.

Valikkorivi ja työkalurivi näkyvät työalueen yläosassa. Itsenäisen sovelluksen työalueen keskellä on dokumenttiruutu, sen vasemmalla puolella on suunnistusruutu ja sen oikealla puolella on työkalu- tai tehtäväruutu. PDF-tiedostot näkyvät dokumenttiruudussa. Vasemman puolen suunnistusruudun avulla voit selata PDF-tiedostoa ja tehdä muita toimenpiteitä PDF-tiedostoille. Ikkunan yläreunassa olevista työkaluriveistä löytyy työkaluja, joita voit käyttää PDF:ien parissa työskennellessäsi.

Välilehdellinen dokumenttinäkymä usean PDF-tiedoston tarkastelemiseen
Välilehdellinen dokumenttinäkymä usean PDF-tiedoston tarkastelemiseen

Huomautus:

Jos haluat poistaa välilehdellisen näkymän käytöstä ja palata yhden dokumentin näkymään, valitse Muokkaa > Asetukset > Yleiset ja tyhjentämällä asetuksen Avaa dokumentit saman ikkunan uusina välilehtinä (edellyttää uudelleenkäynnistystä) valintaruudun valinta. Käynnistä Acrobat uudelleen.

Acrobat-ohjelman valikot kannattaa yleensä pitää näkyvillä, jotta ne ovat aina käytettävissä. Ne voi piilottaa Näytä/Kätke > Valikkorivi -komennolla. Kuitenkin ainoa tapa saada ne uudelleen käyttöön on painaa F9-näppäintä (Windows) tai näppäinyhdistelmää Vaihto+Komento+M (Mac OS).

Toisin kuin näytön yläreunassa olevat valikot, pikavalikoissa on aktiiviseen työkaluun tai valintaan liittyviä komentoja. Pikavalikoiden avulla voit valita nopeasti usein käytettyjä komentoja. Kun esimerkiksi napsautat hiiren kakkospainikkeella työkalurivin aluetta, aukeavassa pikavalikossa on tarjolla samat komennot kuin Näytä > Näytä/piilota > Työkalurivin kohteet -valikossa.

  1. Siirrä osoitin dokumentin, objektin tai paneelin päälle.

  2. Napsauta hiiren kakkospainiketta.

Huomautus:

(Mac OS) Jos käyttämässäsi hiiressä ei ole kahta painiketta, saat pikavalikon näkyviin painamalla Ctrl-näppäintä osoittaessasi hiirellä.

Työkalurivit

Aluksi työkalurivissä ei ehkä näy erilaisia työkaluja. Voit lisätä työkaluja työkaluriviin käytön helpottamiseksi.

Jos haluat lisätä työkaluja, napsauta hiiren kakkospainikkeella työkalurivin tyhjää kohtaa ja valitse työkalut, joiden haluat näkyvän työkalurivissä.

Valitse työkalut, joiden haluat näkyvän

Pikatyökalut

Voit lisätä usein käyttämiäsi työkaluja Työkalut-ruudusta Pikatyökalut-työkaluriviin.

  1. Napsauta hiiren kakkospainikkeella työkalurivin tyhjää kohtaa ja valitse Mukauta pikatyökaluja.

  2. Tee Mukauta pikatyökaluja -valintaikkunassa jokin seuraavista toimista:

    • Voit lisätä työkalun valitsemalla sen vasemmanpuoleisesta ruudusta ja napsauttamalla ylänuolikuvaketta .

    • Voit poistaa työkalun valitsemalla sen kuvakkeen ja napsauttamalla Poista -kuvaketta.

    • Voit muuttaa työkalun sijaintia työkalurivissä valitsemalla sen kuvakkeen ja napsauttamalla - tai -kuvaketta.

    • Jos haluat erottaa työkalurivin työkaluryhmät toisistaan pystyviivalla, napsauta .

Yleiset työkalut

Voit lisätä työkaluja Yleiset työkalut -työkaluriviin.

  1. Control-osoita työkalurivissä tyhjää tilaa.

  2. Valitse valikosta työkalu.

  3. Jos haluat poistaa jonkin työkalun työkalurivistä, napsauta työkalua hiiren kakkospainikkeella ja poista sen valinta valikosta.

Työkalurivien piilottaminen ja näyttäminen

Kun kohteena olevassa työssä ei tarvita tietyn työkalurivin toimintoja, voit sulkea sen, jolloin ikkunaan tulee enemmän tilaa. Jos auki on useita PDF-tiedostoja, voit mukauttaa työkalurivit erikseen jokaiselle PDF:lle. Erilaiset mukautetut työtilat säilyvät siirryttäessä PDF-dokumenttien välillä.

  • Jos haluat piilottaa kaikki työkalurivit, valitse Näytä > Näytä/piilota > Työkalurivin kohteet > Piilota työkalurivit.
  • Jos haluat palauttaa työkalurivit oletuskokoonpanoonsa, valitse Näytä > Näytä/piilota > Työkalurivin kohteet > Palauta työkalurivit.

Huomautus:

Jos olet piilottanut kaikki työkalurivit, saat ne uudestaan näkyviin F8-näppäimellä.

Valitse työkalu

Valintatyökalu on käytössä oletusarvoisesti Acrobatin käynnistyessä, sillä se on monikäyttöisin työkalu.

  1. Tee jokin seuraavista toimista:
    • Valitse työkaluriviltä työkalu.

    • Valitse Näytä > Näytä/piilota > Työkalurivin kohteet > [työkalurivin nimi] > [työkalu].

Luo muokattuja työkaluja

Voit koota Acrobatin toiminnoista mukautetun kokoelman, tallentaa sen ja jakaa sen muiden kanssa. Sen avulla voit käyttää useimmin tarvittavia työkaluja ja komentoja nopeasti.  

  1. Valitse Työkalut > Luo muokattu työkalu.

  2. Jos haluat mukauttaa työkaluriviä, tee jokin seuraavista toimista:

    • Voit lisätä työkalun työkaluriville valitsemalla paneelin vasemmalta, valitsemalla työkalun ja napsauttamalla Lisää työkaluriville -kuvaketta.

    • Voit poistaa työkalun työkaluriviltä valitsemalla sen kuvakkeen ja napsauttamalla Poista -kuvaketta.

    • Voit muuttaa työkalun sijaintia työkalurivissä valitsemalla sen kuvakkeen ja napsauttamalla vasemmalle tai oikealle siirtävää kuvaketta.

    • Jos haluat lisätä pystyviivan erottamaan työkalurivin työkaluryhmät toisistaan, napsauta Lisää pystyviiva -kuvaketta.

    Luo muokattu työkalu -valintaikkuna
    Luo muokattu työkalu -valintaikkuna

    A. Järjestä tai poista työkalurivin työkaluja B. Lisää mukautettuja paneeleja, ohjeita tai jakoviiva työkalujen väliin C. Nimeä uudelleen, järjestä tai poista työkaluja D. Lisää työkaluja yllä olevalle työkaluriville tai oikealla olevaan muokattujen työkalujen joukkoon 
  3. Jos haluat mukauttaa mukautetun joukon työkaluja, tee jokin seuraavista toimista:

    • Voit lisätä työkalun mukautettuun joukkoon valitsemalla paneelin vasemmalta ja napsauttamalla Lisää mukautettuun joukkoon -kuvaketta.

    • Voit luoda oman paneelin napsauttamalla oikealla olevaa Lisää osa -kuvaketta. Anna paneelille nimi ja valitse Tallenna.

    • Voit lisätä työkalun paneeliin valitsemalla paneelin oikealta, valitsemalla työkalun vasemmalta ja napsauttamalla Lisää mukautettuun joukkoon -kuvaketta.

    • Voit poistaa työkalun joukosta valitsemalla sen kuvakkeen ja napsauttamalla Poista -kuvaketta.

    • Voit muuttaa työkalun paikkaa valitsemalla sen oikealta ja napsauttamalla ylä- tai alanuolikuvaketta .

    • Jos haluat erottaa työkaluryhmät toisistaan pystyviivalla, napsauta Lisää jakaja  -kuvaketta.

    • Voit muokata ohjeita tai osan nimeä valitsemalla osan ja napsauttamalla Muokkaa -kuvaketta.

  4. Kun työkalusarja on valmis, valitse Tallenna, kirjoita työkalusarjan nimi ja valitse uudelleen Tallenna.

    Luotu muokattu työkalu lisätään Työkalukeskukseen. Voit avata työkalun valitsemalla Työkalu > [muokatun työkalun nimi].

Muokkaa, poista, nimeä uudelleen tai jaa muokattu työkalu

Voit muokata, nimetä uudelleen, kopioida, poistaa, järjestää tai jakaa työkalusarjoja. Voit määrittää, missä järjestyksessä työkalusarjat näkyvät Mukauta-valikossa, siirtämällä niitä luettelossa ylös- tai alaspäin. Voit jakaa työkalusarjoja työryhmäsi kanssa Tuo- ja Vie-asetuksilla.

  • Valitse Työkalut > [muokatun työkalun nimi] > napsauta alanuolipainiketta ja valitse sitten suoritettava toiminto.
Muokatun työkalun hallintatoiminnot
Muokatun työkalun hallintatoiminnot

Suunnistusruutu on työtilan alue, jossa voi näkyä erilaisia suunnistusruutuja. Suunnistusruudussa voi näkyä erilaisten toimintojen työkaluja. Esimerkiksi Sivun miniatyyrit -välilehdessä on miniatyyrikuvat jokaisesta sivusta. Sivu avautuu, kun sen miniatyyrikuvaa napsautetaan.

Kun avaat PDF-tiedoston, suunnistusruutu yleensä sulkeutuu, mutta työskentelyalueen vasemman sivun painikkeilla voidaan helposti tuoda näkyviin erilaisia paneeleja, esimerkiksi Sivun miniatyyrit -paneelin -painikkeella ja Kirjanmerkit-paneelin -painikkeella. Kun Acrobat on avoinna mutta tyhjä (yhtään PDF:ää ei ole avattu), suunnistusruutu ei ole käytettävissä.

Näytä tai piilota suunnistusruutu

  1. Avaa suunnistusruutu jollakin seuraavista menetelmistä:

    • Napsauta minkä tahansa suunnistusvälilehden painiketta työskentelyalueen vasemmassa reunassa, jos haluat avata kyseisen välilehden.

    • Valitse Näytä > Näytä/Kätke > Suunnistusruudut > Näytä suunnistusruutu.

  2. Sulje suunnistusruutu jollakin seuraavista menetelmistä:

    • Napsauta suunnistusruudussa avoinna olevan välilehden painiketta.

    • Valitse Näytä > Näytä/Kätke > Suunnistusruudut > Piilota suunnistusruutu.

Huomautus:

PDF-dokumentin laatija voi vaikuttaa joidenkin suunnistusruutujen sisältöön ja jättää ne myös tyhjiksi.

Voit muuttaa suunnistusvälilehtien näyttöaluetta

Kaikki suunnistusruudut, kuten Kirjanmerkit, näkyvät työskentelyalueen vasemmassa reunassa olevassa sarakkeessa.

  • Jos haluat muuttaa suunnistusruudun leveyttä, vedä ruudun oikeaa reunaa.

  • Jos haluat nähdä eri paneelin, valitse suunnistusruudun vasemmassa reunassa kyseisen paneelin painike.

Suunnistusruudun käytössä olevat asetukset

Kaikkien suunnistuspaneelien vasemmassa yläkulmassa on asetusvalikko . Valikkojen sisältämät komennot vaihtelevat.

Joissakin välilehdissä on myös painikkeita, jotka vaikuttavat välilehdessä oleviin elementteihin. Myös nämä painikkeet ovat erilaisia eri välilehdissä, eikä kaikissa välilehdissä ole niitä lainkaan.

Oletusarvojen määrittäminen

Oletusarvot-valintaikkunassa määritetään monia ohjelman asetuksia, kuten näyttö-, työkalu-, muunnos- ja suorituskykyasetuksia. Asetukset pysyvät määrittämisen jälkeen voimassa, kunnes niitä muutetaan.

  1. Valitse Muokkaa > Oletusarvot (Windows) tai Acrobat / Adobe Acrobat Reader > Oletusarvot (Mac OS).

  2. Valitse Luokat-kohdasta muutettavan asetuksen tyyppi.

Oletusarvojen palauttaminen (uudelleen luominen)

Acrobatin Oletusarvot-kansion palauttaminen (Windows)

Palauta Acrobatin Oletusarvot-kansio, jotta vialliset oletusarvot eivät aiheuttaisi ongelmia. Useimmat oletusarvojen ongelmat johtuvat näistä tiedostopohjaisista oletusarvoista, vaikka useimmat Acrobatin oletusarvot on tallennettu rekisteriin.

Huomautus:

Tämä ratkaisu poistaa yhteiskäytön, JavaScript-makrojen, suojauksen, leimasinten, värinhallinnan, automaattisen täytön, Web Capturen ja Päivitysohjelman mukautetut asetukset.

  1. Lopeta Acrobat.

  2. Siirry Resurssienhallinnassa Oletusarvot-kansioon:

    • (Windows 10, 8 tai 7) C:\Käyttäjät\[käyttäjänimi]\AppData\Roaming\Adobe\Acrobat\[version]

    Huomautus:

    Jos AppData-kansiota ei näy Windows 10:ssä tai 8:ssa, napsauta Resurssienhallinnan valintanauhassa olevaa Näytä-valikkoa ja valitse Piilotetut kohteet -valintaruutu Näytä/Piilota-kohdasta.

  3. Siirrä Oletusarvot-kansio toiseen sijaintiin (esimerkiksi C:\Temp).

  4. Käynnistä Acrobat uudelleen.

Jos ongelma jatkuu vielä Acrobatin Oletusarvot-kansion palautuksen jälkeen, ongelma ei liity Oletusarvot-kansioon. Palauta mukautetut asetukset vetämällä vaiheessa 2 siirtämäsi kansio takaisin sen alkuperäiseen sijaintiin. Korvaa sitten uusi Oletusarvot-kansio napsauttamalla Kyllä kaikkiin.

Acrobatin oletusarvotiedostojen palauttaminen (Mac OS)

Voit palauttaa Acrobatin oletusarvotiedostot, jotta viallinen oletusarvotiedosto ei aiheuttaisi ongelmia.

Huomautus:

Acrobatin oletusarvotiedoston luominen uudelleen palauttaa asetukset oletusarvoihin.

  1. Lopeta Acrobat.

  2. Vedä seuraavat tiedostot Users/[Käyttäjänimi]/Library/Preferences-kansiosta työpöydälle:

    • Acrobat WebCapture -evästeet

    • com.adobe.Acrobat.Pro.plist tai com.adobe.Acrobat.Pro_x86_9.0.plist

    • Acrobat Distiller Prefs ja com.adobe.Acrobat.Pro.plist (jos määrität Distilleriin liittyvää ongelmaa)

    • Acrobat-kansio, joka sisältää lomakkeiden oletusarvot (MRUFormsList), yhteiskäyttöasetukset (OfflineDocs) ja väriasetukset (AcrobatColor Settings.csf)

  3. Käynnistä Acrobat uudelleen

Jos ongelma jatkuu vielä Acrobatin oletusarvotiedostojen palautuksen jälkeen, ongelma ei liity oletusarvotiedostoihin. Palauta mukautetut asetukset vetämällä vaiheessa 2 siirtämäsi tiedostot takaisin niiden alkuperäisiin sijainteihin. Napsauta sitten OK varoituksessa ”A newer item named ‘[filename]’ already exists in this location (Uudempi tietue kuin ’[tiedostonimi]’ on jo olemassa tässä paikassa). Do you want to replace it with the older one you're moving (Haluatko korvata sen vanhemmalla tietueella, jota olet siirtämässä)?”

Valitse Luokat-kohdasta muutettavan asetuksen tyyppi.

Valitse Muokkaa > Oletusarvot (Windows) tai Acrobat / Adobe Acrobat Reader > Oletusarvot (Mac OS).

Lisensoitu Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License -lisenssin mukaan.  Creative Commons -lisenssien ehdot eivät koske Twitter™- ja Facebook-viestejä.

Lakisääteiset ilmoitukset   |   Online-tietosuojakäytäntö