Guía del usuario Cancelar

Personalización y almacenamiento de los ajustes de la aplicación

  1. Guía del usuario de Audition
  2. Introducción
    1. Novedades en Adobe Audition
    2. Requisitos del sistema de Audition
    3. Búsqueda y personalización de métodos abreviados
    4. Aplicación de efectos en el Editor multipista
  3. Espacio de trabajo y configuración
    1. Compatibilidad con superficies de control
    2. Visualización, ampliación, reducción y exploración del audio
    3. Personalización de los espacios de trabajo
    4. Conexión con hardware de audio en Audition
    5. Personalización y almacenamiento de los ajustes de la aplicación
  4. Conceptos básicos sobre el audio digital
    1. Comprensión del sonido
    2. Digitalización de audio
  5. Importación, grabación y reproducción
    1. Flujo de trabajo de audio multicanal
    2. Creación, apertura o importación de archivos en Adobe Audition
    3. Importación con el panel Archivos
    4. Extracción de audio desde CD
    5. Formatos de importación compatibles
    6. Navegación por el tiempo y reproducción de audio en Adobe Audition
    7. Grabación de audio
    8. Supervisión de grabación y niveles de reproducción
    9. Eliminación de silencios de las grabaciones de audio
  6. Edición de archivos de audio
    1. Edición, reparación y mejora de audio con el panel Sonido esencial
    2. Conversión de texto en voz
    3. Coincidencia de volumen en varios archivos de audio
    4. Visualización de audio en el Editor de forma de onda
    5. Selección de audio
    6. Cómo copiar, cortar, pegar y eliminar audio en Audition
    7. Fusión y cambio de amplitud visuales
    8. Uso de marcadores
    9. Inversión y silencio de audio
    10. Automatización de tareas comunes en Audition
    11. Análisis de fase, frecuencia y amplitud en Audition
    12. Divisor de bandas de frecuencia
    13. Cómo deshacer y rehacer el historial
    14. Conversión de tipos de muestra
    15. Creación de podcasts con Audition
  7. Aplicación de efectos
    1. Activación de extensiones CEP
    2. Controles de efectos
    3. Aplicación de efectos en el Editor de forma de onda
    4. Aplicación de efectos en el Editor multipista
    5. Añadir plugins de terceros
    6. Efecto Filtro de rechazo de banda
    7. Efectos de Fundido de transición o ganancia (solo Editor de forma de onda)
    8. Efecto Corrección de tono manual (solo en el Editor de forma de onda)
    9. Efecto Desfasador de fase gráfico
    10. Efecto Desfasador Doppler (solo Editor de forma de onda)
  8. Referencia de efectos
    1. Aplicación de efectos de amplitud y compresión de audio
    2. Efectos Retardo y Eco
    3. Efectos de diagnóstico (solo Editor de forma de onda) en Audition
    4. Efectos de filtro y ecualizador
    5. Efectos de modulación
    6. Reducción del ruido y restauración del audio
    7. Efectos de reverberación
    8. Efectos especiales en Audition
    9. Efectos de imágenes de estéreo
    10. Efectos de manipulación de tiempo y tono
    11. Generación de tonos y ruido
  9. Mezcla de sesiones multipista
    1. Creación de remezclas
    2. Descripción general del Editor multipista
    3. Controles básicos multipista
    4. Controles de enrutamiento multipista y EC
    5. Organización y edición de clips multipista en Audition
    6. Bucle en clips
    7. Mezcla, transición y coincidencia de volumen del clip en Audition
    8. Automatización de mezclas con envolventes
    9. Ampliación de clips multipista
  10. Sonido envolvente y de vídeo
    1. Uso de aplicaciones de vídeo
    2. Importación de vídeo y uso de clips de vídeo
    3. Sonido envolvente 5.1
  11. Métodos abreviados de teclado
    1. Búsqueda y personalización de métodos abreviados
    2. Atajos de teclado predeterminados
  12. Almacenamiento y exportación
    1. Almacenamiento y exportación de archivos de audio
    2. Visualización y edición de metadatos XMP

Personalización de preferencias

El cuadro de diálogo Preferencias le permite personalizar la visualización de Adobe Audition, el comportamiento de la edición, el uso del espacio en disco duro y otros ajustes.

  1. Elija Editar > Preferencias (Windows) o Audition > Preferencias (Mac OS). Después seleccione el área que desee personalizar.

    Para obtener información sobre una opción concreta, sitúe el ratón sobre la misma hasta que aparezca una información indicativa.

Nota:

En las preferencias de Caché de medios y de disco, elija la unidad más rápida para la carpeta temporal principal y una unidad independiente para la carpeta temporal secundaria. Seleccione Guardar archivos de pico para almacenar información sobre cómo mostrar archivos WAV. (Sin archivos de pico, los archivos WAV de mayor tamaño se vuelven a abrir más lentamente.)

Restauración de preferencias a ajustes predeterminados

El comportamiento inesperado puede indicar archivos de preferencias dañados. Para volver a crear los archivos de preferencias, realice lo siguiente.

  1. Mantenga presionada la tecla Mayús e inicie Adobe Audition.

Exportación e importación de los ajustes personalizados de la aplicación

Los archivos de ajustes de la aplicación almacenan todas las preferencias actuales, la configuración de los efectos y los espacios de trabajo. Exporte e importe estos archivos para almacenar grupos de ajustes personalizados para flujos de trabajo específicos o transfiera los ajustes favoritos a otro equipo.

  1. Seleccione Archivo > Exportar > Ajustes de la aplicación. A continuación especifique un nombre de archivo y ubicación.

  2. Para volver a aplicar los ajustes posteriormente, seleccione Archivo > Importar > Ajustes de la aplicación.

Nota:

Para importar las preferencias desde Audition 2.0 o 3.0, busque en el sistema el archivo audition_settings.xml. Puede importar ese archivo en las versiones Mac y Windows de Audition CS.

Logotipo de Adobe

Inicia sesión en tu cuenta