Guide d'utilisation Annuler

Espaces de travail et barre d’en-tête

  1. Guide de lʼutilisateur dʼAdobe Premiere Pro
  2. Versions Beta
    1. Présentation du programme Beta
    2. Accueil de la version Beta de Premiere Pro
  3. Prise en main
    1. Prise en main dʼAdobe Premiere Pro
    2. Nouveautés d’Adobe Premiere Pro
    3. Notes de mise à jour | Premiere Pro
    4. Raccourcis clavier dans Premiere Pro
    5. Accessibilité dans Premiere Pro
    6. Guide de workflow long et épisodique
  4. Configuration requise pour le matériel et le système d’exploitation
    1. Recommandations matérielles
    2. Configuration requise
    3. Configuration requise pour le GPU et le pilote GPU
    4. Rendu et codage/décodage matériel à accélération GPU
  5. Créer des projets
    1. Création d’un nouveau projet
    2. Ouvrir des projets
    3. Déplacer et supprimer des projets
    4. Utiliser plusieurs projets ouverts en parallèle
    5. Utilisation des raccourcis de projet
    6. Rétrocompatibilité des projets Adobe Premiere Pro
    7. Ouverture et montage de projets Premiere Rush dans Premiere Pro
    8. Bonnes pratiques : créez vos propres modèles de projets
  6. Espaces de travail et workflows
    1. Espaces de travail
    2. FAQ | Importation et exportation dans Premiere Pro
    3. Utilisation des panneaux
    4. Commandes tactiles et gestuelles Windows
    5. Utiliser Premiere Pro dans une configuration à deux moniteurs
  7. Acquisition et importation
    1. Acquisition
      1. Acquisition et numérisation de métrage
      2. Acquisition de vidéos HD, DV ou HDV
      3. Acquisition et réacquisition en série
      4. Configuration dʼun système pour lʼacquisition HD, DV ou HDV
    2. Importation
      1. Transférer des fichiers
      2. Importation dʼimages fixes
      3. Importation dʼéléments audio numériques
    3. Importation depuis Avid ou Final Cut
      1. Importation de fichiers de projet AAF depuis Avid Media Composer
      2. Importation de fichiers de projet XML à partir de Final Cut Pro 7 et Final Cut Pro X
    4. Formats de fichiers pris en charge
    5. Numérisation de contenu vidéo analogique
    6. Utilisation du code temporel
  8. Montage
    1. Séquences
      1. Création et modification de séquences
      2. Ajout dʼéléments à des séquences
      3. Réorganisation des éléments dans une séquence
      4. Recherche, sélection et regroupement dʼéléments dans une séquence
      5. Montage à partir de séquences chargées dans le Moniteur source
      6. Simplification des séquences
      7. Rendu et prévisualisation de séquences
      8. Utilisation des marques
      9. Correction de la source et ciblage des pistes
      10. Détection de montage de scène
    2. Vidéo
      1. Création et lecture dʼéléments
      2. Raccord des éléments
      3. Synchronisation de données audio et vidéo avec l’option Fusionner les éléments
      4. Rendu et remplacement des médias
      5. Annulation, historique et événements
      6. Images figées et arrêts sur image
      7. Utilisation des rapports L/H
    3. Audio
      1. Présentation d’une séquence audio dans Premiere Pro
      2. Mixage des pistes audio
      3. Réglage des niveaux de volume
      4. Monter, réparer et améliorer du contenu audio à l’aide du panneau Audio essentiel
      5. Ducking automatique du contenu audio
      6. Remixage du contenu audio
      7. Contrôle du volume et du panoramique des éléments à l’aide du panneau Mixage des éléments audio
      8. Balance et panoramique de l’audio
      9. Audio avancé : mixages secondaires, descendants et routage
      10. Effets et transitions audio
      11. Utilisation de transitions audio
      12. Application dʼeffets au contenu audio
      13. Mesure de l’audio à l’aide de l’effet Radar d’intensité sonore
      14. Enregistrement de mixages audio
      15. Modification de contenu audio dans le montage
      16. Correspondance des canaux audio dans Premiere Pro
      17. Utilisation de contenu audio Adobe Stock dans Premiere Pro
    4. Montage avancé
      1. Workflow de montage à caméras multiples
      2. Configurer et utiliser un casque de visualisation pour une vidéo immersive dans Adobe Premiere Pro
      3. Montage VR
    5. Bonnes pratiques
      1. Bonnes pratiques : accélérer le mixage audio
      2. Bonnes pratiques : un montage efficace
      3. Monter des workflows pour les longs métrages
  9. Effets et transitions vidéo
    1. Vue dʼensemble des effets et transitions vidéo
    2. Effets
      1. Types dʼeffets dans Adobe Premiere Pro
      2. Application et suppression dʼeffets
      3. Préconfigurations dʼeffets
      4. Recadrage automatique de vidéos pour différents canaux de médias sociaux
      5. Effets de correction des couleurs
      6. Modification de la durée et de la vitesse des éléments
      7. Calques de réglage
      8. Stabilisation du métrage
    3. Transitions
      1. Application de transitions dans Premiere Pro
      2. Modification et personnalisation des transitions
      3. Séquence de morphing
  10. Graphiques, titres et animation
    1. Graphiques et titres
      1. Vue d’ensemble du panneau Essential Graphics
      2. Création d’un titre
      3. Création d’une forme
      4. Alignement et répartition du texte et des formes
      5. Vérifier l’orthographe et Rechercher et remplacer
      6. Appliquer des dégradés au texte et aux formes
      7. Ajouter des fonctionnalités Responsive Design à vos images
      8. Utiliser des modèles d’animations graphiques pour les titres
      9. Remplacement des images ou des vidéos dans les modèles dʼanimations graphiques
      10. Utilisation de modèles dʼanimations graphiques axés sur les données
      11. Bonnes pratiques : des workflows graphiques plus rapides
      12. Utilisation des sous-titres
      13. Transcription
      14. Transcription dans Premiere Pro | FAQ
      15. Mise hors service du Titrage hérité dans Premiere Pro | FAQ
      16. Mise à niveau des titres hérités vers les objets graphiques sources
    2. Animation et association dʼimages-clés
      1. Ajout, navigation et définition dʼimages clés
      2. Animation des effets
      3. Utilisation de lʼeffet Trajectoire pour modifier et animer des éléments
      4. Optimisation de lʼautomatisation des images clés
      5. Déplacement et copie dʼimages clés
      6. Affichage et réglage des effets et des images clés
  11. Composition
    1. Composition, couches alpha et réglage de l’opacité des éléments
    2. Masquage et suivi
    3. Modes de fusion
  12. Correction colorimétrique et étalonnage des couleurs
    1. Vue dʼensemble : flux de travail couleur dans Premiere Pro
    2. Couleur automatique
    3. Utilisation créative des couleurs à l’aide des looks Lumetri
    4. Réglage de la couleur à lʼaide des courbes RVB et de saturation de teinte
    5. Correction et mise en correspondance des couleurs entre les plans
    6. Utilisation des contrôles TSL secondaires dans le panneau Couleur Lumetri
    7. Créer des vignettes
    8. Looks et LUT
    9. Domaines Lumetri
    10. Gestion des couleurs dʼaffichage
    11. HDR pour les diffuseurs
    12. Activation de la prise en charge de DirectX HDR
  13. Exportation de médias
    1. Exporter la vidéo
    2. Exporter le gestionnaire des paramètres prédéfinis
    3. Workflow et présentation de la fonction dʼexportation
    4. Exportation rapide
    5. Exportation pour le web et les périphériques mobiles
    6. Exportation dʼune image fixe
    7. Exportation de projets pour dʼautres applications
    8. Exportation de fichiers OMF pour Pro Tools
    9. Exportation au format Panasonic P2
    10. Réglages d’exportation
      1. Références des réglages d’exportation
      2. Réglages vidéo de base
      3. Paramètres de codage
    11. Bonnes pratiques : accélérer l’exportation
  14. Collaboration : Frame.io, productions et projets d’équipe
    1. Collaboration dans Premiere Pro
    2. Frame.io
      1. Installation et activation de Frame.io
      2. Utilisation de Frame.io avec Premiere Pro et After Effects
      3. Forum aux questions
    3. Productions
      1. Utilisation des productions
      2. Fonctionnement des éléments entre les projets dʼune même production
      3. Bonnes pratiques : utilisation des productions
    4. Projets d’équipe
      1. Nouveautés de Projets d’équipe
      2. Prise en main de Projets d’équipe
      3. Créer un projet d’équipe
      4. Ajouter et gérer des médias dans Projets d’équipe
      5. Travail en collaboration avec les Team Projects
      6. Partage et gestion des modifications avec les collaborateurs du Team Projects
      7. Archiver, restaurer ou supprimer des projets d’équipe
  15. Travailler avec dʼautres applications Adobe
    1. After Effects et Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  16. Organisation et gestion des ressources
    1. Utilisation du panneau Projet
    2. Organisation dʼéléments dans le panneau Projet
    3. Lecture des éléments
    4. Rechercher des ressources
    5. Bibliothèques Creative Cloud
    6. Synchronisation des paramètres dans Premiere Pro
    7. Consolidation, transcodage et archivage de vos projets
    8. Gestion des métadonnées
    9. Bonnes pratiques
      1. Bonnes pratiques : apprendre avec la production audiovisuelle
      2. Bonnes pratiques : travailler à partir de formats natifs
  17. Amélioration des performances et dépannage
    1. Réglage des préférences
    2. Réinitialiser les préférences
    3. Utiliser les doublures
      1. Vue dʼensemble de la doublure
      2. Workflow de lʼassimilation et de la doublure
    4. Vérifiez si votre système est compatible avec Premiere Pro.
    5. Premiere Pro pour puce Apple
    6. Supprimer le scintillement
    7. Entrelacement et ordre des champs
    8. Rendu dynamique
    9. Prise en charge de la surface de contrôle
    10. Bonnes pratiques : travailler à partir de formats natifs
    11. Base de connaissances
      1. Problèmes connus
      2. Problèmes résolus
      3. Résoudre les problèmes de blocage de Premiere Pro
      4. Vidéo verte et rose dans Premiere Pro ou Premiere Rush
      5. Comment dois-je procéder pour gérer le cache de média dans Premiere Pro ?
      6. Corriger les erreurs de rendu ou dʼexportation
      7. Résolution des problèmes liés à la lecture et aux performances dans Premiere Pro
  18. Surveillance des ressources et des médias hors ligne
    1. Contrôle d’éléments
      1. Utilisation du Moniteur source et du Moniteur du programme
      2. Utilisation du moniteur de référence
    2. Médias hors ligne
      1. Utilisation dʼéléments hors ligne
      2. Création dʼéléments pour le montage hors ligne
      3. Rétablissement de la liaison avec des médias hors ligne

Utilisez la barre d’en-tête pour naviguer dans le workflow de montage de Premiere Pro. Utilisez les dispositions d’espace de travail par défaut ou personnalisez-les en fonction de votre propre style de travail.

Toutes les applications audio et vidéo d’Adobe offrent des espaces de travail personnalisables en fonction des différentes tâches à effectuer. Bien que chaque application possède son propre ensemble de panneaux (par exemple Projet, Métadonnées et Montage), la façon de déplacer et de regrouper les panneaux est la même pour tous les produits.

La fenêtre principale d’un programme est appelée fenêtre d’application. Les panneaux de cette fenêtre sont organisés dans ce que l’on appelle un espace de travail. L’espace de travail par défaut comprend des groupes de panneaux, de même que des panneaux isolés.

Personnaliser un espace de travail signifie disposer les panneaux de la manière la mieux adaptée à votre style de travail. Lorsque vous réarrangez des panneaux, les autres sont automatiquement redimensionnés pour correspondre à la fenêtre. Vous pouvez créer et enregistrer plusieurs espaces de travail personnalisés pour différentes tâches. Par exemple, un pour le montage et un autre pour la prévisualisation.

Parcourir et utiliser l’écran d’accueil

L’écran d’accueil est l’emplacement de démarrage dans Premiere Pro. Utilisez les options proposées dans la partie gauche pour démarrer un nouveau projet ou ouvrir un projet existant. La partie droite de l’écran d’accueil permet d’accéder aux tutoriels intégrés à l’application, ainsi qu’aux autres tutoriels et à la documentation disponibles en ligne.

Le contenu de l’écran d’accueil évolue avec le temps lorsque vous utilisez Premiere Pro. À mesure que vous multipliez les projets et gagnez en expérience, vos projets récents s’affichent dans l’écran d’accueil, et le nombre de didacticiels affichés est réduit.

Écran d’accueil de Premiere Pro au premier lancement
Écran d’accueil de Premiere Pro au premier lancement

Barre d’en-tête pour naviguer dans Premiere Pro

Utilisez la barre d’en-tête pour passer d’une section de l’application à l’autre et pour ouvrir différents espaces de travail lors du montage.

Barre d’en-tête
Barre d’en-tête

A. Bouton Accueil pour ouvrir l’écran d’accueil B. Onglet Importer C. Onglet Édition D. Onglet Exporter E. Nom du projet F. Espaces de travail G. Exportation rapide H. Agrandir la sortie vidéo 

Lorsque vous sélectionnez Nouveau projet, Premiere Pro s’ouvre en mode Importation. Après avoir créé un projet ou ouvert un projet existant, Premiere Pro s’ouvre en mode de Montage. Lorsque vous êtes prêt à exporter une vidéo, ouvrez le mode Exportation.

Espaces de travail

L’interface Premiere Pro est composée de panneaux organisés selon une certaine disposition et enregistrés comme espace de travail. Premiere Pro contient 15 espaces de travail par défaut. La plupart des espaces de travail sont basés sur des tâches de post-production spécifiques (telles que la couleur, l’audio ou les graphiques), mais voici des conseils pour utiliser certains des espaces de travail généraux :

  • Essentiels - Tout ce dont vous avez besoin est organisé de manière à y accéder facilement. Recommandé, surtout si vous travaillez avec un seul moniteur.
  • Vertical - Idéal si vous travaillez avec une vidéo verticale. Vous pouvez basculer entre le Moniteur source et le Moniteur du programme dans le même panneau.
  • Apprentissage - Idéal si vous souhaitez utiliser les tutoriels in-app disponibles et apprendre tout en montant.
  • Assemblage - Doté d’un large panneau Projet, cet espace de travail est idéal si vous souhaitez effectuer des défilements par pointage, définir des points d’entrée et de sortie et créer rapidement des premiers montages.
  • Sous-titres et graphiques - Idéal si vous travaillez avec des sous-titres ou des graphiques
  • Révision - Utilisez cet espace de travail si vous souhaitez utiliser Frame.io pour effectuer des révisions
  • Production - Adoptez cet espace de travail si vous collaborez avec une équipe sur une production.

Modifier les espaces de travail

Cliquez sur le nom d’un espace de travail dans le menu déroulant pour y accéder. 

Vous pouvez également ouvrir un espace de travail à partir du menu Fenêtre ou à l’aide de raccourcis clavier :

  1. Ouvrez le projet sur lequel vous souhaitez travailler, puis sélectionnez Fenêtre > Espace de travail. Sélectionnez ensuite l’espace de travail de votre choix.
  2. Cliquez sur  AltMaj + 1 (jusqu’à 9) pour ouvrir des espaces de travail individuels.

Icône Espaces de travail
Espaces de travail dans Premiere Pro

Vous pouvez personnaliser vos raccourcis clavier pour que ceux-ci vous permettent d’ouvrir vos espaces de travail préférés, y compris les espaces de travail personnalisés.

Importer un espace de travail avec un projet

Par défaut, les projets dans Premiere Pro s’ouvrent dans l’espace de travail actuellement ouvert. Cependant, vous pouvez ouvrir un projet dans le dernier espace de travail avec lequel il a été utilisé. Cette option se révèle particulièrement utile si vous réorganisez fréquemment l’espace de travail pour chaque projet.

Avant d’ouvrir un projet, sélectionnez Fenêtre > Espaces de travail > Importer l’espace de travail à partir des projets.

Remarque :

Si vous importez un projet alors que l’espace de travail est vide, fermez le projet. Désélectionnez l’option Importer l’espace de travail à partir des projets. Réimportez le projet et sélectionnez-lui un espace existant.

Modifier l’ordre des espaces de travail ou supprimer des espaces de travail

Vous pouvez modifier l’ordre d’affichage des espaces de travail ou masquer un espace de travail afin qu’il ne s’affiche pas dans le menu Espaces de travail. Vous pouvez également supprimer des espaces de travail personnalisés si vous n’en avez plus besoin.

  • Sélectionnez Modifier les espaces de travail en bas du menu Espaces de travail. La boîte de dialogue Modifier les espaces de travail s’affiche.
     Vous pouvez également accéder à la boîte de dialogue Modifier les espaces de travail en choisissant Fenêtre Espaces de travail Modifier les espaces de travail.
  • Dans cet écran, vous pouvez réorganiser ou masquer les espaces de travail, ou encore supprimer des espaces de travail personnalisés.
  • Pour rétablir les modifications apportées, cliquez sur Annuler.
Choisir Modifier les espaces de travail
Choisir Modifier les espaces de travail

Créer des espaces de travail personnalisés

Vous pouvez modifier un espace de travail et enregistrer la disposition la plus récente comme espace de travail personnalisé. Les espaces de travail personnalisés que vous avez enregistrés apparaissent dans le menu Espaces de travail, pour un accès ultérieur.

Organisez les groupes et panneaux comme vous le souhaitez, puis effectuez l’une des opérations suivantes :

  1. Ouvrez le menu déroulant Espaces de travail et sélectionnez Enregistrer en tant que nouvel espace de travail. Ou
  2. Sélectionnez Fenêtre > Espaces de travail > Enregistrer en tant que nouvel espace de travail.

Si vous apportez des modifications à l’espace de travail par défaut d’origine et les enregistrez, la seule façon de les rétablir consiste à supprimer le fichier de configuration de l’espace de travail de votre dossier Dispositions.

Enregistrer un espace de travail personnalisé
Enregistrer un espace de travail personnalisé

Réinitialisation d’un espace de travail

Réinitialiser l’espace de travail courant permet de revenir à la présentation de panneaux initiale qui a été enregistrée.

Effectuez lʼune des opérations suivantes :

  • Ouvrez le menu déroulant Espaces de travail et sélectionnez Rétablir la disposition enregistrée. Ou,
  • Choisissez Fenêtre > Espace de travail > Réinitialiser la disposition enregistrée.

Ancrage, groupement ou flottement des panneaux

Vous pouvez ancrer un panneau à d’autres panneaux, ajouter un panneau à un groupe ou retirer un panneau d’un groupe et annuler l’ancrage d’un panneau pour pouvoir le déplacer librement dans la fenêtre de l’application. Lorsque vous faites glisser un panneau, les zones de largage sur lesquelles vous pouvez le déplacer sont mises en surbrillance. La zone de largage que vous choisissez détermine l’endroit où le panneau sera inséré et s’il sera ancré ou regroupé avec d’autres panneaux.

Zones d’ancrage

Les zones d’ancrage se trouvent le long d’un panneau, d’un groupe ou d’une fenêtre. Si vous ancrez un panneau, il devient adjacent au groupe existant et tous les groupes sont redimensionnés pour recevoir le nouveau panneau.

Déplacement d’un panneau (A) vers une zone d’ancrage (B) pour l’ancrer (C)

Zones de regroupement

Les zones de regroupement se trouvent au milieu d’un panneau ou d’un groupe et le long de l’onglet des panneaux. La dépose d’un panneau sur une zone de regroupement permet de l’empiler avec d’autres.

Déplacement d’un panneau (A) vers une zone de regroupement (B) pour le regrouper avec les panneaux existants (C)

Ancrage ou regroupement de panneaux

  1. Si le panneau que vous souhaitez ancrer ou regrouper avec d’autres n’est pas visible, sélectionnez-le dans le menu Fenêtre.

  2. Faites glisser le panneau requis vers la zone de largage souhaitée. L’application ancre ou regroupe selon le type de zone de largage.

    Appuyez sur la touche Ctrl tout en faisant glisser le panneau pour rendre le panneau flottant.

    Vous pouvez choisir d’afficher les panneaux sous la forme d’un groupe, dans lequel les panneaux sont empilés ou apparaissent sous forme d’onglets. Pour développer ou réduire un des panneaux empilés, il suffit de cliquer une fois sur l’en-tête, ou d’appuyer dessus avec le doigt si vous utilisez un périphérique tactile. Choisissez l’option voulue dans les Paramètres des groupes de panneaux.

Annulation de l’ancrage d’un panneau dans une fenêtre flottante

Lorsque vous annulez l’ancrage d’un panneau dans une fenêtre flottante, vous pouvez ajouter des panneaux à la fenêtre et la modifier en procédant comme pour la fenêtre d’application. Vous pouvez utiliser des fenêtres flottantes afin de vous servir d’un second moniteur ou de créer des espaces de travail semblables à ceux que proposaient les versions précédentes des applications Adobe.

  1. Sélectionnez le panneau dont vous souhaitez annuler l’ancrage (s’il n’est pas visible, choisissez-le dans le menu Fenêtre), puis effectuez l’une des opérations suivantes :

    • Choisissez l’option Désancrer le panneau ou Désancrer le groupe de panneaux dans le menu du panneau. L’option Désancrer le groupe de panneaux a pour effet d’annuler l’ancrage du groupe de panneaux.

    • Cliquez sur le panneau ou le groupe en maintenant la touche Ctrl (Windows®) ou Commande (Mac OS®) enfoncée et faites-le glisser à partir de son emplacement actuel. Lorsque vous relâchez le bouton de la souris, le panneau ou le groupe apparaît dans une nouvelle fenêtre flottante.

    • Faites glisser le panneau ou le groupe hors de la fenêtre d’application. (Si la fenêtre d’application occupe toute la surface de l’écran, faites glisser le panneau vers la barre des tâches Windows.)

Redimensionnement des groupes de panneaux

Lorsque vous positionnez le pointeur sur des diviseurs entre des groupes de panneaux, des icônes de redimensionnement apparaissent. Lorsque vous faites glisser ces icônes, tous les groupes qui partagent le diviseur sont redimensionnés. Par exemple, votre espace de travail contient trois groupes de panneaux empilés verticalement. Si vous faites glisser la séparation entre les deux derniers groupes, ils sont redimensionnés mais le groupe le plus haut ne change pas.

Remarque :

Pour agrandir rapidement un panneau sous le pointeur, appuyez sur la touche ` (accent). (N’appuyez pas sur la touche Maj.) Appuyez de nouveau sur la touche accent pour lui rendre sa taille d’origine.

  1. Effectuez l’une des opérations suivantes :
    • Pour effectuer un redimensionnement horizontal ou vertical, positionnez le pointeur entre deux groupes de panneaux. Le pointeur prend la forme d’une double flèche .
    • Pour commander simultanément un redimensionnement dans les deux directions, positionnez le pointeur sur l’intersection entre trois groupes de panneaux ou plus. Le pointeur prend la forme d’une quadruple flèche .
  2. Maintenez le bouton de la souris enfoncé et faites glisser pour redimensionner les groupes de panneaux.
    Déplacement de la séparation entre des groupes de panneaux pour les redimensionner horizontalement

    A. Groupe original avec icône de redimensionnement B. Groupes redimensionnés 

Ouverture, fermeture et défilement des panneaux

Lorsque vous fermez un groupe de panneaux dans la fenêtre d’application, les autres groupes sont redimensionnés afin d’utiliser le nouvel espace disponible. Lorsque vous fermez une fenêtre flottante, les panneaux qu’elle comprend se ferment également.

  • Pour ouvrir un panneau, choisissez-le dans le menu Fenêtre.
  • Pour fermer un panneau ou une fenêtre, appuyez sur Ctrl-W (Windows) ou Commande-W (Mac OS), ou cliquez sur son bouton de fermeture .
  • Pour afficher tous les onglets de panneaux inclus dans un groupe de panneaux étroit, faites glisser la barre de défilement.
  • Pour mettre un panneau au premier plan d’un groupe de panneaux, procédez de l’une des manières suivantes :
    • Cliquez sur l’onglet du panneau que vous souhaitez afficher au premier plan.

    • Déplacez le curseur sur la zone de l’onglet, puis actionnez la molette de la souris. La molette de la souris permet d’afficher au premier plan les différents panneaux, l’un après l’autre.

    • Faites glisser les onglets horizontalement pour modifier leur ordre.

  • Pour afficher les panneaux cachés dans un groupe de panneaux étroit, faites glisser la barre de défilement sur le groupe de panneaux.
Faites glisser la barre de défilement horizontale pour afficher tous les panneaux d’un groupe étroit.

Utilisation de plusieurs moniteurs

Vous pouvez utiliser plusieurs moniteurs afin d’augmenter la surface d’écran disponible. Lorsque vous utilisez plusieurs moniteurs, la fenêtre d’application s’affiche sur l’un de ces moniteurs et vous pouvez placer les fenêtres flottantes sur le second moniteur. Les configurations des écrans sont stockées dans l’espace de travail.

Eclaircissement ou obscurcissement de l’interface

Vous pouvez diminuer la luminosité, lorsque vous travaillez dans un studio de postproduction sombre ou lorsque vous apportez des corrections colorimétriques. La modification de la luminosité affecte les panneaux, les fenêtres et les boîtes de dialogue, mais non les barres de défilement, les barres de titre et les menus qui ne sont pas à l’intérieur des panneaux. La modification n’agit pas non plus sur l’arrière-plan de l’application sous Windows.

  1. Sélectionnez Édition > Préférences > Apparence (Windows) ou Premiere Pro > Préférences > Apparence (macOS).

  2. Faites glisser le curseur Luminosité de l’interface utilisateur vers la gauche ou la droite. Pour rétablir le niveau de luminosité par défaut, cliquez sur Valeur par défaut.

Logo Adobe

Accéder à votre compte