Hinweis:

Dieses Dokument enthält Anleitungen für Acrobat DC. Wenn Sie Adobe Reader DC verwenden, finden Sie entsprechende Anleitungen im Abschnitt Was Sie mit Adobe Reader DC machen können. Wenn Sie Acrobat XI verwenden, lesen Sie die Acrobat XI-Hilfe. Verwenden Sie hingegen Acrobat 7, 8, 9 oder X, so informieren Sie sich in den früheren Versionen der Acrobat-Hilfe.

Kann das Formular ausgefüllt werden?

Nicht alle Formulare sind ausfüllbar. Einige Autoren konvertieren Ihre PDF-Dateien nicht in interaktive ausfüllbare Formulare. Oder Sie entwerfen absichtlich ein Formular, das nur mit dem Werkzeug Ausfüllen und Unterschreiben oder nur manuell ausgefüllt werden kann. Diese nicht interaktiven Formulare werden als einfache Formulare bezeichnet.

Interaktive Formulare in Acrobat Reader
Interaktives ausfüllbares Formular in Acrobat Reader DC: Hervorhebung der Eingabeposition

Einfaches Formular in Acrobat Reader
Nicht interaktives einfaches Formular in Acrobat Reader DC: Verwenden des Werkzeugs „Ausfüllen und Unterschreiben“ zum Hinzufügen von Text und anderer Symbole an einer beliebigen Position im Formular

Interaktive Formulare ausfüllen

Ein interaktives Formular enthält Felder, die Sie auswählen oder ausfüllen können.

Interaktives Formular in Acrobat
Interaktive ausfüllbare Formularfelder

A. Eine Purpurfarbige Mitteilungsleiste zeigt an, dass ausfüllbare Felder vorhanden sind. B. Wenn Sie auf diese Leiste klicken, wird angezeigt, wo sich ausfüllbare Felder befinden. 
  1. Klicken Sie bei Bedarf mit der rechten Maustaste auf das Dokument und wählen Sie entweder das Hand-Werkzeug oder das Auswahl-Werkzeug aus dem Popup-Menü aus.

    Der Zeiger ändert sich, während er über ein Feld verschoben wird. Beispielsweise wird das Hand-Werkzeug zu einem Textcursor , wenn Sie Text in das Formularfeld eingeben können. Einige Textfelder sind dynamisch. Dies bedeutet, dass ihre Größe automatisch an die von Ihnen eingegebene Datenmenge angepasst wird und dass sie sich über mehrere Seiten erstrecken können.

  2. (Optional) Um Formularfelder leichter zu erkennen, klicken Sie in der Dokumentmeldungsleiste auf die Schaltfläche Vorhandene Felder markieren . Formularfelder werden mit einem farbigen Hintergrund (standardmäßig in hellblau) angezeigt. Alle Formularfelder, die ausgefüllt werden müssen, werden in einer anderen Farbe dargestellt (standardmäßig in Rot).

  3. Klicken Sie, um die Optionen wie Optionsfelder auszuwählen. Klicken Sie innerhalb eines Textfelds, um Text einzugeben.
    Drücken Sie die Tabulatortaste, um vorwärts zu gehen, oder die Umschalttaste, um zurückzugehen.
  4. Wenn Sie fertig sind, klicken Sie auf die Schaltfläche zum Senden, um die Daten entweder an einen Server zu senden oder eine E-Mail zu erstellen, mit der die Daten versendet werden. Die Schaltfläche zum Senden kann in der purpurfarbigen Mitteilungsleiste am oberen Rand des Formular oder im Formularinhalt angezeigt werden.

Tipps zur Fehlerbehebung beim Ausfüllen von Formularen finden Sie unter Fehlerbehebung bei Formularen.

Ausfüllen einfacher Formulare mit den Werkzeugen für „Ausfüllen und Unterschreiben“

Ein einfaches Formular enthält keine interaktiven Felder. Sie können jedoch die Werkzeuge unter „Ausfüllen und Unterschreiben“ verwenden, um Text und andere Symbole an einer beliebigen Position im Formular hinzuzufügen. Anweisungen finden Sie unter Ausfüllen des PDF-Formulars.

Einfache Formular in einem Browser ausfüllen

PDF-Formular können im Allgemeinen in einem Webbrowser angezeigt werden, z. B. wenn Sie auf einer Webseite auf eine Verknüpfung klicken. Wenn das Formular keine interaktiven Felder enthält, können Sie es mit den Werkzeugen unter „Ausfüllen und Unterschreiben“ ausfüllen. Speichern Sie das Formular auf dem Computer und öffnen Sie es dann direkt in Acrobat DC oder Acrobat Reader DC. Anweisungen finden Sie unter Ausfüllen des PDF-Formulars.

Speichern des Formulars auf dem Computer
Speichern Sie das Formular, öffnen Sie es in Acrobat DC oder Acrobat Reader DC und wählen Sie dann „Werkzeuge“ > „Ausfüllen und Unterschreiben“ aus.

Optionen für das Arbeiten in Formularen

Key

Ergebnis

Tabulatortaste oder Umschalt+Tabulatortaste

Text eingeben und zum nächsten Feld gehen

Pfeil nach oben/nach unten

Vorheriges Optionsfeld in der Gruppe auswählen

Pfeil nach unten/nach rechts

Nächstes Optionsfeld auswählen

Esc-Taste

Formularfelder ablehnen und deaktivieren

Esc (zweimal drücken)

Vollbildmodus beenden

Eingabetaste (einzeiliges Textfeld)

Text eingeben und Feld deaktivieren

Eingabetaste (mehrzeiliges Textfeld)

Absatz in einem Formularfeld erzeugen

Eingabetaste (Kontrollkästchen)

Kontrollkästchen aktivieren oder deaktivieren

Eingabetaste (Tastatur)

Text eingeben und aktuelles Formularfeld deaktivieren

Strg+Tab (Windows) Fügt in das Textfeld Tabulatoren ein
Alt+Tab (Mac) Fügt in das Textfeld Tabulatoren ein

Formulare automatisch ausfüllen (nur interaktive Formulare)

Mit der Funktion Autom. ausfüllen werden alle Eingaben gespeichert, die Sie in ein interaktives Formularfeld eingeben. Die Funktion Autom. ausfüllen schlägt dann eine Eingabe vor oder gibt die Antworten automatisch ein, die mit Ihrer Eingabe im Formularfeld übereinstimmen. Die Vorschläge werden als Popup-Menü angezeigt, aus der Sie eine Auswahl treffen können. Standardmäßig ist Autom. ausfüllen deaktiviert, Sie müssen die Funktion daher bei Bedarf in den Formular-Voreinstellungen aktivieren.

Zum Entfernen eines Eintrags aus dem Speicher der Funktion Autom. ausfüllen, z. B. Einträge mit Rechtschreibfehlern, die später korrigiert wurden, bearbeiten Sie die Liste in den Voreinstellungen.

Hinweis:

Diese Voreinstellungen beziehen sich auf die Art und Weise, wie die Anwendung mit geöffneten Formularen umgeht. Sie werden nicht mit den PDF-Formularen gespeichert.

Funktion „Autom. ausfüllen“ aktivieren

  1. Wählen Sie Bearbeiten > Voreinstellungen (Windows) oder Acrobat DC/Acrobat Reader DC > Voreinstellungen (Mac OS) aus.

  2. Wählen Sie links im Fenster den Eintrag Formulare.

  3. Wählen Sie im Menü Autom. ausfüllen die Option Einfach oder Erweitert.

  4. Wenn die Funktion Autom. ausfüllen auch in Formulare eingegebene Zahlen speichern soll, aktivieren Sie die Option Numerische Daten speichern.

Hinweis:

Bei der Auswahl einer Option im Menü Autom. ausfüllen wird im Textbereich darunter eine Beschreibung der Auswirkungen auf das automatische Ausfüllen angezeigt.

Einträge aus dem Speicher der Funktion „Autom. ausfüllen“ löschen

  1. Öffnen Sie das Dialogfeld Voreinstellungen.

  2. Wählen Sie links im Fenster den Eintrag Formulare aus.

  3. Klicken Sie unter „Autom. ausfüllen“ auf Liste mit Einträgen bearbeiten.

  4. Führen Sie im Dialogfeld Eintragsliste für automatisches Ausfüllen einen der folgenden Schritte aus und klicken Sie im Bestätigungsdialogfeld auf Ja:

    • Klicken Sie auf Alle entfernen, um alle Einträge zu entfernen.
    • Um einige Einträge zu entfernen, markieren Sie diese Einträge und klicken Sie auf Entfernen. (Klicken Sie bei gedrückter Umschalttaste, um mehrere nebeneinander liegende Einträge auszuwählen. Klicken Sie bei gedrückter Strg-Taste, um mehrere nicht nebeneinander liegende Einträge auszuwählen.)

Einfache Formulare in ausfüllbare Formular ändern (Acrobat Pro DC)

Ein einfaches Formular können Sie mit dem Werkzeug Formular vorbereiten oder einfach nur durch Aktivieren der Werkzeuge unter Ausfüllen und Unterschreiben in ein ausfüllbares Formular umwandeln. Benutzer von Acrobat DC und Acrobat Reader DC können das Werkzeug „Ausfüllen und Unterschreiben“ verwenden, um einfache Formulare auszufüllen.

Interaktives Formular

Zum Erstellen eines interaktiven Formulars verwenden Sie das Werkzeug Formular vorbereiten. Weitere Informationen finden Sie unter Formulare aus einem vorhandenen Dokument erstellen.

Einfaches Formular

Um die Werkzeuge unter Ausfüllen und Unterschreiben zu aktivieren, wählen Sie Datei > Speichern unter > Reader Extended PDF > Weitere Werkzeuge aktivieren (einschließlich zum Ausfüllen und Speichern von Formularen) aus.

Die Werkzeuge werden nur für das aktuelle Formular aktiviert. Wenn Sie ein anderes Formular erstellen, wiederholen Sie diesen Vorgang, um die Verwendung der Werkzeuge für die Acrobat Reader DC-Benutzer zu aktivieren.

Formulare speichern

  • Um das ausgefüllte Formular zu speichern, wählen Sie Datei > Speichern unter und benennen Sie die Datei um.

  • Um die erweiterten Reader-Eigenschaften zu entfernen, wählen Sie Datei > Kopie speichern.

  • Wenn die Reader-Benutzer die Möglichkeit haben sollen, die von ihnen ausgefüllten Formulare zu speichern, wählen Sie Datei > Speichern unter > PDF mit erweiterten Reader-Funktionen > Weitere Werkzeuge aktivieren (mit Ausfüllen und Speichern von Formularen).

  1. Klicken Sie auf die Schaltfläche Drucken oder wählen Sie Datei > Drucken aus.

  2. Wählen Sie im Menü im oberen Bereich des Dialogfelds Drucken einen Drucker.

  3. Wählen Sie im Menü Kommentare und Formulare in der oberen rechten Ecke des Dialogfeldes Drucken eine der folgenden Optionen aus und klicken Sie auf OK:

    • (Interaktives oder einfaches Formular) Wenn Sie das Formular und den eingegebenen Text drucken möchten, wählen Dokument aus. Mit dieser Option wird der von Ihnen mit dem Werkzeug Text hinzufügen eingegebene Text gedruckt.

    • (Interaktives oder einfaches Formular) Wenn Sie das Formular, den eingegebenen Text und alle Kommentare im Formular drucken möchten, wählen Sie Dokument und Markierungen aus. Mit dieser Option wird der von Ihnen mit dem Werkzeug Text hinzufügen eingegebene Text gedruckt.

    • (Nur interaktives Formular) Wenn Sie nur den eingegebenen Text und nicht das Formular selbst drucken möchten, wählen Sie Nur Formularfelder aus.

Ungespeicherte Formulareinträge entfernen

  1. Wählen Sie Werkzeuge > Formular vorbereiten aus. Klicken Sie im rechten Fenster auf Mehr und wählen Sie dann Formular zurücksetzen aus.

Dieses Werk unterliegt den Bedingungen der Creative Commons Attribution-Noncommercial-Share Alike 3.0 Unported License.  Twitter™- und Facebook-Beiträge fallen nicht unter die Bedingungen der Creative Commons-Lizenz.

Rechtliche Hinweise   |   Online-Datenschutzrichtlinie