マニュアル キャンセル

Lightroom モバイル版(Android)での写真の編集

  1. Adobe Lightroom ユーザーガイド
  2. はじめに
    1. Lightroom の新機能
    2. Lightroom 必要システム構成
    3. Lightroom | よくある質問
    4. Lightroom チュートリアル
    5. Adobe Photoshop Lightroom モバイル版の使用
    6. 環境設定
  3. アプリ内学習
    1. アプリ内学習とインスピレーション
    2. アプリ内学習とインスピレーション | Lightroom モバイル版(iOS)
    3. アプリ内学習とインスピレーション | Lightroom モバイル版(Android)
  4. 写真の追加、読み込み、撮影
    1. 写真の追加
    2. Lightroom モバイル版(iOS)での写真の撮影
    3. Lightroom モバイル版(Android)での写真の撮影
    4. Lightroom モバイル版(iOS)での写真の読み込み
    5. Lightroom モバイル版(Android)での写真とビデオの読み込み
  5. 写真の整理
    1. 写真の整理
    2. 人物表示で人物の写真を検索して整理
    3. Lightroom モバイル版(iOS)での写真の検索と整理
    4. Lightroom モバイル版(Android)での写真の検索と整理
  6. 写真の編集
    1. 写真の編集
    2. Lightroom でのマスク
    3. Lightroom モバイル版(iOS)での写真の編集
    4. Lightroom モバイル版(Android)での写真の編集
    5. 写真を結合して HDR、パノラマ、HDR パノラマを作成
    6. Lightroom での簡単な画質の向上
  7. ビデオ編集
    1. ビデオを編集 
    2. Lightroom モバイル版(iOS)でのビデオの編集
    3. Lightroom モバイル版(Android)でのビデオの編集
  8. 保存、共有、書き出し
    1. 写真の書き出しまたは共有
    2. 写真の書き出しと共有 | Lightroom モバイル版(iOS)
    3. Lightroom モバイル版(Android)での写真の保存、共有、および書き出し
  9. Lightroom モバイル版、Lightroom TV、および Lightroom web ギャラリー
    1. 今日から始める Lightroom モバイル版(iOS)
    2. 今日から始める Lightroom モバイル版(Android)
    3. Adobe Photoshop Lightroom web ギャラリー
    4. Lightroom for Apple TV アプリの設定
    5. Lightroom モバイル版(iOS および Android)でのキーボードショートカットの使用
    6. Adobe Photoshop Lightroom モバイル版と Apple TV | FAQ
    7. テレビで Lightroom の写真とビデオを表示
    8. プリセットを追加する/プリセットをモバイルと同期する方法
  10. 写真の移行
    1. Apple フォトライブラリを Lightroom に移行する
    2. Lightroom Classic から Lightroom への写真とビデオの移行
    3. Photoshop Elements から Lightroom への写真の移行

部分補正の適用を写真に適用します。部分補正、カラーと階調の調整およびカメラレンズの補正を使用して、写真を強化します。プリセットとプロファイルを操作します。

ルーペ表示のパネル

ルーペ表示で写真を開くと、次のパネルで作業することを選択できます。

編集

ホワイトバランス、色温度、露光量などの各種スライダーコントロールを使用することで、ワンタッチで写真を手動編集できます。写真を切り抜き、写真の特定の部分に対して部分補正を適用します。

詳しくは、編集パネルを参照してください。

情報

写真のタイトル、説明、著作権を変更します。写真の評価とフラグを設定します。写真に関連付けられたメタデータを表示します。写真が入っている人物クラスターと、その写真に関連付けられているキーワードを表示します。詳しくは、情報パネルを参照してください。

評価とレビュー

アルバムを順番に切り替えて、写真の評価とフラグをすばやく設定します。詳しくは、評価とレビューパネルを参照してください。

アクティビティ

共有グループアルバムに含まれる写真のコメントを投稿し、表示します。詳しくは、アクティビティパネルを参照してください。

部分補正の適用

警告:

Lightroom モバイル版(Android)7.0(2021 年 10 月リリース)以降で、以下のワークフローは適用されなくなりました。部分補正のための最新のツールにアクセスするには、マスクを参照してください。

編集パネルの部分補正コントロールで、写真の特定の領域を補正することができます。例えば、ポートレートで顔を明るくして際立たせたい場合があります。部分的な補正をするには、ブラシ選択ツール、円形の選択範囲ツール、および線形の選択範囲ツールを使って、調整を適用できます。

  • ブラシ選択ツールを使用すると、ブラシで画像の特定の部分を選択し、露光量、明瞭度、明るさなどの調整を写真の選択した領域に適用できます。
  • 円形の選択範囲ツールを使用すると、露光量、明瞭度、明るさなどの調整を、写真の特定の領域に選択的に適用できます。その領域の形状および寸法を調整することができます。
  • 線形の選択範囲ツールを使用すると、写真の特定の領域に、上記の調整を段階的に適用できます。適用領域は自由に広げたり狭めたりできます。

選択範囲を編集は非破壊的編集で、写真に永続的に適用されるものではありません。

スポットと不要な被写体の削除

修復ブラシツールを操作して、不要なスポット、電線、人、被写体またはその他の同様なオブジェクトを写真から削除します。

  1. ルーペ表示の編集パネルで、画面下部の「修復」アイコンをタップします。

  2. 次のいずれかの修復ブラシツールを選択します。

    修復:ソース領域からテクスチャを借用して、写真のターゲット領域のカラーと階調に合わせます。

    コピースタンプ:写真のソース領域からターゲット領域にピクセルを再現します。

    修復ツールとコピースタンプツールのいずれも、ソース領域からターゲット領域に借用したテクスチャを転送します。ただし、修復ツールは、ターゲット領域を囲むカラーと階調を考慮して、すべてをブレンドします。コピースタンプは、ソース領域からターゲット領域にピクセルを正確に再現します。

    修復ツールまたはコピースタンプツールを選択した状態で、削除または修正する写真内のオブジェクトにブラシをかけます。写真内のオブジェクトにブラシをかけると、2 つの白色マーキー領域が表示されます。ペイントしたオブジェクト上にある 1 つの白色マーキー領域は、ターゲット領域を示します。ターゲット領域を指す矢印の付いた別の白色マーキー領域は、ソース領域を示します。

    必要に応じて、選択した修復ツールのサイズ、ぼかし、または不透明度を変更します。

    • サイズ:ブラシの先の径をピクセル単位で指定します。
    • ぼかし:ターゲット領域のブラシがあたった領域とその周りのピクセルとの間の、エッジをぼかした移行部分を調整します。
    • 不透明度:ターゲット領域に適用される不透明度を調整します。
    モバイルデバイスを使用している場合は、左側のコントロールをタッチして、画面上で上下にドラッグして値を調整します。タブレットデバイスを使用している場合は、コントロールスライダーを使用して、値を調整します。
    修復ツールを使用した写真からの不要なオブジェクトの削除
    修復ツールを使用した写真からの不要なオブジェクトの削除(例では人物)

    A. 修復 B. コピースタンプ C. サイズ D. ぼかし E. 不透明度 F. 削除 G. ターゲット領域 H. ソース領域 I. 画面コントロールを非表示にして写真の編集を表示 

  3. 写真上のソース領域またはターゲット領域を移動して位置決めするには、その領域の中央にある青いピンをドラッグします。

    全画面で写真の編集を表示するには、画面の右上隅にあるアイコン()をタップし、画面コントロールと白色マーキーのソース領域およびターゲット領域を非表示にします。

    修復オプション

    修復オプションのコンテキストメニューを表示するには、ターゲット領域またはソース領域の中央にある青色のピンを長押しします。

    • ツールを切り替えるには、コンテキストメニューから「修復」または「コピースタンプ」を選択します。
    • 削除:選択したソース領域とターゲット領域のペアを削除します。
    • 修復ブラシをリセット修復ツールを使用して行ったすべての調整をリセットして削除します。
  4. 写真を長押しして、補正前表示を表示します。

    編集を確認するには、 アイコンをタップします。

    取り消しまたはやり直しのアイコンをタップして、編集を戻したり先に進めたりします。1 回で 1 ステップ処理できます。

写真を切り抜き

  1. ルーペ表示の編集パネルで、画面下部の切り抜きアイコンをタップします。

  2. 画面下部に、使用可能な切り抜きオプションがタイルとして表示されます。左右にスワイプしてすべてのタイルを表示します。タイルをタップして対応するオプションを適用します。

    crop-photos-in-Adobe-Lightroom
    Adobe Photoshop Lightroom モバイル版(Android)での写真の切り抜き

  3. オプションを追加するには、次のいずれかの操作を実行します。

    • 「縦横比」タイルをタップして、使用できる切り抜き縦横比のいずれかを選択します。
    • 「縦横比ロック」タイルをタップして、プリセット縦横比なしで切り抜きます。
    • 自動角度補正」タイルをタップして、写真の角度を自動的に補正します。
    • 回転」タイルをタップして、写真を 90 度回転します。
    • 水平方向に反転」タイルをタップして、写真を水平に反転します。
      垂直方向に反転」タイルをタップして、写真を垂直に反転します。
    • 切り抜きガイドの端と隅をドラッグして、シェイプを変更して切り抜きのサイズを変更します。
    • 切り抜きホイールをドラッグして、特定の角度で写真を切り抜きます。切り抜きホイールは、-45 ~ 45 度の範囲でドラッグできます。
    • 切り抜きガイド内をタップしてドラッグし、再配置します。
  4. 編集を確認するには、 アイコンをタップします。

写真のプロファイルの操作

プロファイルを使用すると、写真の色や色調をコントロールできます。プロファイルは、画像の編集をおこなうための出発点または基盤としての役割を果たすことを目的としています。

プロファイルの適用

注意:

Lightroom モバイル版(Android)3.5 および Lightroom desktop 1.4(2018 年 6 月リリース)以降では、プリセットおよびプロファイル(サードパーティ、カスタムユーザープリセットおよびプロファイルを含む)は、Lightroom デスクトップおよび Lightroom モバイル版で自動的に同期されます。

ただし、カスタムユーザープリセットとプロファイルは Lightroom Classic と同期されません。

写真でプロファイルを適用しても、他の編集コントロールスライダーの値が変更されたり、上書きされたりするわけではありません。このため、好きなように写真を編集してから、編集した画像の上でプロファイルを適用することもできます。

プロファイルを参照および適用するには、次の手順を実行します。

  1. ルーペ表示の編集パネルで、画面下部のプロファイルアイコンをタップします。

    次のスクリーンショットを参照してください。Adobe Raw をタップすると、プロファイルグループメニューが表示されます。

    プロファイルの参照および適用
    Adobe Raw をタップすると、プロファイルグループメニューが表示されます。

    プロファイルグループの選択
    RAW 写真に使用可能なプロファイルグループ。

    注意:

    写真を読み込むと、カラー写真および白黒写真にはデフォルトでそれぞれ Adobe カラープロファイルおよび Adobe モノクロームプロファイルが適用されます。

  2. メニューから任意のプロファイルグループをタップして選択して、そのグループで使用可能なプロファイルを表示します。

    お気に入り:

    お気に入りとしてマークされているプロファイルを表示します。お気に入りへのプロファイルの追加を参照してください。

    基本:

    このプロファイルグループは、非 RAW の写真に対してのみ使用でき、2 つのプロファイルオプション(カラーとモノクロ)があります。

    RAW 写真用のプロファイル

    RAW 写真を編集しているときは、次のプロファイルグループが表示されます。

    Adobe Raw:Adobe Raw プロファイルは、カラーレンダリングを大幅に向上させるので、RAW 画像を編集するための良い出発点となります。Adobe カラープロファイル。あらゆる画像に優れたカラー/階調のバランスを提供するように設計 されています。 Lightroom に読み込んだ RAW 写真にデフォルトで適用されます。

    カメラマッチング:RAW 写真のカメラのメーカー/機種に基づいてプロファイルを表示します。カメラのディスプレイ画面に表示されるものと一致するカラーレンダリングを RAW ファイルで求める場合は、カメラマッチングプロファイルを使用します。

    レガシー:以前のバージョンの Lightroom アプリでも提供されていたレガシープロファイルを表示します。

    RAW および非 RAW 写真用のクリエイティブプロファイル

    クリエイティブプロファイルは、RAW 写真、JPEG、TIFF など任意のファイルタイプに対して機能します。これらのプロファイルは、写真に特定のスタイルや効果を作成するように設計されています。

    アート:写真の色の変化を強くしてカラーレンダリングの輪郭をはっきりさせたい場合は、これらのプロファイルを使用します。

    白黒:白黒の作品に要求される最適な階調シフトを得るには、これらのプロファイルを使用します。

    モダン:これらのプロファイルを使用して、モダンな写真スタイルに溶け込む独自の効果を作成するには、これらのプロファイルを使用します。

    ビンテージ:ビンテージ写真の効果を再現するには、これらのプロファイルを使用します。

    注意:

    アート白黒モダンビンテージプロファイルのいずれかを適用すると、Lightroom モバイル版にプロファイルの強さをコントロールするための適用量スライダーが追加表示されます。

  3. アート白黒モダンビンテージプロファイルのいずれかを適用すると、Lightroom モバイル版にプロファイルの強さをコントロールするための適用量スライダーが追加表示されます。

    Lightroom Android 版のプロファイル適用量スライダー
    Lightroom Android 版のプロファイル適用量スライダー

  4. プロファイルのサムネール上で左右にスワイプすると、選択したプロファイルグループの下にあるすべてのプロファイルを参照できます。

    プロファイルをタップして写真に適用します。 

  5. 写真を長押しして、補正前表示を表示します。

    編集を確認するには、 アイコンをタップします。

    取り消しまたはやり直しのアイコンをタップして、編集を戻したり先に進めたりします。1 回で 1 ステップ処理できます。

お気に入りへのプロファイルの追加

プロファイルをお気に入りプロファイルグループに追加するには、プロファイルのサムネールを長押しします。プロファイルが現在選択されている場合は、プロファイルのサムネールの右上隅に表示されている、グレーの星アイコンをタップすることもできます。

プロファイルのサムネールの右上隅にある白い星アイコンは、お気に入りのプロファイルを示しています。

プロファイルの管理

プロファイルを管理」オプションを使用すると、Adobe Raw、カメラマッチング、レガシー、アート、白黒、モダン、ビンテージ、または読み込んだその他のプロファイルなどの、プロファイルメニューに表示される様々なプリセットグループの表示/非表示を切り替えられます。

プロファイルを管理」オプションを使用して、初期設定では非表示になっている従来の Lightroom プロファイルグループを表示することもできます。

プロファイルグループの表示/非表示を切り替えるには、次の手順に従います。

注意:

プロファイルグループの表示/非表示設定は、それぞれのデバイスまたはコンピューターに対して固有となります。例えば、Lightroom モバイル版で一部のプロファイルグループを非表示にして、その他のモバイルデバイスまたはデスクトップの Lightroom では表示することも、その逆の設定にすることも可能です。 

  1. ルーペ表示の編集パネルで、画面下部のプロファイルアイコンをタップします。

  2. プロファイルポップアップ画面の右上隅にある 3 点アイコンをタップして、「プロファイルを管理」を選択します。

  3. プロファイルを管理画面で、プロファイルメニューに表示するプロファイルグループをオンに切り替えます。プロファイルメニューから非表示にするプロファイルグループをオフに切り替えます。

    右上隅にある をタップします。

プロファイルメニューに、「プロファイルを管理」オプションでオンにしたプロファイルグループのみが表示されるようになります。

Google ドライブやローカルストレージからプロファイルを読み込み

Lightroom で dcp および xmp プロファイルを読み込むには、次の手順に従います。

  1. ルーペ表示で写真を開きます。「編集」画面で、下部パネルのプロファイルアイコンをタップします。

  2. 右上隅にある 3 点アイコンをタップして、「プロファイルを読み込み」を選択します。

    プロファイルの読み込み
    プロファイルの 3 点メニュー

  3. Google ドライブまたはモバイル上の任意のフォルダーから読み込むプロファイルをタップします。dcp ファイルまたは xmp ファイルを個別に選択できます。また、複数の dcp ファイルや xmp ファイルを含む zip ファイルを選択することもできます。 

    読み込んだプロファイルは、プロファイルポップアップメニューに表示されます。

写真のプリセットの操作

プリセットを使用すると、すべてのスライダーまたは選択したスライダーの位置を事前に決定して、それらを写真に適用できます。また、写真を好みに合わせて編集し、そのスライダーの位置の正確な組み合わせを保存して、他の写真に適用することもできます。

プリセットの適用

注意:
  • おすすめのプリセット は、Lightroom モバイル版(Android)バージョン 7.0(2021 年 10 月リリース)以降で利用できます。
  • プレミアムプリセットは、Lightroom モバイル版(Android)バージョン 6.3 で導入されました。今後のリリースで追加される新しいプレミアムプリセットおよびプリセットグループを確認してください。
  • Lightroom モバイル版(Android)バージョン 6.3 以降、編集パネルのプリセットプロファイルは、位置が入れ替わっています。
  • Lightroom モバイル版(Android)3.5 および Lightroom desktop 1.4(2018 年 6 月リリース)以降では、プリセットおよびプロファイル(サードパーティ、カスタムユーザープリセットおよびプロファイルを含む)は、Lightroom デスクトップおよび Lightroom モバイル版で自動的に同期されます。ただし、カスタムユーザープリセットとプロファイルは Lightroom Classic と同期されません。
  1. ルーペ表示の編集パネルで、画面下部のプリセットアイコンをタップします。

  2. プリセットは、「おすすめ」、「プレミアム 」、および「自分用」の 3 つのタブにグループ化されています。

    任意のグループを開き、プリセットをタップして写真に適用します。

    おすすめ

    Lightroom で写真が分析され、写真に基づいて最適なおすすめのプリセットが自動的に表示されます。 同じ写真でも、結果は時間とともに変更される場合があります。濃淡や白黒などのフィルターオプションをタップすると、プリセットを絞り込むことができます。

    プレミアム

    これらのプリセットは、ポートレートビンテージシネマティックなどのグループに分類されています。Lightroom が新しくリリースされるたびに、既存のパックに新しいプリセットが追加されます。

    このユーザー

    これらは、保存したプリセットです。プリセットは、カラークリエイティブ白黒などのカテゴリで検索することもできます。

    注意:
    • おすすめのプリセット」で、プリセットのサムネールをタップし、「類似の項目」をクリックすると、類似したプリセットが表示されます。サムネールの 3 点アイコンをクリックして、プリセット作成者の表示、作成者のフォロー、およびプリセットの保存をすることもできます。
    • ユーザーが作成したプリセットを Lightroom Classic から Lightroom モバイル版 に転送することはできません。
    • プレミアムプリセットにアクセスするには、有料のサブスクリプションが必要です。アップグレードするには、「有料の Lightroom サブスクリプションにアップグレード」を参照してください。
    recommended-presets
    おすすめのプリセット。

    Premium-presets-Lightroom
    プレミアムプリセット。

    Yours-presets
    自分のプリセット。

  3. 写真を長押しして、補正前の写真を表示します。

    編集を確認するには、 アイコンをタップします。

    取り消しまたはやり直しのアイコンをタップして、編集を戻したり先に進めたりします。1 度に 1 ステップ処理できます。

  4. プリセットの適用度は、適用量スライダーを使用して調整します。0 から 200 の範囲で指定できます。

    注意:

    適用量スライダー」オプションは現在、一部のプレミアムおよび基本プリセットに使用可能です。

    preset-amount-slider
    Lightroom Android 版の「プリセット適用量スライダー」オプション

    preset-amount-slider
    プリセットパネルの適用量スライダー

ユーザープリセットの作成

注意:

Lightroom モバイル版(Android)3.5 および Lightroom desktop 1.4(2018 年 6 月リリース)以降では、プリセットおよびプロファイル(サードパーティ、カスタムユーザープリセットおよびプロファイルを含む)は、Lightroom デスクトップおよび Lightroom モバイル版で自動的に同期されます。

ただし、カスタムユーザープリセットとプロファイルは Lightroom Classic と同期されません。

  1. ユーザープリセットを作成する写真をルーペ表示で開きます。次のいずれかの操作を実行します。

    • ルーペ表示で、画面の右上隅にある 3 点アイコンをタップしてオプションメニューを表示します。次に、「プリセットを作成」を選択します。
    • ルーペ表示の編集パネルで、画面下部のプリセットアイコンをタップします。プリセットポップアップ画面の右上隅にある 3 点アイコンをタップして、「プリセットを作成」を選択します。
  2. 新規プリセット画面で、以下を指定します。

    プリセット名:希望のプリセット名を入力します。

    プリセットグループ:初期設定では、カスタムプリセットはユーザープリセットグループに保存されます。「新規プリセットグループを作成」オプションを使用して、新しいグループを作成することもできます。

  3. 次に、プリセットとして保存する編集設定を選択します。

    選択ポップアップメニューをクリックして、次のいずれかのオプションを選択します。

    • すべて:すべての編集設定グループを選択します。
    • 初期設定:編集設定の初期設定のセットを選択します。ツール、レンズ、およびジオメトリ設定は、初期設定では除外されます。
    • 修正済み:選択した写真に適用した編集設定を選択します。特定の編集設定を選択または選択解除するには、編集設定グループの横にあるチェックボックスをタップします。
    • なし:すべての編集設定の選択を解除します。

    編集パネルで「自動」オプションを選択すると、「初期設定」および「修正済み」オプションの選択ポップアップメニューで「自動設定」が有効になります。

    アイコン()をタップして、編集設定グループ内を移動して、サブメニューから特定の設定を選択することもできます。例えば、ライト設定グループ内を 移動して、 露光量、コントラスト、ハイライト、シャドウ、白レベル、黒レベル、トーンカーブから任意の設定を選択または選択解除できます。


  4. 必要な編集設定を選択した後、右上隅にあるチェックマーク()アイコンをタップします。

    これで、プリセットメニューのライブラリ表示で、新規プリセットが使用できるようになりました。

ユーザープリセットの更新、移動または削除

  1. ルーペ表示の編集パネルで、画面下部のプリセットアイコンをタップします。

  2. プリセットポップアップメニューで、更新、移動または削除するユーザープリセットを見つけます。そのユーザープリセットの横にある 3 点アイコンをタップして、次のいずれかのオプションを選択します。

    更新プリセットを更新画面で、必要に応じてユーザープリセットに含める編集設定を変更します。

    選択ポップアップメニューをクリックして、次のいずれかのオプションを選択します。

    • すべて:すべての編集設定グループを選択します。
    • 初期設定:編集設定の初期設定のセットを選択します。ツール、レンズ、およびジオメトリ設定は、初期設定では除外されます。
    • 修正済み:編集設定を手動で選択します。特定の編集設定を選択または選択解除するには、編集設定グループの横にあるチェックボックスをタップします。
    • なし:すべての編集設定の選択を解除します。
    アイコン()をタップして、編集設定グループ内を移動して、サブメニューから特定の設定を選択することもできます。例えば、ライト設定グループ内を移動して、サブメニューの露光量、コントラスト、ハイライト、シャドウ、白レベル、黒レベル、トーンカーブから任意の設定を選択または選択解除できます。

    必要な編集設定を変更した後、右上隅にあるチェックマーク()アイコンをタップします。

    名前変更:プリセット名の変更画面で、必要に応じてプリセット名を変更します。

    プリセット名を変更した後、右上隅にあるチェックマーク()アイコンをタップします。

    移動:このオプションを選択して、対応するチェックボックスをタップすることで、ユーザープリセットを既存のプリセットグループまたは新しいプリセットグループに移動します。目的のプリセットグループを選択したら、画面の下部にある「移動」をタップします。

    新しいプリセットグループを作成する方法の詳細については、「プリセットの作成」を参照してください。

    削除このオプションを選択すると、同期されているすべてのデバイスからユーザープリセットが完全に削除されます。

Google ドライブやローカルストレージからプリセットを読み込み

lrtemplate プリセットや xmp プリセットを読み込むには、次の手順に従います。

  1. ルーペ表示で写真を開きます。「編集」画面で、下部パネルのプリセットアイコンをタップします。

  2. 右上隅にある 3 点アイコンをタップして、「プリセットを読み込み」を選択します。

    プリセットを読み込み
    プリセットの 3 点メニュー

  3. Google ドライブまたはモバイル上の任意のフォルダーから読み込むプリセットをタップします。lrtemplate ファイルまたは xmp ファイルを個別に選択できます。また、複数の lrtemplate ファイルや xmp ファイルを含む zip ファイルを選択することもできます。 

    読み込んだプリセットは、プリセットポップアップメニューに表示されます。

DNG プリセットの読み込みについて詳しくは、プリセットの読み込みを参照してください。

プリセットの管理

プリセットを管理」オプションを使用すると、プリセットメニューのカラー、クリエイティブ、白黒、カーブ、粒子、シャープ、周辺光量補正、およびユーザープリセットに表示されるさまざまなプリセットグループの表示/非表示を切り替えられます。

プリセットを管理」オプションを使用して、初期設定では非表示になっている従来の Lightroom プリセットグループを表示することもできます。

プリセットグループの表示/非表示を切り替えるには、次の手順に従います。

注意:

プリセットグループの表示/非表示設定は、それぞれのデバイスまたはコンピューターに対して固有となります。例えば、Lightroom モバイル版で一部のプリセットグループを非表示にして、その他のモバイルデバイスまたはデスクトップの Lightroom では表示することも、その逆の設定にすることも可能です。 

  1. ルーペ表示の編集パネルで、画面下部のプリセットアイコンをタップします。

  2. プリセットポップアップ画面の右上隅にある 3 点アイコンをタップして、「プリセットを管理」を選択します。

  3. プリセットを管理画面で、プリセットメニューに表示するプリセットグループをオンに切り替えます。プリセットメニューから非表示にするプリセットグループをオフに切り替えます。

    右上隅にある をタップします。

プリセットメニューに、「プリセットを管理」オプションで切り替えたプリセットグループのみが表示されるようになりました。

プリセットの複製処理

同じプリセットグループで同じ名前の重複プリセットを作成しようとすると、プリセット名を複製ダイアログボックスが開き、次のオプションが表示されます。

  • 置き換え - このオプションを選択すると、グループで同じ名前がある場合、最新のプリセットのみが保持されます。
  • 複製 - このオプションを選択すると、グループで同じ名前がある場合、2 つのプリセットが同じ名前で保持されます。
  • 名前変更 - このオプションを選択すると、初期設定で名前に数値の拡張子を追加するか、名前を変更することができます。

一部互換性のあるプリセットを非表示

プリセットパネルでは、特定のプリセットが斜体で表示されます。これは、一部互換性のあるプリセットを示しています。つまり、これらのプリセットに関連付けられているプロファイルは、別のカメラ用です。これらの一部互換性のあるプリセットは、プリセットパネルで非表示にすることができます。次の手順を実行します。

  1. ルーペ表示で写真を開き、編集パネルでプリセットアイコンをタップします。

  2. プリセットパネルにある 3 点アイコンをタップして、オプションメニューを表示します。

  3. 一部互換性のあるプリセットを表示」を タップして、 プリセットパネルにある一部互換性のあるプリセットを非表示にします。

    初期設定では「一部互換性のあるプリセットを表示」はオン
    3 点アイコンをタップして、オプションにアクセスします。初期設定では、「一部互換性のあるプリセットを表示」はオンになっています。

宛先 後で すべてのプリセットをもう一度表示するには、「一部互換性のあるプリセットを表示」をタップします。

写真の階調範囲の調整

自動設定を適用

ルーペ表示の編集パネルで、 自動 アイコン Lightroom モバイル版により、露光量コントラストハイライトシャドウ白レベル黒レベル彩度自然な彩度の各スライダーコントロールの指定に即した最適な編集が、写真に自動で適用されます。

Lightroom モバイル版の自動設定機能では Adobe Sensei を使用して、写真の光やカラーの特徴を基に、調整がインテリジェントに適用されます。

  • また、自動設定機能には、トリミングが適用された後でも写真の調整を最適化する機能があります。
  • アプリ内蔵カメラを使用して HDR 画像を撮影する場合、Lightroom モバイル版では処理された写真に自動設定を自動的に適用します。 

写真の階調を調整

ライトメニューの階調コントロールを使用して、画像の全体的な色調を調整できます。作業する場合は、ヒストグラムの両端に注目してください。

ルーペ表示の編集パネルで、画面の下部にある ライト アイコンをタップして、階調コントロールを表示します。露光量コントラストハイライトシャドウ彩度自然な彩度の各スライダーコントロールを調整して、目的の編集を写真に適用します。

ライトメニューの階調コントロールを使用した階調の調節
ライトメニューの階調コントロールを使用した階調の調節

トーンカーブを使用した写真の階調の調整

ライトメニューのトーンカーブグラフは、写真の階調に対する変更を表しています。

ルーペ表示の編集パネルで、ライトアコーディオンをタップしてから、カーブをタップします。

注意:

ルーペ表示で写真のヒストグラムを表示するには、右上隅にある 3 点アイコンをタップし、表示されるメニューから「ヒストグラムを表示」オプションを有効にします。これで、階調コントロールの調整時、ヒストグラムを確認できます。

横軸は元のトーン値(入力値)を示します。左端がブラックを表し、右に行くほど明るい値になります。縦軸は補正後の階調値(出力値)を表し、原点がブラックで、上に行くほど明るい値になります。このトーンカーブを使用して、写真に対して行った階調補正をさらに微調整できます。

Adobe Photoshop Lightroom CC mobile(Android)でトーンカーブを使用
(左)写真の全体的なトーンカーブグラフ。(右)レッドチャンネルのポイントカーブ

トーンカーブ上の個々のポイントに対して、赤、緑、または青の各チャンネルを個別に調整することも、3 つのチャンネルを同時に調整することもできます。

  • ポイントを追加するには、タップします。ポイントを削除するには、ポイントをダブルタップします。
  • ポイントを編集するには、ポイントをドラッグします。 

関連情報については、トーンカーブを使用した階調の微調整を参照してください。

画像のカラーの微調整

2020年10月(バージョン 6.0)リリースで更新された機能

ルーペ表示の編集パネルのカラーメニューでは、以下の処理を実行するコントロールが提供されます。

  • ホワイトバランスとは、光源の温度から写真で作成されたカラーのことです。例えば、正午の時間帯の太陽からは暖色のイエローの光が射しますが、一方で電球の光は写真で見ると寒色のブルーに見えます。プリセットオプションを選択するか、ホワイトバランス選択を使用して写真のニュートラル領域を指定して、ホワイトバランスを設定します。
  • 色温度コントロールと色かぶり補正コントロールを使用して、ホワイトバランスを微調整します。色温度では、写真のイエロー/暖色またはブルー/寒色の色合いを設定します。色かぶり補正では、写真のグリーンまたはマゼンタの色合いを設定します。
  • 自然な彩度コントロールまたは彩度コントロールを使用して、カラーの彩度(鮮やかさ)を調整します。自然な彩度では落ち着いた色合いの適用度を調整しますが、ではすべてのカラーの適用度を調整します。
  • 白黒写真は、見る人を写真のディテールに注目させるために写真家が好んで使用する技法です。「白黒」オプションを使用して、写真を白黒に変換します。
ホワイトバランスを調整
ホワイトバランス、カラー彩度を調整して、グレースケールに変換

  • ミキサーアイコン  をタップし、色相彩度輝度(HSL)スライダーを使用して個別のカラーを微調整します。色相では個々のカラーのトーンを調整し、彩度ではカラーに含まれるグレーの量を調整して、落ち着いた色合いまたは明るい色合いにします。輝度では、カラーに含まれる白の量を調整して、明るくまたは暗くします。ターゲット調整ツールを使用して、写真の特定のカラーを調整します。画像をタップしてドラッグし、指先で色域指定を変更できます。
カラーミキサー
HSL スライダーを使用した画像の色の微調整

  • グレーディング 」をタップし、「カラーグレーディング」スライダーを使用して中間調、シャドウ、ハイライトのカラーを調整します。また、中間調、シャドウ、ハイライトの設定に影響を与えずに、写真の全体的なカラーを調整できるグローバルスライダーもあります。さらに、中間調、シャドウ、およびハイライトのカラーの輝度ブレンド、およびバランスをそれぞれのスライダーを使用して調整できます。
カラーグレーディング
カラーグレーディングスライダー。ハイライトされたセクションのアイコンをタップすると、シャドウ、中間調、ハイライト、グローバルの個別のスライダーが表示されます。

注意:

明暗別色補正は、カラーグレーディングに置き換えられます。ブレンドスライダーを 100 に設定すると、以前の明暗別色補正機能と同じ効果が得られます。

写真への効果の適用

  1. ルーペ表示の編集パネルで、画面下部の効果アイコンをタップして、コントロールを表示します。

  2. 効果スライダーを調整します。

    テクスチャ

    写真のテクスチャ加工されたディテールをスムーズにしたり、強調したりできます。ディテールをスムージングするにはスライダーを左に動かし、強調するにはスライダーを右に動かします。テクスチャスライダーを調整しても、カラーやトーンは変更されません。

    明瞭度

    部分的なコントラストを増やして画像の奥行きを強調します。効果を最大限にするには、画像のエッジ付近にハロが現れるまで設定を上げてから、設定を少し下げます。

    この設定を使用するときは、100% 以上の倍率までズームインすることをお勧めします。ズームインするには、写真をダブルタップするか、外側に広げるジェスチャーを使用します。

    かすみの除去

    写真のかすみの量を調整します。かすみを除去するには右にドラッグし、かすみを追加するには左にドラッグします。

    周辺光量補正

    芸術的な効果を写真に与えるために、周辺光量を暗くしたり明るくしたりします。負の値にすると、写真の四隅が暗くなります。正の値にすると、四隅が明るくなります。

    関連情報については、周辺光量補正、粒子、 かすみの除去 の効果を参照してください。

    粒子の適用量

    写真にリアルなフィルム粒子効果を追加します。粒子を追加するには、スライダーを右にドラッグします。粒子を追加するときは、サイズスライダーと粗さスライダーを使用して、粒子のサイズと粗さをコントロールすることもできます。

ノイズ軽減を適用して写真をシャープにする

Adobe Photoshop Lightroom モバイル版では、写真をシャープにしてエッジの鮮明度を強化し、写真のディテールを引き出すことができます。

画質を劣化させる余分な目に見える斑点を取り除くことによって、画像のノイズを減らすことができます。画像のノイズには、画像の粒子を粗く見せる輝度(グレースケール)ノイズと、通常は画像内にカラーの斑点として表示される彩度(カラー)ノイズがあります。高い ISO 速度で撮影した写真は、目立つノイズが発生する可能性があります。

  1. ルーペ表示の編集パネルで、画面下部の詳細アイコンをタップします。

    Adobe Photoshop Lightroom CC mobile(Android)のノイズ軽減とシャープネスコントロール
    ノイズ軽減とシャープネスコントロール

    注意:

    部分補正を適用する場合、ディテールメニューでノイズシャープコントロールのみが使用可能です。

  2. 以下の任意のコントロールを調整します。

    シャープのコントロール

    • シャープ:エッジの鮮明度を調整します。スライダーの値を大きくすると、画像がよりシャープになります。値を 0 にすると、シャープがオフになります。一般に、ノイズの少ない画像の場合、スライダーは低めの値に設定します。この調整では、指定した基準に基づいて周囲のピクセルと異なるピクセルを検索し、そのピクセルのコントラストを指定した量だけ増やします。
    • 半径:シャープを適用するディテールのサイズを調整します。ディテールが非常に細かい写真の場合は、半径を小さくします。ディテールがそれほど細かくない写真の場合は、半径を大きく設定して構いません。半径を大きくしすぎると、不自然な画像になります。
    • ディテール:画像内で出現頻度の高い情報にシャープをかける度合いと、シャープ処理によってエッジを強調する度合いを調整します。値を下げると、エッジがシャープになり、ぼやけた部分が除去されます。値を上げると、画像内のテクスチャがより鮮明になります。
    • マスク:エッジのマスクをコントロールします。設定を 0 にすると、画像のすべての要素に同じ量のシャープネス処理が適用されます。設定を 100 にすると、最も強いエッジの周囲にだけシャープネス処理が適用されます。

    輝度ノイズ軽減のコントロール

    • ノイズ軽減:スライダーの値を大きくすると、輝度ノイズが軽減されます。
    • ディテール:輝度ノイズのしきい値をコントロールします。ノイズの多い写真に便利です。値を上げるとディテールが保持されますが、ノイズが目立つ結果になることがあります。値を下げるとノイズは少なくなりますが、ディテールが失われる場合があります。
    • コントラスト:輝度のコントラストをコントロールします。ノイズの多い写真に便利です。値を上げるとコントラストが保持されますが、斑点やまだらな模様が目立つ結果になることがあります。値を下げると滑らかな結果になりますが、コントラストが失われる場合があります。

    カラーノイズ軽減のコントロール

    • カラーノイズ軽減:スライダーの値を大きくすると、カラーノイズが軽減されます。
    • ディテール:カラーノイズのしきい値を指定します。値を上げると幅の狭い詳細なカラーのエッジを保護できますが、カラーが斑点状になることがあります。値を下げるとカラーの斑点はなくなりますが、カラーがにじむことがあります。
    • 滑らかさ:カラーノイズを低減するときに画像に適用するスムージングの量をコントロールします。

一般的なカメラレンズのゆがみの修正

カメラのレンズは、特定のレンズ焦点距離、F-Stop および焦点距離によって、様々なタイプのゆがみを示すことがあります。編集パネルのレンズアイコンに用意されている「色収差を除去」および「レンズプロファイル補正」オプションを使用して、選択した写真のこのような問題を修正または最小化できます。

  1. ルーペ表示の編集パネルで、画面の下部にあるレンズアイコンをタップします。

  2. 色収差は、オブジェクトのエッジに沿って色の縁取りができるゆがみです。これは、色の違いによるレンズの焦点の位置ずれ、センサーのマイクロレンズの収差およびフレアによって発生します。

    色収差を除去:

    選択した写真の色収差を除去するには、レンズパネルの「色収差を除去」オプションを有効にします。

  3. Lightroom モバイル版には、幾何学ゆがみや口径食(ケラレ)などの一般的な色収差を補正するのに使用可能な数多くのレンズプロファイルがあります。プロファイルは、写真の撮影に使用されたカメラとレンズを識別するメタデータに基づいており、それに応じて補正をおこないます。

    レンズプロファイル補正:

    レンズパネルの「レンズプロファイル補正」オプションを有効にして、写真のメタデータに含まれているカメラ機種、レンズ焦点距離、F-Stop および焦点距離情報に基づいて、一致するレンズプロファイルを自動的に選択します。

    内蔵のレンズプロファイルがサポートされているカメラ
    パナソニック、オリンパス、その他のカメラ(フジ X、ライカ Q、キヤノンの多くのポイントアンドシュートモデル)を含むすべての Micro 4/3(MFT)レンズおよびカメラのレンズ補正は、ユーザー操作なしで自動的におこなわれます。使用しているレンズが自動的にサポートされている場合、Lightroom モバイル版のレンズパネルに「内蔵のレンズプロファイルを適用しました」というメッセージが表示されます。

  4. (オプション)Lightroom モバイル版で一致するレンズプロファイルが自動的に検索できない場合は、次の手順を実行します。

    1. プロファイルを手動で選択
      」をタップします。
    2. レンズプロファイルパネルで、メーカー、モデルおよびプロファイルを選択します。

    Lightroom で自動適用された一致するレンズプロファイルを変更する場合は、次の手順を実行します。

    1. 現在のレンズプロファイル名をタップします。
    2. レンズプロファイルパネルで、メーカー、モデルおよびプロファイルを選択します。
      Lightroom で自動適用された一致するレンズプロファイルに戻す場合は、「自動選択」をタップします。

    使用できるレンズプロファイルは、調整しているのが RAW ファイルか非 RAW ファイルかに応じて異なります。サポートされているレンズの一覧については、「サポートされているレンズ」を参照してください。

  5. レンズプロファイルの下にある次のスライダーを調整することで、プロファイルで適用される補正をカスタマイズできます。

    ゆがみ補正:

    初期設定値である「100」の場合は、プロファイルのゆがみ補正が 100% 適用されます。100 を超える値にするとゆがみ補正量が多くなり、100 より小さい値にすると、ゆがみ補正量が少なくなります。

    周辺光量調整:

    初期設定値である「100」の場合は、プロファイルの周辺光量補正が 100% 適用されます。100 を超える値にすると 周辺光量補正量が  多くなり、100 より小さい値にすると、周辺光量補正量が少なくなります。

幾何遠近法の補正

写真の撮影時に、被写体との距離が近かったり、特定のタイプのレンズの場合、射影歪みが発生し、直線が曲がったり、傾いたり、ゆがんだりすることがあります。例えば、高層ビルを撮影する場合、ビルが後方に傾いているように見える場合があります。Upright モードとジオメトリパネルのジオメトリスライダーツールを使用すれば、写真の遠近法を簡単に補正および調整できます。

Upright モードには、4 つの遠近法の自動補正オプション(自動、水平方向、垂直方向フル)と、手動のガイド付きオプションがあります。調整は、ジオメトリスライダーを使用しておこなうこともできます。

  1. 幾何ゆがみが発生している写真を 1 枚選択します。

    (推奨)ルーペ表示の編集パネルで、画面下部にあるレンズアイコンをタップして、「レンズプロファイル補正」オプションを有効にします。

    幾何ゆがみが発生している写真
    幾何ゆがみが発生している写真

  2. 画面下部のジオメトリアイコンをタップします。

    Upright メニューでオプションを選択して、写真に次のいずれかの補正を適用します。

    • ガイド付き:写真に 2~4 本のガイドを描いて、遠近法を補正します。
    • 自動:画像全体のバランスを取りながら、できる限り元の画像の状態を保持しつつ、垂直方向と水平方向の両方の遠近法を補正します。
    • 水平方向:水平方向の遠近法を補正し、写真の水平線を並行にします。
    • 垂直方向:カメラが上下に傾くことで生じる遠近法を補正します。写真の垂直線を並行にします。
    • フル:自動、水平方向、垂直方向 Upright モードを組み合わせて、遠近法を自動的に補正します。
    Lightroom モバイル版(Android)の Upright モード
    Lightroom モバイル版(Android)の Upright モード

    最適の設定が見つかるまで、Upright モードを切り替えます。

    すべての Upright モードで、ゆがみと遠近法のエラーを補正します。最適な設定は写真により異なります。写真に最適なモードは、モードを試してから決定してください。

  3. ガイド付き Upright モード

    ガイド付き Upright モードを選択する場合は、次の操作を実行します。

    1. ガイド付き Upright ツールアイコン()をクリックしてから、写真上で指をスライドさせ、2~4 本のガイドを描きます。

      ガイド付き Upright
      ガイド付き Upright を使用して写真に設定した 2 本の垂直方向ガイドと 2 本の水平方向ガイド

    2. 2 つ以上のガイドを描画すると、写真はインタラクティブに変換されます。次のいずれかの組み合わせで、写真に最大 4 本のガイドを描くことができます。

      • 2 本の水平方向ガイドのみまたは 2 本の垂直方向ガイドのみ
      • 2 本の水平方向ガイドおよび 2 本の垂直方向ガイド
      • 2 本の水平方向ガイドおよび 1 本の垂直方向ガイド
      • 2 本の垂直方向ガイドおよび 1 本の水平方向ガイド
      • 1 本の垂直方向ガイドおよび 1 本の水平方向ガイド

      上記以外の組み合わせの場合、Lightroom モバイル版に「無効なガイド」というメッセージが表示されます。

      • ガイドを削除するには、タップして選択してから、削除アイコンをタップします。
      • ガイドを追加するには、+ アイコンをタップしてハイライトしてから、写真にガイドを描きます。追加アイコンは、無効にしない限り、初期設定でハイライトされています。
    3. 「完了」をクリックします。

      補正後
      (補正後)ガイド付き Upright を使用して遠近法を補正した写真

      幾何ゆがみが発生している写真
      (補正前)幾何ゆがみが発生している写真

  4. (オプション)写真の遠近法を補正中に、画像の境界線付近に白い領域が発生する場合があります。白い領域を削除するには、「切り抜きを固定」を有効にして、元の寸法に従って写真を自動的に切り抜きます。

    注意:

    一部の Upright モードでは、「切り抜きを固定」オプションがオフになっていても、写真をピクセル単位で切り抜いて、遠近法を補正する場合があります。切り抜きモードで切り抜かれたピクセルを後で再取得できない場合があります。

  5. ジオメトリスライダーを使用して、遠近法の補正(ゆがみ、垂直方向、水平方向、回転、縦横比、拡大・縮小、X オフセット、Y オフセット)を微調整します。

    • ゆがみ:樽型収差(直線が外側に曲がって見える)と糸巻き型収差(直線が内側に曲がって見える)を補正します。写真の樽型収差を補正するにはスライダーを右に動かし、糸巻き型収差を補正するにはスライダーを左に動かします。
    • 垂直方向:画像の垂直線を並行にします。垂直線が下端で分岐している場合には、スライダーを左に動かしてピクセルをその端からプッシュします。垂直線が上端で分岐している場合には、スライダーを右に動かしてピクセルをその端からプッシュします。
    • 水平方向:画像の水平線を並行にします。ピクセルを右端からプッシュするには、スライダーを左に動かします。ピクセルを左端からプッシュするには、スライダーを右に動かします。
    • 回転:画像を回転して、カメラの傾きを補正します。画像を反時計回りに回転するには、スライダーを左に動かします。画像を時計回りに回転するには、スライダーを右に動かします。
    • 縦横比:写真の遠近感を広げるには、スライダーを左に動かします。写真の遠近感を狭めるには、スライダーを右に動かします。
    • 拡大・縮小:縦横比を維持しながら、写真を拡大・縮小します。縮小するにはスライダーを左に動かし、拡大するにはスライダーを右に動かします。
    • X オフセット:X 軸上で画像ピクセルを左方向に移動して、白い領域を右端に残すには、スライダーを左に動かします。X 軸上で画像ピクセルを右方向に移動して、白い領域を左端に残すには、スライダーを左に動かします。
    • Y オフセット:Y 軸上で画像ピクセルを下方向に移動して、白い領域を上端に残すには、スライダーを左に動かします。Y 軸上で画像ピクセルを上方向に移動して、白い領域を下端に残すには、スライダーを右に動かします。

コピー&ペースト編集

Lightroom モバイル版(Android)では、写真に適用した編集をコピーして、複数の写真にペーストできます。写真からコピーする設定を選択することもできます。

  1. 編集設定をコピーしたい写真を選択します。

  2. 右上隅にある 3 点()アイコンをタップして、「設定をコピー」を選択します。

  3. 表示された設定をコピーダイアログから、上部にある「選択」をクリックして次のいずれかを選択します。

    • すべて:すべての編集設定グループを選択します。
    • 初期設定:編集設定の初期設定のセットを選択します。ツールとジオメトリの設定は、初期設定では除外されています。
    • 変更:変更した設定または選択した写真に適用した編集設定のみを選択します。
    • なし:すべての編集設定の選択を解除します。

    編集設定グループを展開して、特定の設定を手動で選択するか、選択を解除することもできます。

    設定をコピー
    コピーする編集設定を選択

  4. 選択したら、 アイコンをタップします。

  5. コピーした編集設定をペーストする写真を 1 枚以上選択します。

     

  6. 右上隅にある 3 点アイコンをタップして、「設定をペースト」を選択します。

変更の取り消し、やり直し、リセット

取り消しまたはやり直し

ルーペ表示で直前に行った編集を取り消しまたはやり直しするには、画面の右上隅に表示される  取り消しまたは  やり直しアイコンをタップします。

複数の編集を行った場合は、()アイコンをタップして取り消しおよびやり直し アイコンを表示します。取り消しまたはやり直しのアイコンをタップして、編集を戻したり先に進めたりします。1 回で 1 ステップ処理できます。

初期化

画像を元の状態に完全にリセットするには、上の画像のように調整メニューの最後にある「リセット」をタップします。リセットメニューで、写真を元の状態に戻す操作をタップします。

編集のバージョンを作成

Lightroom モバイル版 6.0(2020 年 10 月リリース)で更新された機能

バージョンを使用すると、同じ写真の異なる編集内容を保存して、簡単に比較したり、別の編集内容を試したりすることができます。Lightroom では、写真の大幅な編集内容も自動的にバージョンとして保存されます。バージョンを作成して保存するには、次の手順に従います。

  1. 編集表示で写真を開き、必要な編集内容を適用します。

  2. 下部パネルをスクロールして、「バージョン」をタップします。

    下部パネルの「バージョン」をタップ
    下部パネルの「バージョン」をタップします。

  3. バージョンには、「指定」と「自動」の 2 つのタブがあります。

    指定

    このタブでは、読み込んだ写真のオリジナルを表示できます。現在のサムネールには、選択した写真と適用されている編集内容が表示されます。  バージョンの作成  をタップして、これらの編集内容を 1 つのバージョンとして保存します。  バージョンの名前を入力して 作成」をタップします。編集内容がバージョンリストに保存されます。これにより、さまざまな編集内容を作成してバージョンとして保存できます。

    指定バージョン
    指定バージョン

    注意:

    環境設定の Raw 初期設定がオリジナルの写真に影響を与える場合があります。Raw 初期設定を変更するには、Raw 初期設定の調整を参照してください。

    自動

    このタブには、編集後に編集表示を終了するたびに Lightroom に自動的に保存されるすべてのバージョンが表示されます。自動バージョンには、名前に日付とタイムスタンプが追加されます。右上隅にある 3 点アイコンをタップして、「指定バージョンとして保存」を選択し、自動バージョンを名前付きバージョンとして保存することもできます。バージョンの名前を入力して、「保存」をタップします。

    自動バージョン
    自動バージョン

    指定バージョンとして保存
    指定バージョンとして保存

  4. 選択した写真にバージョンから編集内容を適用するには、バージョンリストから目的のバージョンを選択し、「適用」をタップします。

  5. バージョンを選択し、右上隅にある 3 点アイコンをタップして名前を変更するか、そのバージョンを削除します。すべての指定バージョンまたは自動バージョンを削除するには、右上隅にある 3 点アイコンをタップして、「すべての指定バージョンを削除」または「すべての自動保存を削除」をタップします。

    削除または名前変更
    指定バージョンを削除または名前変更

    指定バージョンまたは自動バージョンを削除
    指定バージョンまたは自動保存を削除

注意:

作成されたバージョンは、Lightroom モバイル版(iOS および Android)と Lightroom デスクトップ間で同期されます。

アドビのロゴ

アカウントにログイン