マニュアル キャンセル

Lightroom モバイル版(iOS)での写真の編集

  1. Adobe Lightroom ユーザーガイド
  2. はじめに
    1. Lightroom の新機能
    2. Lightroom 必要システム構成
    3. Lightroom | よくある質問
    4. Lightroom チュートリアル
    5. Adobe Photoshop Lightroom モバイル版の使用
    6. 環境設定
  3. アプリ内学習
    1. アプリ内学習とインスピレーション
    2. アプリ内学習とインスピレーション | Lightroom モバイル版(iOS)
    3. アプリ内学習とインスピレーション | Lightroom モバイル版(Android)
  4. 写真の追加、読み込み、撮影
    1. 写真の追加
    2. Lightroom モバイル版(iOS)での写真の撮影
    3. Lightroom モバイル版(Android)での写真の撮影
    4. Lightroom モバイル版(iOS)での写真の読み込み
    5. Lightroom モバイル版(Android)での写真とビデオの読み込み
  5. 写真の整理
    1. 写真の整理
    2. 人物表示で人物の写真を検索して整理
    3. Lightroom モバイル版(iOS)での写真の検索と整理
    4. Lightroom モバイル版(Android)での写真の検索と整理
  6. 写真の編集
    1. 写真の編集
    2. Lightroom でのマスク
    3. Lightroom のぼかし(レンズ)
    4. Lightroom モバイル版(iOS)での写真の編集
    5. Lightroom モバイル版(Android)での写真の編集
    6. 写真を結合して HDR、パノラマ、HDR パノラマを作成
    7. HDR 写真の編集
    8. Lightroom モバイル版(iOS)での HDR 写真の編集
    9. Lightroom モバイル版(Android)での HDR 写真の編集
    10. Lightroom での簡単な画質の向上
  7. ビデオ編集
    1. ビデオを編集 
    2. Lightroom モバイル版(iOS)でのビデオの編集
    3. Lightroom モバイル版(Android)でのビデオの編集
  8. 保存、共有、書き出し
    1. 写真の書き出しまたは共有
    2. 写真の書き出しと共有 | Lightroom モバイル版(iOS)
    3. Lightroom モバイル版(Android)での写真の保存、共有、書き出し
  9. Lightroom モバイル版、Lightroom TV、Lightroom web 版
    1. 今日から始める Lightroom モバイル版(iOS)
    2. 今日から始める Lightroom モバイル版(Android)
    3. Adobe Photoshop Lightroom web 版
    4. Lightroom for Apple TV アプリの設定
    5. Lightroom モバイル版(iOS および Android)でのキーボードショートカットの使用
    6. Adobe Photoshop Lightroom モバイル版と Apple TV | FAQ
    7. テレビで Lightroom の写真とビデオを表示
    8. プリセットを追加する/プリセットをモバイルと同期する方法
  10. 写真の移行
    1. Apple フォトライブラリを Lightroom に移行する
    2. Lightroom Classic から Lightroom への写真とビデオの移行
    3. Photoshop Elements から Lightroom への写真の移行
  11. トラブルシューティング 
    1. 解決済みの問題 
    2. 既知の問題

 

カスタムプリセットを使用した写真の編集、ぼかしの適用、マスクを使用した部分補正、被写体の削除、円形フィルターと段階フィルターの適用、写真とアルバムの著作権の編集などの方法について説明します。また、HDR でレタッチ、かすみの除去、写真の強化を行うこともできます。

ルーペ表示のパネル

Lightroom モバイル版(iOS)バージョン 9.0 以降では、新しい編集エクスペリエンスがデフォルトで有効になり、早期アクセスでは利用できなくなっています。新しく強化されたインターフェイスにより、写真をより簡単、直感的、迅速に編集できます。

iPhone または iPad で、Lightroom または編集ビューを選択し、写真をタップしてルーペ表示で編集します。次のパネルを選択して操作できるようになりました。

ヒント :

ジェスチャーを使用して、メニュー間を素早く移動できます。写真の任意の場所を上にスワイプすると、対応するサブメニューが表示され、下にスワイプするとメニューが閉じます。さらに下にスワイプすると、ルーペ表示を終了できます。

編集

ホワイトバランス色温度露光量コントラストぼかしなどの各種スライダーコントロールを使用することで、ワンタッチで写真をきめ細かく編集できます。

編集パネルのスクリーンショット
「編集」をタップして調整のパネルにアクセス

自動設定を適用

ルーペ表示の編集パネルで、スタックパネルの左にある「自動」アイコンをタップすると、Lightroom により、露光量コントラストハイライトシャドウ白レベル黒レベル彩度自然な彩度の各スライダーコントロールの最適な編集が、写真に自動で適用されます。

Lightroom の自動設定機能では Adobe Sensei を使用して、写真のライトやカラーの特徴を基に、調整がインテリジェントに適用されます。

  • また、自動設定機能には、写真の調整を強化する機能も含まれています。
  • アプリ内のカメラを使用して HDR 画像を撮影する場合、Lightroom モバイル版(iOS)では処理された写真に自動設定が自動的に適用されます。

写真のトーン範囲を調整

ライト:画像の全体的なトーン範囲を調整し、HDR
で編集して共有する機能があります。

  1. (iPhone)ルーペ表示の編集パネルで、ライトアイコンをタップします。

    (iPad)ルーペ表示の編集パネルで、ライトアコーディオンをタップします。

    ヒント :

    ライトパネルの端までスワイプして、HDR モードで編集を有効にします。

  2. 階調コントロールスライダーで次の設定を調整します。

    注意:

    2 本の指で写真をタップし、ヒストグラムを表示します。階調コントロールの調整時、ヒストグラムを確認します。 

    露光量

    全体的な画像の明るさを設定します。ホワイトが適切に表現され、写真が美しく見える位置にスライダーを移動してください。 

    コントラスト

    画像のコントラストを調整します。主に中間調で効果が現れます。コントラストを上げると、中間調から暗部にかけての画像部がより暗く、中間調から明部にかけての画像部がより明るくなります。コントラストを下げた場合は、画像の明暗が反対に変化します。 

    ハイライト

    画像の明るい領域を調整します。左にドラッグするとハイライトが暗くなり、「白とびした」ハイライト部のディテールが再現されます。右にドラッグすると、ハイライトが明るくなります。

    シャドウ

    画像の暗い領域を調整します。左にドラッグするとシャドウが暗くなります。右にドラッグするとシャドウが明るくなり、シャドウ部のディテールが再現されます。

    白レベル

    白レベルを調整します。左にドラッグすると、ハイライトのクリッピング量が減少します。右にドラッグすると、ハイライトのクリッピング量が増加します(大きなクリッピング量は、金属表面などのスペキュラハイライトに適しています)。

    黒レベル

    黒レベルを調整します。左にドラッグすると、ブラックのクリッピング量が増加します(より多くのシャドウを純粋のブラックに割り当てます)。右にドラッグすると、シャドウのクリッピング量が減少します。

トーンカーブを使用したトーン範囲の微調整

ライトメニューのカーブグラフは、写真のトーン範囲に対する変更を表しています。

(iPhone)ルーペ表示の編集パネルで、「ライトカーブ」アイコンをタップして、写真の上にトーンカーブグラフのオーバーレイを表示します。

(iPad)ルーペ表示の編集パネルで、ライトアコーディオンをタップしてから、カーブをタップします。

横軸は元のトーン値(入力値)を示します。左端がブラックを表し、右に行くほど明るい値になります。縦軸は補正後の階調値(出力値)を表し、原点がブラックで、上に行くほど明るい値になります。このトーンカーブを使用して、写真に対して行った階調補正をさらに微調整できます。HDR モードがオンの場合、トーンカーブが自動的に調整されて拡大され、画像をより細かく制御できます。

トーンカーブ上の個々のポイントに対して、レッド、グリーン、またはブルーの各チャンネルを個別に調整することも、3 つのチャンネルを同時に調整することもできます。

  • タップしてポイントを追加するか、ダブルタップして削除します。
  • ポイントをドラッグして画像を編集します。

HDR 最適化

Lightroom モバイル版(iOS)バージョン 9.0 以降では、ハイダイナミックレンジ(HDR)での画像の編集と共有が可能です。HDR を有効にするには、編集ライトをタップし、HDR モードで編集オプションを切り替えます。詳細については、Lightroom モバイル版(iOS)の HDR 最適化をご覧ください。

HDR モードへの切り替えのスクリーンショット
「HDR モードで編集」を切り替え

写真のカラーの調整

ルーペ表示の編集パネルのカラーメニューでは、以下の処理を実行するコントロールが提供されます。

  • ホワイトバランスとは、光源の温度から写真で作成されたカラーのことです。例えば、写真では正午の時間帯の太陽では暖色のイエローの光が強く見える一方、一部の電球の光は寒色のブルーが強く見えます。プリセットオプションを選択するか、ホワイトバランス選択を使用して写真のニュートラル領域を指定して、ホワイトバランスを設定します。
  • 色温度コントロールと色かぶり補正コントロールを使用して、ホワイトバランスを微調整します。 色温度 では、写真のイエロー/暖色またはブルー/寒色の色合いを設定します。色かぶり補正では、写真のグリーンまたはマゼンタの色合いを設定します。
  • 自然な彩度コントロールまたは彩度コントロールを使用して、カラーの彩度(鮮やかさ)を調整します。自然な彩度 では、落ち着いた色合いの適用度を調整しますが、彩度 ではすべてのカラーの適用度を調整します。
  • 白黒写真は、見る人を写真のディテールに注目させるために写真家が好んで使用する技法です。「白黒」オプションを使用して、写真を白黒に変換します。
  • 色相彩度輝度(HSL)スライダーを使用して個々のカラーを微調整します。色相 では個々のカラーのトーンを調整し、 彩度 ではカラーに含まれるグレーの量を調整して、落ち着いた色合いまたは明るい色合いにします。輝度では、カラーに含まれる白の量を調整して、明るくまたは暗くします。 ターゲット調整ツールを使って、写真の特定のカラーを調整します。画像をタップしてドラッグし、指先で色域指定を変更できます。
  • カラーミキサーでは選択したカラーを微調整または変更できます。色調を選択し、「カラーミキサー」アイコンをタップし、色相彩度輝度スライダー
    を使用して個々のカラーを微調整します。
  • Lightroom モバイル版(iOS)バージョン 6.0 以降では、カラーグレーディングスライダーを使用して、シャドウ、中間調、ハイライトのカラーを調整できます。また、シャドウ、中間調、ハイライトの設定に影響を与えずに、写真の全体的なカラーを調整できるグローバルスライダーもあります。さらに、シャドウ、中間調、ハイライトのカラーの輝度ブレンド、およびバランスをそれぞれのスライダーを使用して調整できます。
カラーグレーディングスライダー。ハイライトされたセクションのアイコンをタップすると、シャドウ、中間調、ハイライト、グローバルの個別のスライダーが表示されます。
カラーグレーディングスライダー。ハイライトされたセクションのアイコンをタップすると、シャドウ、中間調、ハイライト、グローバルの個別のスライダーが表示されます。

ぼかし(レンズ)

Lightroom モバイル版(iOS)バージョン 9.0 以降では、ぼかし(レンズ)により、ワンタップで写真にクリエイティブなタッチを追加できます。 ぼかし(レンズ) 写真に深みを加えて、クリエイティブな外観を実現できます。 また、写真がポートレートモードで撮影されていなくても、ポートレートの外観を写真に追加できます。レンズ(ぼかし) は、明確な被写体、前景、背景に最適です。

レンズ(ぼかし)を有効にするには、編集ぼかしをタップし、適用するボケ効果を選択します。適用度と画像内の焦点深度は簡単に調整できます。詳細については、Lightroom モバイル版(iOS)のレンズ(ぼかし)をご覧ください。

ぼかし(レンズ)パネルのスクリーンショット
ボケの種類を選択し、スライドでレンズぼかしの適用度を調整します

注意:

ぼかし(レンズ)は現在、Lightroom モバイル版(iOS)で早期アクセスとして利用できます。この機能を試して、Lightroom チームにフィードバックを共有してください。意見や感想を共有するには、右上の 3 点メニューをタップしてから、アプリ設定早期アクセスフィードバックを送信をタップします。
ぼかし(レンズ)に対応するデバイスのリストを説明します。

写真への効果の適用

  1. (iPhone)ルーペ表示の編集パネルで、「効果」アイコンをタップしてコントロールを表示します。

    (iPad)ルーペ表示の編集パネルで、効果アコーディオンをタップします。

  2. 効果スライダーを調整します。

    テクスチャ

    写真のテクスチャ加工されたディテールをスムーズにしたり、強調したりできます。ディテールをスムージングするにはスライダーを左に動かし、強調するにはスライダーを右に動かします。テクスチャスライダーを調整しても、カラーやトーンは変更されません。

    明瞭度

    部分的なコントラストを増やして画像の奥行きを強調します。効果を最大限にするには、画像のエッジ付近にハロが現れるまで設定を上げてから、設定を少し下げます。

    この設定を使用するときは、100% 以上の倍率までズームインすることをおすすめします。ズームインするには、写真をダブルタップするか、外側に広げるジェスチャーを使用します。

    かすみの除去

    写真のかすみの量を調整します。かすみを除去するには右にドラッグし、かすみを追加するには左にドラッグします。

    周辺光量補正

    芸術的な効果を写真に与えるために、周辺光量を暗くしたり明るくしたりします。負の値にすると、写真の四隅が暗くなります。正の値にすると、四隅が明るくなります。

    関連情報については、周辺光量補正、粒子、かすみ除去の効果を参照してください。

    粒子

    写真にリアルなフィルム粒子効果を追加します。粒子を追加するには、スライダーを右にドラッグします。粒子を追加するときは、サイズスライダーと粗さスライダーを使用して、粒子のサイズと粗さをコントロールすることもできます。

ノイズ軽減を適用して写真をシャープにする

Lightroom モバイル版(iOS)のディテールパネルでは、写真をシャープにしてエッジの鮮明度を強化し、写真のディテールを引き出すことができます。

高 ISO 感度で撮影した写真には、目立つノイズが発生することがあります。画像の画質を低下させる、目に見える余分な生成物を除去することで、画像のノイズを減らすことができます。画像を改善するには、ディテールパネルの「シャープ」、「ノイズ」、「カラーノイズ」セクション内の調整スライダーを使用します。

一般的なカメラレンズの補正

Lightroom モバイル版(iOS)で編集レンズを選択し、特定の焦点距離、f-Stop、焦点距離での様々なタイプのゆがみを修正します。「レンズ」オプションを使用して、このようなレンズのゆがみを自動的に補正できます。

色収差は、オブジェクトのエッジに沿って色の縁取りができるゆがみです。これは、色の違いによるレンズの焦点の位置ずれ、センサーのマイクロレンズの収差およびフレアによって発生します。

色収差:オンにして、画像のブルーからイエローとレッドからグリーンの縁取りを自動補正します。

カメラのレンズは、特定のレンズ焦点距離、f-Stop および焦点距離によって、様々なタイプのゆがみを示すことがあります。 

レンズ補正を有効にする:オンにして、写真にレンズ補正を適用します。

写真のプロファイルの操作

プロファイルを使用すると、写真のカラーや色調をコントロールできます。プロファイルは、画像の編集を行うための出発点または基盤としての役割を果たすことを目的としています。

プロファイルの適用

注意:

Lightroom CC モバイル版(iOS)3.3 および Lightroom CC デスクトップ版 1.4(2018年6月リリース)以降では、プリセットおよびプロファイル(サードパーティ、カスタムユーザープリセットおよびプロファイルを含む)は、Lightroom デスクトップ および Lightroom モバイル版で自動的に同期されます。

ただし、カスタムユーザープリセットとプロファイルは Lightroom Classic デスクトップ版と同期されません。

プロファイルを使用すると、写真のカラーや色調をコントロールできます。プロファイルは、画像の編集を行うための出発点または基盤としての役割を果たすことを目的としています。

写真でプロファイルを適用しても、他の編集コントロールスライダーの値が変更されたり、上書きされたりするわけではありません。このため、お好みの編集を行ってから、編集した画像の上でプロファイルを適用することもできます。

プロファイルを参照および適用するには、次の手順を実行します。

  1. (iPhone)ルーペ表示の編集パネルで、「プロファイル」アイコンをタップします。

    • 現在写真に適用されている Adobe カラープロファイル(写真に現在、適用されています)が、画面の先頭に表示されます。
    • Adobe Raw をタップすると、プロファイルグループメニューが表示されます。

    (iPad)ルーペ表示の編集パネルメニューで、上部にあるプロファイルパネルの参照をタップします。

    注意:

    写真を読み込むと、カラー写真および白黒写真にはデフォルトでそれぞれ Adobe カラープロファイルおよび Adobe モノクロプロファイルが適用されます。

  2. (iPhone)メニューから任意のプロファイルグループをタップして選択して、そのグループで使用可能なプロファイルを表示します。

    (iPad)任意のプロファイルグループ(以下で説明)を展開して、そのグループで使用可能なプロファイルを表示します。

    お気に入り:

    お気に入りとしてマークされているプロファイルを表示します。お気に入りへのプロファイルの追加を参照してください。

    基本:

    このプロファイルグループは、非 Raw の写真に対してのみ使用でき、2 つのプロファイルオプション(カラーとモノクロ)があります。

    Raw 写真用のプロファイル

    Raw 写真を編集しているときは、次のプロファイルグループが表示されます。

    Adobe Raw:Adobe Raw プロファイルは、カラーレンダリングを大幅に向上させるので、Raw 画像を編集するための良い出発点となります。Adobe カラープロファイル。あらゆる画像に優れたカラー/階調のバランスを提供するように設計されています。Lightroom に読み込んだ Raw 写真にデフォルトで適用されます。

    カメラマッチング:Raw 写真のカメラのメーカー/機種に基づいてプロファイルを表示します。カメラのディスプレイ画面に表示されるものと一致するカラーレンダリングを Raw ファイルで求める場合は、カメラマッチングプロファイルを使用します。

    レガシー:以前のバージョンの Lightroom アプリでも提供されていたレガシープロファイルを表示します。

    Raw および非 Raw 写真用のクリエイティブプロファイル

    クリエイティブプロファイルは、Raw 写真、JPEG、TIFF など任意のファイルタイプに対して機能します。これらのプロファイルは、写真に特定のスタイルや効果を作成するように設計されています。

    アート:写真の色の変化を強くしてカラーレンダリングの輪郭をはっきりさせたい場合は、これらのプロファイルを使用します。

    白黒:白黒の作品に要求される最適な階調シフトを得るには、これらのプロファイルを使用します。

    モダン:これらのプロファイルを使用して、モダンな写真スタイルに溶け込む独自の効果を作成するには、これらのプロファイルを使用します。

    ビンテージ:ビンテージ写真の効果を再現するには、これらのプロファイルを使用します。

    注意:

    アート白黒モダンビンテージプロファイルのいずれかを適用すると、Lightroom モバイル版にプロファイルの強さをコントロールするための適用量スライダーが追加表示されます。

  3. プロファイルのサムネール上で左右にスワイプすると、選択したプロファイルグループの下にあるすべてのプロファイルを参照できます。

    プロファイルをタップして写真に適用します。 

  4. 1 本の指で写真をタップしたままにして、補正前を表示します。

    元に戻すまたはやり直しのアイコンをタップして、編集を戻したり先に進めたりします。1 度に 1 ステップ処理できます。

お気に入りへのプロファイルの追加

プロファイルをお気に入りプロファイルグループに追加するには、プロファイルのサムネールを長押しします。プロファイルが現在選択されている場合は、プロファイルのサムネールの右上隅に表示されている、グレーの星アイコンをタップすることもできます。

プロファイルのサムネールの右上隅にある白い星アイコンは、お気に入りのプロファイルを示しています。

写真のプリセットの操作

プリセットを使用すると、すべてのスライダーまたは選択したスライダーの位置を事前に決定して、それらを写真に適用できます。また、写真を好みに合わせて編集し、そのスライダーの位置の正確な組み合わせを保存して、他の写真に適用することもできます。

プリセットを適用

注意:
  • 新しいアダプティブ:洗練されたポートレート」、「服を強調」、「ひげを濃くする」などのポートレートプリセットが追加されました。
  • プレミアムプリセットパネルの AI を活用したスマートアダプティブプリセットにアクセスして、写真内の人物、被写体、空を強調することができます。
  1. ルーペ表示で写真を開き、「プリセット」をタップします。

  2. プリセットは、次のタブにグループ化されています。

    • おすすめ これらのプリセットは、Adobe Sensei の技術を活用して、写真に基づいて自動的に表示されます。同じ写真でも、結果は時間とともに変更される場合があります。力強い白黒寒色暖色などのあらかじめ定義されたプリセットオプションから選択できます。
    • プレミアム これらのプリセットは、主要なリリースごとに更新されます。アダプティブプリセットポートレート被写体、および)、ポートレート、旅行、映画、食べ物、風景、被写体別のプリセット、また春夏秋冬の季節別のプレミアムプリセット(40 種類以上)などのカテゴリがあり、一年中いつでも完璧な仕上がりを実現します。
    • 基本 自分で作成または保存したすべてのプリセットと、Lightroom に含まれているすべての既定のプリセットが表示されます。
    注意:
    • 「おすすめのプリセット」で、プリセットのサムネールをタップし、「類似の項目」をクリックすると、類似したプリセットが表示されます。サムネールの 3 点アイコンをクリックして、プリセット作成者の表示、作成者のフォロー、およびプリセットの保存をすることもできます。
    • ユーザーが作成したプリセットを Lightroom Classic から Lightroom モバイル版 に転送することはできません。
    • プレミアムプリセットにアクセスするには、有料のサブスクリプションが必要です。アップグレードするには、「有料の Lightroom サブスクリプションにアップグレード」を参照してください。
    Lightroom モバイル版(iOS)のおすすめのプリセットおよびプレミアムプリセット
    適用するプリセットをタップします

  3. 写真をタップしたままにして、プリセットを適用しない場合に写真がどのように表示されるかを確認します。

    元に戻すまたはやり直しアイコンをタップして編集を元に戻すか、編集を先に進めます。

  4. 適用量スライダーを使用して、プリセットの強さを調整します。0 から 100 の間で設定できます。

    注意:

    適用量スライダーオプションは、現在、一部のプレミアムプリセットと基本プリセットで使用できます。

    プリセットパネルの適用量スライダーの適用度のスクリーンショット
    スライダーアイコンをタップして、プリセットの適用度を調整します

ユーザープリセットの作成

注意:

Lightroom CC モバイル版(iOS)3.3 および Lightroom CC デスクトップ版 1.4(2018年6月リリース)以降では、プリセットおよびプロファイル(サードパーティ、カスタムユーザープリセットおよびプロファイルを含む)は、Lightroom デスクトップ および Lightroom モバイル版で自動的に同期されます。

ただし、カスタムユーザープリセットとプロファイルは Lightroom Classic デスクトップ版と同期されません。

  1. ユーザープリセットを作成する写真をルーペ表示で開きます。次のいずれかの操作を実行します。

    • ルーペ表示で、画面の右上隅にある 3 点()アイコンをタップしてオプションメニューを表示します。次に、「プリセットを作成」を選択します。
    • (iPhone)ルーペ表示の編集パネルで、画面下部のプリセットアイコンをタップします。プリセットポップアップ画面の右上隅にある 3 点()アイコンをタップして、「プリセットを作成」を選択します。
    • (iPad)ルーペ表示で、プリセットポップアップ画面の右上隅にある 3 点()アイコンをタップし、「プリセットを作成」を選択します。
  2. 新規プリセット画面で、以下を指定します。

    プリセット名:希望のプリセット名を入力します。

    プリセットグループ:初期設定では、カスタムプリセットはユーザープリセットグループに保存されます。「新規プリセットグループを作成」オプションを使用して、新しいグループを作成することもできます。

  3. 次に、プリセットとして保存する編集設定を選択します。

    選択ポップアップメニューをクリックして、次のいずれかのオプションを選択します。

    • すべて:すべての編集設定グループを選択します。
    • 修正済み:選択した写真に適用した編集設定のみを選択します。
    • 初期設定:編集設定の初期設定のセットを選択します。ツール、レンズ、およびジオメトリ設定は、初期設定では除外されます。
    • なし:すべての編集設定の選択を解除します。
    特定の設定を手動で選択または選択解除するには、編集設定グループの横にあるチェックボックスをタップします。アイコン()をタップして、編集設定グループ内を移動して、サブメニューから特定の設定を選択することもできます。例えば、ライト設定グループ内を移動して、サブメニューの露光量、コントラスト、ハイライト、シャドウ、白、黒、トーンカーブから任意の設定を選択または選択解除できます。
  4. 必要な編集設定を選択した後、右上隅にある「保存」をタップします。

    これで、プリセットメニューで、新規プリセットが使用できるようになりました。

ユーザープリセットの更新または削除

  1. (iPhone)ルーペ表示で、画面下部の「プリセット」アイコンをタップします。

    (iPad)ルーペ表示で、右側の「プリセット」アイコンをタップします。

  2. プリセットポップアップメニューで、更新または削除するユーザープリセットを見つけます。そのユーザープリセットの横にある 3 点()アイコンをタップして、次のいずれかのオプションを選択します。

    現在の設定で更新プリセットを更新画面で、必要に応じてユーザープリセットに含める編集設定を変更します。

    選択ポップアップメニューをクリックして、次のいずれかのオプションを選択します。

    • すべて:すべての編集設定グループを選択します。
    • 初期設定:編集設定の初期設定のセットを選択します。ツール、レンズ、およびジオメトリ設定は、初期設定では除外されます。
    • なし:すべての編集設定の選択を解除します。
    特定の設定を手動で選択または選択解除するには、編集設定グループの横にあるチェックボックスをタップします。アイコン()をタップして、編集設定グループ内を移動して、サブメニューから特定の設定を選択することもできます。例えば、ライト設定グループ内を移動して、サブメニューの露光量、コントラスト、ハイライト、シャドウ、白、黒、トーンカーブから任意の設定を選択または選択解除できます。

    必要な編集設定を変更した後、右上隅にある「保存」をタップします。

    名前変更:プリセット名の変更画面で、必要に応じてプリセット名を変更します。

    プリセット名を変更した後、右上隅にある「保存」をタップします。

    削除このオプションを選択すると、同期されているすべてのデバイスからユーザープリセットが完全に削除されます。

プリセットの管理

プリセットを管理」オプションを使用すると、プリセットメニューのカラー、クリエイティブ、白黒、カーブ、粒子、シャープ、周辺光量補正、およびユーザープリセットに表示される様々なプリセットグループの表示/非表示を切り替えられます。

プリセットを管理」オプションを使用して、初期設定では非表示になっている従来の Lightroom プリセットグループを表示することもできます。

プリセットグループの表示/非表示を切り替えるには、次の手順に従います。

注意:

注意:

プリセットグループの表示/非表示設定は、それぞれのデバイスまたはコンピューターに対して固有となります。例えば、Lightroom モバイル版で一部のプリセットグループを非表示にして、その他のモバイルデバイスまたはデスクトップの Lightroom では表示することも、その逆の設定にすることも可能です。 

  1. (iPhone)ルーペ表示で、画面下部の「プリセット」アイコンをタップします。

    (iPad)ルーペ表示で、右側の「プリセット」アイコンをタップします。

  2. 画面の右上隅にある 3 点()アイコンをタップして、「プリセットを管理」を選択します。

  3. プリセットを管理画面で、プリセットメニューに表示するプリセットグループをオンに切り替えます。プリセットメニューから非表示にするプリセットグループをオフに切り替えます。

    右上隅にある「完了」をタップします。

部分的に互換性のあるプリセットを非表示

プリセットパネルでは、特定のプリセットが斜体で表示されます。これは、部分的に互換性のあるプリセットを示しています。つまり、これらのプリセットに関連付けられているプロファイルは、別のカメラ用です。部分的に互換性のあるこれらのプリセットは、プリセットパネルで非表示にすることができます。

現在の写真と互換性がないすべてのプリセットを非表示にするには、次の手順を実行します。

  1. ルーペ表示で写真を開き、編集パネルで「プリセット」をタップします。

  2. プリセットパネルの右上隅にある 3 点アイコンをタップし、オプションメニューを表示します。

  3. 部分的に互換性のあるプリセットを表示をタップすると、互換性のないプリセットを含むすべてのプリセットが表示されます。

    部分的に互換性のあるプリセットを表示するメニューのスクリーンショット
    タップして部分的に互換性のあるプリセットを表示

写真を切り抜き

  1. ルーペ表示で、画面下部の「切り抜き」アイコンをタップします。

  2. 画面下部に、使用可能な切り抜きオプションがタイルとして表示されます。左右にスワイプしてすべてのタイルを表示します。タイルをタップして対応するオプションを適用します。

  3. オプションを追加するには、次のいずれかの操作を実行します。

    • 「縦横比」タイルをタップして、使用できる切り抜き縦横比のいずれかを選択します。
    • 「縦横比ロック」タイルをタップして、プリセット縦横比なしで切り抜きます。
    • 自動角度補正」タイルをタップして、写真の角度を自動的に補正します。
    • 回転」タイルをタップして、写真を時計方向に 90 度回転します。
    • 水平方向に反転」タイルをタップして、写真を水平に反転します。
      垂直方向に反転」タイルをタップして、写真を垂直に反転します。
    • 切り抜きガイドの端と隅をドラッグして、シェイプを変更して切り抜きのサイズを変更します。
    • 切り抜きホイールをドラッグして、特定の角度で写真を切り抜きます。切り抜きホイールは、-45 ~ 45 度の範囲でドラッグできます。
    • 切り抜きガイド内をタップしてドラッグし、再配置します。
  4. 1 本の指で写真をタップしたままにして、補正前を表示します。

    編集を確認するには、チェックマークアイコン(iPhone)/完了(iPad)をタップします。

幾何遠近法の補正

写真の撮影時に、被写体との距離が近かったり、特定のタイプのレンズの場合、射影ゆがみが発生し、直線が曲がったり、傾いたり、ゆがんだりすることがあります。例えば、高層ビルを撮影する場合、ビルが後方に傾いているように見える場合があります。Upright モードとジオメトリパネルのジオメトリスライダーツールを使用すれば、写真の遠近法を簡単に補正および調整できます。

Upright モードには、4 つの遠近法の自動補正オプション(自動水平方向垂直方向フル)と、手動のガイド付きオプションがあります。調整は、ジオメトリスライダーを使用して行うこともできます。

  1. 幾何ゆがみが発生している写真を 1 枚選択します。

    (推奨)レンズパネルで、レンズプロファイル補正オプションを有効にします。

  2. (iPhone)ルーペ表示の切り抜きパネルで、「自動ジオメトリ」アイコンの横にある鉛筆アイコンをタップします。

    (iPad)ルーペ表示の編集パネルメニューで、ジオメトリアコーディオンをタップします。

    Upright メニューでオプションを選択して、写真に次のいずれかの補正を適用します。

    • ガイド付き:写真に 2~4 本のガイドを描いて、遠近法を補正します。
    • 自動:画像全体のバランスを取りながら、できる限り元の画像の状態を保持しつつ、垂直方向と水平方向の両方の遠近法を補正します。
    • 水平方向:水平方向の遠近法を補正し、写真の水平線を並行にします。
    • 垂直方向:カメラが上下に傾くことで生じる遠近法を補正します。写真の垂直線を並行にします。
    • フル:自動、水平方向、垂直方向 Upright モードを組み合わせて、遠近法を自動的に補正します。

    最適の設定が見つかるまで、Upright モードを切り替えます。

    すべての Upright モードで、ゆがみと遠近法のエラーを補正します。最適な設定は写真により異なります。写真に最適なモードは、モードを試してから決定してください。

  3. ガイド付き Upright モード

    ガイド付き Upright モードを選択する場合は、次の操作を実行します。

    1. ガイド付き Upright ツールアイコン()をクリックしてから、写真上で指をスライドさせ、2~4 本のガイドを描きます。

    2. 2 つ以上のガイドを描画すると、写真はインタラクティブに変換されます。次のいずれかの組み合わせで、写真に最大 4 本のガイドを描くことができます。

      • 2 本の水平方向ガイドのみまたは 2 本の垂直方向ガイドのみ
      • 2 本の水平方向ガイドおよび 2 本の垂直方向ガイド
      • 2 本の水平方向ガイドおよび 1 本の垂直方向ガイド
      • 2 本の垂直方向ガイドおよび 1 本の水平方向ガイド
      • 1 本の垂直方向ガイドおよび 1 本の水平方向ガイド

      上記以外の組み合わせの場合、Lightroom モバイル版に「無効なガイド」というメッセージが表示されます。

    3. ガイドを削除するには、タップして選択してから、削除アイコンをタップします。

      ガイドを追加するには、+ アイコンをタップしてハイライトしてから、写真にガイドを描きます。追加アイコンは、無効にしない限り、初期設定でハイライトされています。

    4. 完了」をクリックします。

      幾何ゆがみが発生している写真
      (補正前)幾何ゆがみが発生している写真

      (補正後)ガイド付き Upright を使用して遠近法を補正した写真
      (補正後)ガイド付き Upright を使用して遠近法を補正した写真

  4. (オプション)写真の遠近法を補正中に、画像の境界線付近に白い領域が発生する場合があります。白い領域を削除するには、「切り抜きを固定」を有効にして、元の寸法に従って写真を自動的に切り抜きます。

    注意:

    一部の Upright モードでは、「切り抜きを固定」オプションがオフになっていても、写真をピクセル単位で切り抜いて、遠近法を補正する場合があります。切り抜きモードで切り抜かれたピクセルを後で再取得できない場合があります。

  5. ジオメトリスライダーを使用して、遠近法の補正(ゆがみ垂直方向水平方向回転縦横比拡大・縮小X オフセットY オフセット)を微調整します。

    • ゆがみ:樽型収差(直線が外側に曲がって見える)と糸巻き型収差(直線が内側に曲がって見える)を補正します。写真の樽型収差を補正するにはスライダーを右に動かし、糸巻き型収差を補正するにはスライダーを左に動かします。
    • 垂直方向:画像の垂直線を並行にします。垂直線が下端で分岐している場合には、スライダーを左に動かしてピクセルをその端からプッシュします。垂直線が上端で分岐している場合には、スライダーを右に動かしてピクセルをその端からプッシュします。
    • 水平方向:画像の水平線を並行にします。ピクセルを右端からプッシュするには、スライダーを左に動かします。ピクセルを左端からプッシュするには、スライダーを右に動かします。
    • 回転:画像を回転して、カメラの傾きを補正します。画像を反時計回りに回転するには、スライダーを左に動かします。画像を時計回りに回転するには、スライダーを右に動かします。
    • 縦横比:写真の遠近感を広げるには、スライダーを左に動かします。写真の遠近感を狭めるには、スライダーを右に動かします。
    • 拡大・縮小:縦横比を維持しながら、写真を拡大・縮小します。縮小するにはスライダーを左に動かし、拡大するにはスライダーを右に動かします。
    • X オフセット:X 軸上で画像ピクセルを左方向に移動して、白い領域を右端に残すには、スライダーを左に動かします。X 軸上で画像ピクセルを右方向に移動して、白い領域を左端に残すには、スライダーを左に動かします。
    • Y オフセット:Y 軸上で画像ピクセルを下方向に移動して、白い領域を上端に残すには、スライダーを左に動かします。Y 軸上で画像ピクセルを上方向に移動して、白い領域を下端に残すには、スライダーを右に動かします。

マスク

写真の特定の部分をより正確に、よりクリエイティブに制御して編集します。「被写体を選択」や「空を選択」などの AI 技術を利用した機能により、写真の被写体や空を自動的に選択できます。このため、その選択範囲を素早く補正することができます。「ブラシ」、「線形グラデーション」、「円形グラデーション」、「カラー範囲」、「輝度範囲」、「奥行き範囲」などのマスクツールを使用して、想像力を発揮しましょう。

ルーペ表示で「マスク」アイコンをタップして、部分補正オプションを表示します。詳細については、Lightroom iOS 版でマスクを適用するを参照してください。

スポットと不要な被写体の削除

修復ブラシツールを使用して、不要なスポット、電線、人、被写体、またはその他の同様なオブジェクトを写真から削除します。

  1. ルーペ表示で、画面下部の「切り抜き」アイコンをタップします。

  2. 次のいずれかの修復ブラシツールを選択します。

    削除:写真内のオブジェクト、不要なものなどを削除し、生成されたコンテンツで選択範囲を自動的に塗りつぶします。

    修復:ソース領域からテクスチャを借用して、写真のターゲット領域のカラーと階調に合わせます。

    コピースタンプ:写真のソース領域からターゲット領域にピクセルを再現します。

    これらのツールは、ソース領域から借用されたテクスチャをターゲット領域に転送します。削除ツールは、カスタムソースのコンテンツを使用し、修復ツールは、ターゲット領域を囲むカラーと階調を考慮して、すべてをブレンドします。コピースタンプは、ソース領域からターゲット領域にピクセルを正確に再現します。

    削除ツールを選択した状態で、削除または修正する写真内のオブジェクトにブラシをかけます。

    必要に応じて、選択した修復ツールのサイズまたは不透明度を変更します。

    • サイズ:ブラシの先の径をピクセル単位で指定します。
    • 不透明度:ターゲット領域に適用される不透明度を調整します。

    (IPhone)左側のコントロールをタッチして、画面上で上下にドラッグして値を調整します。(IPad)コントロールスライダーを使用して、値を調整します。

    修復ツールを使用した写真からの不要なオブジェクトの削除
    (iPhone)修復ツールを使用して、写真から不要なオブジェクトを削除します。

    修復ツールまたはコピースタンプツールを選択した状態で、削除または修正する写真内のオブジェクトにブラシをかけます。写真内のオブジェクトにブラシをかけると、2 つの白色マーキー領域が表示されます。ペイントしたオブジェクト上にある 1 つの白色マーキー領域は、ターゲット領域を示します。ターゲット領域を指す矢印の付いた別の白色マーキー領域は、ソース領域を示します。

    必要に応じて、選択した修復ツールのサイズ、ぼかし、または不透明度を変更します。

    • サイズ:ブラシの先の径をピクセル単位で指定します。
    • ぼかし:ターゲット領域のブラシがあたった領域とその周りのピクセルとの間の、エッジをぼかした移行部分を調整します。
    • 不透明度:ターゲット領域に適用される不透明度を調整します。
    (IPhone)左側のコントロールをタッチして、画面上で上下にドラッグして値を調整します。(IPad)コントロールスライダーを使用して、値を調整します。
    修復ツールを使用した写真からの不要なオブジェクトの削除
    (iPhone)コピースタンプツールを使用して、写真から不要なオブジェクトを削除します。

  3. 写真上のソース領域またはターゲット領域を移動して位置を決定するには、その領域の中央にある青いピンをドラッグします。

    全画面で写真の編集を表示するには、画面の右上隅にあるアイコン()をタップし、画面コントロールと白色マーキーのソース領域およびターゲット領域を非表示にします。

    修復オプション

    修復オプションのコンテキストメニューを表示するには、ターゲット領域またはソース領域の中央にある青色のピンを長押しします。

    • ツールを切り替えるには、コンテキストメニューから「修復」または「コピースタンプ」を選択します。
    • 削除:選択したソース領域とターゲット領域のペアを削除します。
    • 修復ブラシをリセット修復ツールを使用して行ったすべての調整をリセットして削除します。
  4. 写真を長押しして、補正前表示を表示します。

コピー&ペースト編集

写真に適用した編集をコピーし、選択した複数の写真にペーストします。写真からコピーする設定を選択することもできます。

  1. ルーペ表示で写真を開きます。

  2. 右上隅にある 3 点()アイコンをタップして、「設定をコピー」を選択します。

  3. 設定をコピーパネルで、コピーする編集内容を選択します。プロファイル、カラー、ツール、ライトなどの編集設定グループを選択できます。オプションで、「選択」ドロップダウンリストをタップして、次のいずれかを選択します。

    • すべて:すべての編集設定グループを選択します。
    • 変更:変更した設定または選択した写真に適用した編集設定のみを選択します。
    • 初期設定:編集設定の初期設定のセットを選択します。ツールとジオメトリの設定は、初期設定では除外されています。
    • なし:すべての編集設定の選択を解除します。

    各編集設定グループで、特定の設定を選択または選択解除することもできます。各編集設定グループの矢印アイコンをタップすると、特定の設定が表示されます。

  4. 選択したら、 アイコンをタップします。

  5. Lightroom 表示で、コピーした設定を貼り付ける写真(複数可)またはアルバムを選択します。

    注意:

    コピーした設定をペーストする写真が 1 枚だけの場合は、ルーペ表示で写真を開き、()アイコンをタップして「設定をペースト」を選択します。

  6. 下部パネルの「ペースト」をタップします。

  7. 設定をペースト確認ダイアログボックスが表示されたら、「適用」をタップします。

    コピーされた設定が、選択した写真に適用されます。

編集バージョンを作成する

Lightroom モバイル版 6.0(2020年10月リリース)で更新された機能

バージョンを使用すると、同じ写真の様々な編集内容を素早く保存して、編集内容を試したり、異なるバージョンを簡単に比較したりできます。 バージョンを作成するには、次の手順に従います。

  1. 写真を開き、必要な編集を適用します。

  2. 上部パネルにある「バージョン」アイコンをタップします。

    バージョン
    「バージョン」アイコンをタップ

  3. 「バージョン」をタップして、読み込んだの写真を表示するか、写真に編集を加えた場合は、「現在」のセクションでその編集内容を表示できます。現在の編集内容をバージョンとして保存するには、指定バージョンを作成
    をタップします。

    バージョンを作成
    タップしてバージョンを作成

  4. バージョンの名前を入力して、「作成」をタップします。このようにして、様々な編集内容を適用してバージョンとして保存できます。

  5. バージョンを選択し、3 点アイコンをタップして名前を変更するか、そのバージョンを削除します。

注意:
  • 作成されたバージョンは、Lightroom モバイル版(iOS および Android)と Lightroom デスクトップ版間で同期されます。
  • Lightroom モバイル版のバージョン 6.0 以降では、写真の大幅な編集内容がバージョンパネルにバージョンとして自動的に保存されます。自動的に保存されたバージョンは、大幅な編集を行い、編集表示を終了し、バージョンパネルに戻ったときに確認できます。

iPad で Photoshop に写真を送信

Lightroom iPad 版バージョン 5.3 で導入された機能

  1. iPad の Lightroom アプリケーションで、目的の写真を選択し、共有アイコンをタップします。

  2. Photoshop で編集」を選択します。

    iPad の Lightroom アプリケーションの「共有」メニュー。
    iPad の Lightroom アプリケーションの「共有」メニュー。

  3. iPad の Photoshop で編集を行います。

    写真を Lightroom に戻すには、上部パネルの「Lightroom に送信」を選択します

    iPad の Photoshop から Lightroom に送信
    iPad の Photoshop から Lightroom に送信

iOS デバイスの互換性

4 GB 以上の RAM 容量がある次の iOS デバイスで使用できます。

  • iPhone XS/XS MAX 以降(iPhone XR および SE2 を除く)
  • iPad 第 10 世代以降
  • iPad Air 第 4 世代以降
  • iPad Mini 第 6 世代以降
  • iPad Pro 第 2 世代以降
注意:

Adobe Sensei は、一般的なフレームワークに人工知能と機械学習を取り入れ、すべてのアドビ製品に驚きの編集機能を提供する技術です。デザインとデジタルエクスペリエンスを劇的に向上させます。

ご質問または共有するアイデアがある場合

コミュニティで質問(英語)

ご質問がある場合や、ご共有いただけるアイデアをお持ちの場合は、Adobe Lightroom コミュニティにご参加ください。ご意見をお待ちしております。

 Adobe

ヘルプをすばやく簡単に入手

新規ユーザーの場合