Benutzerhandbuch Abbrechen

Verwende die Werkzeuge unter „Anmerkungen“ und „Grafikmarkierungen“, um Kommentare zu PDF-Dateien hinzuzufügen.

  1. Acrobat-Benutzerhandbuch
  2. Einführung in Acrobat
    1. Über den Desktop, Mobilgeräte und Webbrowser auf Acrobat zugreifen
    2. Neue Funktionen in Acrobat 
    3. Tastaturbefehle
    4. Systemanforderungen
  3. Arbeitsbereich
    1. Grundlagen des Arbeitsbereichs
    2. Öffnen und Anzeigen von PDF-Dateien
      1. PDF-Dateien öffnen
      2. Durch PDF-Seiten blättern
      3. Anzeigen von PDF-Voreinstellungen
      4. PDF-Ansichten anpassen
      5. Miniaturansichtsvorschau von PDF-Dateien aktivieren
      6. PDF in Browser anzeigen
    3. Arbeiten mit Online-Speicherkonten
      1. Über Box auf Dateien zugreifen
      2. Über Dropbox auf Dateien zugreifen
      3. Über OneDrive auf Dateien zugreifen
      4. Über SharePoint auf Dateien zugreifen
      5. Über Google Drive auf Dateien zugreifen
    4. Acrobat und macOS
    5. Acrobat-Benachrichtigungen
    6. Raster, Hilfslinien und Abmessungen in PDF-Dateien
    7. PDF-Dateien in asiatischen Sprachen, Kyrillisch und Sprachen mit Schreibrichtung von rechts nach links
  4. PDF-Dateien erstellen
    1. Überblick über die PDF-Erstellung
    2. Erstellen Sie PDF-Dateien mit Acrobat
    3. PDF-Dateien mit PDFMaker erstellen
    4. Den Adobe PDF-Drucker verwenden
    5. Webseiten in PDF konvertieren
    6. PDF-Dateien erstellen mit Acrobat Distiller
    7. Adobe PDF-Konvertierungseinstellungen
    8. PDF-Schriftarten
  5. Bearbeiten von PDF-Dateien
    1. Text in PDF-Dateien bearbeiten
    2. Bilder oder Objekte in einer PDF-Datei bearbeiten
    3. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    4. Gescannte PDF-Dokumente bearbeiten
    5. Fotos von Dokumenten optimieren, die mit einer mobilen Kamera aufgenommen wurden
    6. PDF-Dateien optimieren
    7. PDF-Eigenschaften und Metadaten
    8. Verknüpfungen und Anlagen in PDF-Dateien
    9. PDF-Ebenen
    10. Miniaturseiten und Lesezeichen in PDF-Dateien
    11. Aktionsassistent (Acrobat Pro)
    12. In Webseiten konvertierte PDF-Dateien
    13. Einrichten von PDF-Dateien für eine Präsentation
    14. PDF-Artikel
    15. PDF-Dateien mit Geodaten
    16. Anwenden von Aktionen und Skripts auf PDF-Dateien
    17. Standardschriftart zum Hinzufügen von Text ändern
    18. Seiten aus PDF-Dateien löschen
  6. Scannen und OCR
    1. Dokumente in PDF-Dateien scannen
    2. Dokumentfotos verbessern
    3. Fehlerbehebung bei Scannerproblemen beim Scannen mit Acrobat
  7. Formulare
    1. PDF-Formulare – Grundlagen
    2. Formulare in Acrobat neu erstellen
    3. Erstellen und Verteilen von PDF-Formularen
    4. PDF-Formulare ausfüllen
    5. Eigenschaften von PDF-Formularfeldern
    6. Ausfüllen und Signieren von PDF-Formularen
    7. Einstellen von Aktionsschaltflächen in PDF-Formularen
    8. Veröffentlichen von interaktiven Webformularen im PDF-Format
    9. PDF-Formularfelder – Grundlagen
    10. PDF-Barcodeformularfelder
    11. Daten in PDF-Formularen erfassen und verwalten
    12. Info über Formular-Tracker
    13. Hilfe zu PDF-Formularen
    14. PDF-Formulare per E-Mail oder über einen internen Server an Empfänger senden
  8. Dateien zusammenführen
    1. Dateien in einem PDF-Dokument kombinieren oder zusammenführen
    2. PDF-Seiten drehen, verschieben, löschen und neu nummerieren
    3. Kopfzeilen, Fußzeilen und Bates-Nummerierung zu PDF-Dateien hinzufügen
    4. PDF-Seiten zuschneiden
    5. Wasserzeichen zu PDF-Dateien hinzufügen
    6. Hintergründe zu PDF-Dateien hinzufügen
    7. Komponentendateien in einem PDF-Portfolio
    8. PDF-Portfolios veröffentlichen und freigeben
    9. Überblick über PDF-Portfolios
    10. PDF-Portfolios erstellen und anpassen
  9. Freigabe, Überprüfungen und Kommentare
    1. PDF-Dateien online freigeben und verfolgen
    2. Textänderungen markieren
    3. Vorbereitungen für eine PDF-Überprüfung
    4. Starten einer PDF-Überprüfung
    5. Hosten von gemeinsamen Überprüfungen auf SharePoint- und/Office 365-Sites
    6. An der Überprüfung einer PDF teilnehmen
    7. PDF-Dateien Kommentare hinzufügen
    8. Hinzufügen eines Stempels zu einer PDF-Datei
    9. Genehmigungsvorgänge
    10. Verwalten von Kommentaren | Anzeigen, Beantworten, Drucken
    11. Kommentare importieren und exportieren
    12. PDF-Überprüfungen protokollieren und verwalten
  10. Speichern und Exportieren von PDFs
    1. PDF-Dokumente speichern
    2. PDF-Dateien nach Word konvertieren
    3. PDF-Dateien in JPG konvertieren
    4. PDF-Dateien in andere Dateiformate konvertieren oder exportieren
    5. Dateiformatoptionen für PDF-Export
    6. PDF-Inhalte wiederverwenden
  11. Sicherheit
    1. Erweiterte Sicherheitseinstellung für PDF-Dateien
    2. PDF-Dokumente durch Passwörter schützen
    3. Verwalten digitaler IDs
    4. Dokumente durch Zertifikate schützen
    5. Öffnen gesicherter PDF-Dateien
    6. Vertrauliche Inhalte aus PDF-Dateien entfernen
    7. Einrichten von Sicherheitsrichtlinien für PDF-Dateien
    8. Sicherheitsmethode für PDF-Dateien auswählen
    9. Sicherheitswarnungen beim Öffnen eines PDF-Dokuments
    10. Sichern von PDF-Dateien mit dem Adobe Experience Manager
    11. Geschützte Ansicht für PDF-Dateien
    12. Überblick über die Sicherheit in Acrobat und in PDF-Dateien
    13. JavaScript als Sicherheitsrisiko in PDF-Dateien
    14. Anhänge stellen Sicherheitsrisiken dar
    15. Links in PDF-Dateien zulassen oder blockieren
  12. Elektronische Signaturen
    1. PDF-Dokumente signieren
    2. Signatur auf mobilen Endgeräten aufzeichnen und überall verwenden
    3. Dokumente zum e-Signieren senden
    4. Informationen zu zertifikatbasierten Signaturen
    5. Zertifikatbasierte Signaturen
    6. Validieren digitaler Signaturen
    7. Adobe Approved Trust List
    8. Vertrauenswürdige Identitäten verwalten
  13. Drucken
    1. Grundlegende Druckaufgaben bei PDF-Dateien
    2. Drucken von Broschüren und PDF-Portfolios
    3. Erweiterte Einstellungen zum Drucken von PDF-Dateien
    4. In PDF drucken
    5. Drucken von Farben in PDF-Dateien (Acrobat Pro)
    6. Drucken von PDF-Dateien in Sondergrößen
  14. Barrierefreiheit, Tags und Umfließen
    1. PDF erstellen und Barrierefreiheit prüfen
    2. Ein-/Ausgabehilfe-Funktionen in PDF-Dateien
    3. Werkzeug „Leserichtung“ für PDF-Dateien
    4. PDF-Dokumente mit den Funktionen „Ein-/Ausgabehilfe“ und „Umfließen“ lesen
    5. Dokumentstruktur mit den Bedienfeldern „Inhalt“ und „Tags“ bearbeiten
    6. Barrierefreie PDF-Dateien erstellen
  15. Suchen und indizieren
    1. PDF-Indexe erstellen
    2. PDF-Dokumente durchsuchen
  16. Multimedia und 3D-Modelle
    1. Audio, Video und interaktive Objekte zu PDFs hinzufügen
    2. Hinzufügen von 3D-Modellen zu PDF-Dateien (Acrobat Pro)
    3. Anzeigen von 3D-Modellen in PDF-Dateien
    4. Interaktiv mit 3D-Modellen arbeiten
    5. Messen von 3D-Objekten in PDF-Dateien
    6. Einstellen von 3D-Ansichten in PDF-Dateien
    7. 3D-Inhalte in PDF-Dateien aktivieren
    8. Hinzufügen von Multimedia zu PDF-Dateien
    9. Kommentieren von 3D-Designs in PDF-Dateien
    10. Wiedergabe von Video-, Audio- und Multimediaformaten in PDF
    11. Hinzufügen von Kommentaren zu Videos
  17. Druckproduktionswerkzeuge (Acrobat Pro)
    1. Übersicht über Werkzeuge für die Druckproduktion
    2. Druckermarken und Haarlinien
    3. Ausgabevorschau
    4. Transparenz-Reduzierung
    5. Farbkonvertierung und Druckfarbenmanagement
    6. Farbüberfüllung
  18. Preflight (Acrobat Pro)
    1. PDF/X-, PDF/A- und PDF/E-kompatible Dateien
    2. Preflight-Profile
    3. Erweiterte Preflight-Überprüfungen
    4. Preflight-Reporte
    5. Preflight-Ergebnisse, -Objekte und -Ressourcen anzeigen
    6. Ausgabe-Intentionen in PDF-Dateien
    7. Korrektur von Problembereichen mit dem Preflight-Werkzeug
    8. Automatisierung der Dokumentanalyse mit Droplets oder Preflight-Aktionen
    9. Analyse von Dokumenten mit dem Preflight-Werkzeug
    10. Zusätzliche Prüfungen im Preflight-Werkzeug
    11. Preflight-Bibliotheken
    12. Preflight-Variablen
  19. Farbmanagement
    1. Gewährleisten konsistenter Farben
    2. Farbeinstellungen
    3. Farbmanagement für Dokumente
    4. Arbeiten mit Farbprofilen
    5. Informationen zum Farbmanagement

Füge PDF-Dateien Kommentare mit Markierungen, Notizen, einem frei gezeichneten Zeichenwerkzeug und Markierungswerkzeugen hinzu.

Sieh dir ein kurzes Video-Tutorial an und lege los

Hinzufügen von Kommentaren beim Anzeigen eines PDF-Dokuments

Anhand der Schnellaktionen in einer unverankerten Symbolleiste kannst du jetzt während der Anzeige einer PDF-Datei Kommentare hinzufügen. Für diese Aktionen musst du das Kommentarwerkzeug nicht öffnen. Folgende Schnellaktionen stehen abhängig von deiner Auswahl in einer PDF-Datei zum Kommentieren zur Verfügung:

Hinweis:

Wenn diese Optionen nicht angezeigt werden, aktualisiere Acrobat auf die neueste Version.

  • Aktionen bei der Textauswahl: Du kannst Text hervorheben, Text unterstreichen, Text durchstreichen, Text kopieren sowie Text und Bilder bearbeiten.
Aktionen für die Textauswahl

  • Aktionen für die Bildauswahl: Wenn du ein Bild ausgewählt hast, stehen dir Aktionen wie „Notiz hinzufügen“, „Text hervorheben“, „Text & Bilder bearbeiten“ sowie „Bild kopieren“ zur Verfügung.
Aktionen für die Bildauswahl

  • Aktionen für die Markierungsauswahl: Wenn du in einer PDF-Datei einen vorhandenen Hervorhebungskommentar auswählst, werden Schnellaktionen zum Hinzufügen von Notizen, Ändern der Farbe oder zum Löschen des Kommentars angezeigt.
Aktionen für die Markierungsauswahl

Übersicht der Werkzeuge unter „Anmerkungen“ und „Grafikmarkierung“

Hinweis: Alle Kommentarwerkzeuge stehen in Acrobat Reader nur in solchen PDF-Dateien zur Verfügung, für die die Funktion zum Kommentieren aktiviert ist.

Verwende die Werkzeuge unter „Anmerkungen“ und „Grafikmarkierungen“ zum Hinzufügen von Kommentaren. Die Kommentarwerkzeuge werden in der sekundären Werkzeugleiste der Kommentarfunktion bereitgestellt. Kommentare sind Notizen und Zeichnungen, mit deren Hilfe Gedanken mitgeteilt werden können oder Feedback zu PDF-Dateien gegeben werden kann. Mit dem Notizwerkzeug kannst du einen Textkommentar eingeben. Du kannst auch mit dem Zeichenwerkzeug eine Linie, einen Kreis oder eine andere Form zeichnen und dann eine Nachricht in das entsprechende Popup-Fenster eingeben. Mit den Textbearbeitungswerkzeugen kannst du Bearbeitungsmarkierungen einfügen, anhand derer von dir gewünschte Änderungen im Quelldokument gekennzeichnet werden. Die meisten Werkzeuge zum Kommentieren und Markieren von Grafiken werden erst in der Werkzeugleiste angezeigt, nachdem du die Kommentarfunktion aktiviert hast.

Hinweis:

Du kannst in Acrobat Pro deinen Kommentaren Tags hinzufügen, damit Leser mit Mobilitätseinschränkungen oder Sehbehinderung sie mithilfe unterstützender Technologien lesen können.

Anmerkungs- und Grafikmarkierungswerkzeuge anzeigen

Anmerkungs- und Grafikmarkierungswerkzeuge werden nur dann in der Standardeinstellung angezeigt, wenn du eine PDF-Datei innerhalb des Arbeitsablaufs einer verwalteten Überprüfung öffnest.

  1. Wähle Werkzeuge > Kommentar aus, um die Werkzeugleiste „Kommentar“ zu öffnen. Die Kommentare, die du dem Dokument hinzufügst, werden im rechten Fenster angezeigt.

    Kommentarleiste in Acrobat
    Werkzeugleiste „Kommentar“

    Hinweis:

    Klicke mit der rechten Maustaste auf die Werkzeugliste „Kommentar“ und wähle Alle Beschriftungen anzeigen aus, um neben den Werkzeugsymbolen auch die Beschriftungen zu sehen.

  2. Die Grafikmarkierungswerkzeuge sind unter dem Menü Zeichenwerkzeuge gruppiert. Klicke in der Symbolleiste auf das Symbol für Zeichenwerkzeuge und wähle dann Zeichenwerkzeuge einblenden aus, um die Zeichenwerkzeuge zur sekundären Werkzeugleiste hinzuzufügen.

    Zeichenwerkzeug-Menü in Acrobat
    Menü „Zeichenwerkzeuge“

Auswahl eines Werkzeugs unter „Anmerkungen“ bzw. „Grafikmarkierung“

  • Öffne die Werkzeugleiste Kommentar und wähle das gewünschte Anmerkungswerkzeug aus.
  • Um das Grafikmarkierungswerkzeug auszuwählen, öffne die Werkzeugleiste Kommentar und klicke auf das Symbol Zeichenwerkzeuge . Wähle im Menü Zeichenwerkzeuge das gewünschte Werkzeug aus.
Hinweis:

Nachdem du einen Kommentar erstellt hast, wird das Werkzeug wieder zum Auswahl-Werkzeug, damit du den Kommentar verschieben, bearbeiten oder seine Größe ändern kannst. (Bleistift- und Hervorheben-Werkzeug bleiben ausgewählt.)

Beibehalten der Auswahl eines Anmerkungswerkzeugs

Du kannst mehrere Kommentare hinzufügen, ohne das Werkzeug erneut auswählen zu müssen.

  1. Wähle in der Werkzeugleiste „Kommentar“ das Werkzeug aus, das du verwenden möchtest (aber noch nicht verwenden).

  2. Klicke auf das Symbol Werkzeugauswahl beibehalten

Notiz hinzufügen

Hinweis:

Alle Kommentarwerkzeuge stehen in Acrobat Reader nur in solchen PDF-Dateien zur Verfügung, für die das Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Der am häufigsten verwendete Kommentartyp ist die Notiz. Bei einer Notiz wird ein Notizsymbol auf der Seite und ein Popup-Fenster für deine Textnachricht angezeigt. Du kannst eine Notiz an einer beliebigen Stelle auf der Seite oder im Dokumentbereich hinzufügen.

Notizkommentar in Acrobat
Füge mit dem Notiz-Werkzeug Textnachrichten in eine Popup-Notiz ein.

Notizkommentar hinzufügen

  1. Wähle in der Werkzeugleiste „Kommentar“ das Werkzeug Notiz und klicke auf die Stelle, an der die Notiz platziert werden soll.

  2. Gib Text in das Popup-Fenster ein. Du kannst auch das Auswahl-Werkzeug  verwenden, um Text aus einer PDF in die Notiz zu kopieren.

    Hinweis:

    Wenn du die Popup-Notiz schließt, bleibt der Text erhalten.

Notizkommentar bearbeiten

  1. Klicke oder doppelklicke auf das Notizsymbol.
  2. Nimm die erforderlichen Änderungen vor:
    • Zum Ändern der Größe der Popup-Notiz ziehe an der unteren linken oder rechten Ecke.

    • Zum Ändern der Textformatierung klicke in der Werkzeugleiste „Kommentar“ auf das Symbol Texteigenschaften und wähle den Text aus und dann die Eigenschaft, die in der Werkzeugleiste angezeigt werden soll.

    Hinweis:

    Im Dialogfeld „Voreinstellungen“ kannst du unter „Kommentieren“ die Schriftgröße, das standardmäßige Popup-Verhalten und andere Einstellungen zum Erstellen und Anzeigen von Kommentaren ändern.

    Nachdem du die gewünschten Änderungen vorgenommen hast, klicke auf die Schaltfläche zum Schließen (X) in der oberen rechten Ecke der Popup-Notiz oder klicke auf eine Stelle außerhalb der Popup-Notiz.

Kopieren von Teiltext in einem Haftnotiz-Kommentar

  1. Klicke oder doppelklicke auf das Notizsymbol.
  2. Markiere den Text und klicke dann mit der rechten Maustaste auf den Text und kopiere ihn.

Notiz löschen

  1. Wähle das Notiz, Hand-  oder Auswahl-Werkzeug  aus.

  2. Wähle das Notizsymbol aus und drücke die Entf-Taste.

    Du kannst auch auf das Notizsymbol doppelklicken und im Menü „Optionen“ der Popup-Notiz „Löschen“ wählen.

Textkommentar hinzufügen

Verwende das Werkzeug „Textkommentar hinzufügen“ zur Texteingabe an einer beliebigen Stelle auf der PDF-Seite. Das Werkzeug „Textkommentar hinzufügen“ ähnelt der Funktionsweise des Werkzeugs „Textfeld hinzufügen“.

  1. Wähle in der Werkzeugleiste „Kommentar“ das Werkzeug Textkommentar hinzufügen aus.

  2. Klicke auf die Seite, um den Cursor zu platzieren.

  3. Zum Ändern der Textformatierung klicke in der Werkzeugleiste „Kommentar“ auf das Symbol Texteigenschaften und wähle den Text und dann die Eigenschaft, die in der Werkzeugleiste angezeigt werden soll.

Ändern des Autorennamens für Kommentare

Wenn du einen Kommentar in einer PDF-Datei hinzufügst, wird standardmäßig dein Anmeldename als Autorenname für den Kommentar verwendet. Informationen zum Ändern des Autorennamens findest du unter Ändern des Autorennamens für Kommentare.

Linie, Pfeil oder Form hinzufügen

Hinweis:

In Acrobat  Reader  kannst du Zeichenwerkzeuge nur bei solchen PDF-Dateien nutzen, für die das Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Überlege dir beim Auswählen eines Werkzeugs, welchen Effekt du erzielen möchtest.

  1. Wähle Werkzeuge > Kommentare aus. Klicke in der Werkzeugleiste „Kommentar“ auf Zeichenwerkzeuge und wähle das Grafikmarkierungswerkzeug aus:

    • Mit dem Rechteck-Werkzeug , dem Oval-Werkzeug , dem Pfeil-Werkzeug  und dem Linien-Werkzeug  kannst du einfache Formen erstellen.

    • Mit dem Kommentarwolke-Werkzeug  und dem Polygon-Werkzeug  kannst du geschlossene Formen mit mehreren Segmenten erstellen. Mit dem Polygonlinien-Werkzeug  erstellst du eine offene Kontur mit mehreren Segmenten.

    • Mit dem Bleistift-Werkzeug  kannst du Freihandzeichnungen erstellen und mit dem Radiergummi-Werkzeug  Bleistiftmarkierungen wieder entfernen.

    Hinweis:

    Um vor dem Zeichnen die Linienstärke, die Linienfarbe und andere Eigenschaften festzulegen, wählst du das gewünschte Werkzeug aus und drückst Strg+E, um die Eigenschaftenwerkzeugleiste zu öffnen. Lege die gewünschten Optionen in der Eigenschaftenwerkzeugleiste fest.

  2. So zeichnest du im PDF-Dokument:
    • Um eine Kommentarwolke oder eine Polygonform zu erstellen, klickst du zum Erstellen eines Startpunkts, bewegst den Mauszeiger und klickst zum Erstellen der einzelnen Segmente. Zum Abschließen der Zeichnung der Form klickst du auf den Startpunkt oder mit der rechten Maustaste und wähle im Menü die Option „Fertig“ aus. Doppelklicke, um eine Polygonlinie zu beenden.

    • Um eine Linie, einen Pfeil oder ein Rechteck zu zeichnen, ziehst du entweder den Mauszeiger über den Bereich, in dem die Markierung angezeigt werden soll, oder klickst zweimal: einmal zum Erstellen des Startpunkts und einmal zum Erstellen des Endpunkts.

    • Zum Zeichnen eines Quadrats, eines Kreises oder einer horizontal, vertikal oder im 45-Grad-Winkel verlaufenden Linie hältst du beim Zeichnen die Umschalttaste gedrückt.

    • Um Freihandlinien mit dem Bleistift-Werkzeug  zu zeichnen, ziehst du den Mauszeiger über den Bereich, in dem die Linie beginnen soll. Du kannst die Maustaste loslassen, den Cursor an eine neue Stelle verschieben und mit dem Zeichnen fortfahren. Um Teile der Zeichnung wieder zu löschen, wählst du das Radiergummi-Werkzeug  aus und ziehst es über die Bereiche der Zeichnung, die entfernt werden sollen.

  3. Um die Markierung zu bearbeiten oder um ihre Größe zu ändern, wählst du sie aus und ziehst einen der Griffpunkte.
  4. Zum Hinzufügen einer Popup-Notiz zur Markierung wählst du das Hand-Werkzeug aus und doppelklickst auf die Markierung.
  5. (Optional) Klicke auf die Schließen-Schaltfläche in der Popup-Notiz. Rechts neben der Markierung wird ein Notizsymbol angezeigt, das darauf hinweist, dass die Popup-Notiz Text enthält.

    Hinweis:

    Um eine Zeichenmarkierung zu löschen, wählst du sie aus und drückst die Entf-Taste.

Außerdem kannst du PDF-Dateien mit Kommentaren online bearbeiten. Mit unserem Online-PDF-Editor kannst du ganz einfach Text, Notizen, Hervorhebungen, Zeichnungen und mehr zu PDF-Dateien hinzufügen.

Gruppierungen für Markierungen erstellen und aufheben

Du kannst zwei oder mehr Markierungen gruppieren, sodass die Kommentare wie ein einzelner Kommentar behandelt werden. Du kannst Markierungen vorübergehend gruppieren, um sie gemeinsam an eine andere Stelle zu verschieben bzw. um die Eigenschaften sämtlicher Markierungen gleichzeitig zu bearbeiten anstatt jede Markierung einzeln. Die Gruppierung trägt auch dazu bei, dass du bei einer Dokumentüberprüfung deine Markierungen leichter von den Markierungen anderer Überprüfenden unterscheiden kannst.

Hinweis:

Textbearbeitungsmarkierungen können nicht gruppiert werden.

Markierungen gruppieren

  1. Wähle mit dem Auswahl- oder Hand-Werkzeug eine Markierung aus.
  2. Klicke bei gedrückter Strg-Taste bzw. Befehlstaste, um die Markierungen auszuwählen, die du gruppieren möchtest.
  3. Klicke mit der rechten Maustaste auf die Auswahl und wähle Gruppieren aus.

Gruppierung von Markierungen aufheben

  1. Klicke mit der rechten Maustaste auf die gruppierte Auswahl und wähle Gruppierung aufheben aus.

Kommentare in einem Textfeld oder einer Legende hinzufügen

Hinweis:

Kommentarwerkzeuge stehen in Acrobat Reader nur in solchen PDF-Dateien zur Verfügung, für die das Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Mit dem Textfeld-Werkzeug  kannst du ein Feld mit Text erstellen. Du kannst dieses Feld an einer beliebigen Stelle auf der Seite platzieren und seine Größe beliebig ändern. Ein Textfeld bleibt auf der Dokumentseite sichtbar; es wird nicht wie eine Popup-Notiz geschlossen.

Schrift und Größe des Textes orientieren sich dabei an den Standardsystemeinstellungen.

Kommentar in einem Textfeld oder einer Legende hinzufügen

Hinweis:

Mit dem Textfeld-Werkzeug kannst du in japanischen, chinesischen und koreanischen Text Anmerkungen einfügen; die Ressourcendateien für asiatische Sprachen müssen jedoch installiert sein. Textfelder unterstützen nur horizontalen Text.

Mit dem Legenden-Werkzeug kannst du ein Legenden-Textfeld erstellen. Legenden-Textfelder sind besonders nützlich, wenn du einen bestimmten Dokumentbereich herausstellen, aber nicht verdecken möchtest. Legenden-Textfelder gliedern sich in drei Teile: ein Textfeld, eine Knicklinie und eine Endpunktlinie. Du kannst durch Ziehen eines Griffpunkts jeweils die Größe ändern. Die Größe der Knicklinie kann nur in eine Richtung geändert werden: Die Größe von horizontalen Knicklinien kann horizontal und die Größe von vertikalen Knicklinien vertikal geändert werden. Die Textfeldgröße wird vertikal an die eingegebene Textmenge angepasst, damit der gesamte Text sichtbar ist.

Du kannst das Textfeld allein oder zusammen mit der Endpunktlinie verschieben. Das Textfeld kann um einen stationären Ankerpunkt (den Pfeil an der Endpunktlinie) herum verschoben werden, der beim ersten Klicken in der PDF erstellt wurde. Du kannst die Farbe und die Darstellung des Textfelds ändern und die Endpunktlinie mit Pfeilen oder Führungslinien versehen.

Textfeld hinzufügen

  1. Wähle in der Werkzeugleiste „Kommentar“ das Werkzeug Textfeld hinzufügen aus.

  2. Klicke in die PDF-Datei.
  3. Wähle in der Werkzeugleiste „Kommentar“ das Symbol Texteigenschaften aus und wähle dann Farbe, Ausrichtung und Schrift des Textes aus.

  4. Gib den Text ein.

    Der Text wird automatisch umgebrochen, wenn der rechte Rand des Felds erreicht wird.

  5. (Optional) So kannst du weitere Änderungen am Textfeld vornehmen:
    • Bei Verwendung des Werkzeugs Auswählen oder Textfeld klickst du auf eine Kante des Textfelds, um es auszuwählen, und ziehst dann an einer Ecke, um die Größe anzupassen. Ändere mithilfe der Werkzeugleiste Eigenschaften die Optionen für die Feldumrandung und die Füllfarbe.

    • Doppelklicke auf das Textfeld, um den Text zu bearbeiten oder die Textattribute zu ändern. Ziehe über den Text, um ihn auszuwählen, und wähle dann auf der Werkzeugleiste Eigenschaften die gewünschten Optionen aus.

  6. Lösche das Textfeld, indem du es auswählst und die Entf-Taste drückst.

    Hinweis:

    Du kannst einen Textblock auch einfügen, indem du den Textin einer beliebigen Anwendung auswählst und kopierst, das Hand-Werkzeug in Acrobat auswählst und „Bearbeiten“ > „Einfügen“ auswählst.

Legende hinzufügen

  1. Klicke in der Werkzeugleiste „Kommentar“ auf Zeichenwerkzeuge und wähle das Werkzeug Textlegende hinzufügen aus.

  2. Klicke einmal, um die Position des Endpunkts festzulegen, und noch einmal, um die Position des Textfelds festzulegen.
  3. Wähle in der Werkzeugleiste „Kommentar“ das Symbol Texteigenschaften aus und wähle dann Farbe, Ausrichtung und Schrift des Textes aus.

  4. Gib den Text ein.

    Der Text wird automatisch umgebrochen, wenn der rechte Rand des Felds erreicht wird.

  5. (Optional) So kannst du weitere Änderungen am Textfeld vornehmen:
    • Zum Ändern der Legendengröße wähle die Legende aus und ziehe an einem der angezeigten Griffpunkte.

    • Um das Textfeld zu verschieben, klicke in das Feld und ziehe es.

    • Um die gesamte Legende zu verschieben, klicke entweder auf die Endpunktlinie oder auf den Rand des Textfelds und ziehe die Linie bzw. den Rand mit dem Mauszeiger.

    • Um die Farbe, Deckkraft oder Linienmerkmale zu ändern, klicke mit dem Auswahl-Werkzeug und der rechten Maustaste auf die Legende und wähle „Eigenschaften“ und dann die gewünschten Optionen aus.

Audiokommentar hinzufügen

Hinweis:

Kommentarwerkzeuge stehen in Acrobat Reader nur in solchen PDF-Dateien zur Verfügung, für die das Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Mit dem Werkzeug Ton als Kommentar aufzeichnen kannst du eine bereits aufgezeichnete WAV- oder AIFF-Datei als Kommentar hinzufügen oder einen Audiokommentar aufzeichnen und in einem Dokument platzieren. Audioanlagen werden in der Kommentarliste angezeigt und können auf allen Plattformen abgespielt werden. Es muss jedoch die entsprechende Hard- und Software zum Abspielen von Audiodateien installiert sein.

Bereits aufgezeichneten Audiokommentar hinzufügen

  1. Wähle in der Werkzeugleiste „Kommentar“ das Werkzeug Audio aufzeichnen aus.

  2. Klicke in der PDF-Datei auf die Stelle, an der die Audioaufzeichnung platziert werden soll.

    Das Dialogfeld „Audio-Recorder“ wird angezeigt.

    Hinzufügen eines Audiokommentars in Acrobat
    Das Dialogfeld „Audio-Recorder“ ohne die Aufnahmeschaltfläche.

    Hinweis:

    Das obige Dialogfeld wird angezeigt, wenn kein Aufzeichnungsgerät auf deinem System konfiguriert ist.

  3. Klicke auf Durchsuchen (Windows) oder Wählen (Mac OS) und wähle die gewünschte Audiodatei aus.

  4. (Optional) Zum Abspielen des Audiokommentars klicke auf die Schaltfläche Wiedergabe . Wenn du fertig bist, klicke auf die Schaltfläche Stopp  und dann auf OK.

  5. Gib im Dialogfeld Audiodatei – Eigenschaften Optionen an und klicke dann auf OK.

Audiokommentar aufnehmen

Hinweis:

Stelle vor dem Aufzeichnen eines Audiokommentars sicher, dass auf deinem System ein Aufnahmegerät installiert und konfiguriert ist.

  1. Wähle in der Werkzeugleiste „Kommentar“ das Werkzeug Audio aufzeichnen aus.

  2. Klicke in der PDF-Datei auf die Stelle, an der die Audioaufzeichnung platziert werden soll.

    Das Dialogfeld „Audio-Recorder“ wird angezeigt.

    Dialogfeld „Audio-Recorder“
    Das Dialogfeld „Audio-Recorder“ mit der Aufnahmeschaltfläche.

    Hinweis:

    Das obige Dialogfeld wird angezeigt, wenn ein Aufzeichnungsgerät auf deinem System konfiguriert ist.

  3. Klicke im daraufhin angezeigten Dialogfeld auf die Schaltfläche Aufzeichnen  und sprich dann in das Mikrofon. Wenn du mit der Aufnahme fertig bist, klicke auf die Schaltfläche Stopp  und dann auf OK.

  4. Gib im Dialogfeld Audiodatei – Eigenschaften Optionen an und klicke dann auf OK.

Kommentare in einer Dateianlage hinzufügen

Hinweis:

Kommentarwerkzeuge stehen in Acrobat Reader nur in solchen PDF-Dateien zur Verfügung, für die das Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Mit dem Werkzeug Datei anhängen kannst du eine Datei an einer ausgewählten Stelle in ein PDF-Dokument einbetten, so dass sie der Leser zum Anzeigen öffnen kann. Durch Hinzufügen von Anlagen als Kommentare kannst du auf längere Dokumente verweisen, die sich nicht einfach in eine Popup-Notiz oder Textfeld kopieren lassen. Wenn du die PDF-Datei an einen neuen Speicherort verschiebst, wird die eingebettete Datei automatisch mit dem Dokument verschoben. Zum Anzeigen der Anlage muss auf dem Computer des Lesers eine Anwendung installiert sein, mit der die Anlage geöffnet werden kann.

Hinweis:

Beim Anhängen von Dateien bei einer Dokumentüberprüfung musst du das Werkzeug „Datei anhängen“ verwenden. Dateianlagen auf Dokumentebene, die mit dem Werkzeug „Datei anhängen“  angehängt wurden, das sich unter „Werkzeuge“ > „PDF-Datei bearbeiten“ > „Mehr“ befindet, werden nicht zusammen mit anderen Kommentaren im Arbeitsablauf einer Überprüfung protokolliert und führen u. U. dazu, dass die angehängten Kommentare verloren gehen.

  1. Wähle in der Werkzeugleiste „Kommentar“ das Werkzeug Datei anhängen aus.

  2. Klicke in der PDF-Datei auf die Stelle, an der die Anlage platziert werden soll.
  3. Wähle die einzufügende Datei aus und klicke auf Öffnen. Wenn du eine PDF-Datei anhängst, kannst du mit Kommentaren bestimmte Stellen in der Datei hervorheben.

  4. Wähle im Dialogfeld Dateianlage – Eigenschaften die Einstellungen für das Dateisymbol aus, das in der PDF-Datei angezeigt wird.

    Die Kommentaranlage wird auch auf der Registerkarte „Anlagen“ ( im linken Navigationsfenster) mit einer Seitenzahl zum Angeben der Position angezeigt.

    Hinweis:

    Zum Löschen einer Anlage klicke mit der rechten Maustaste auf das Symbol des angehängten Kommentars und wähle „Löschen“ aus.

Bilder als Kommentare einfügen

Hinweis:

Kommentarwerkzeuge stehen in Acrobat Reader nur in solchen PDF-Dateien zur Verfügung, für die das Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Mit dem Werkzeug „Bild aus Zwischenablage als Stempel verwenden“ kannst du einem PDF-Dokument Bilder hinzufügen. Du kannst die meisten Bildformate aus Zeichnungs- und Bildbearbeitungsanwendungen wie Adobe Photoshop und Adobe Illustrator kopieren. Wenn du das Bild mehrmals in PDF-Dateien einfügen möchtest, solltest du einen benutzerdefinierten Stempel des Bilds erstellen.

Hinweis:

Das Werkzeug Bild aus Zwischenablage als Stempel verwenden ist nur verfügbar, wenn ein Bild kopiert wurde.

  1. Kopiere das Bild auf eine der folgenden Arten:
    • Wähle in Acrobat Bearbeiten > Schnappschuss erstellen , und dann ein Bild aus einer PDF-Datei aus. 

    • Wähle in einer anderen Anwendung ein Bild und dann Bearbeiten > Kopieren aus.

  2. Öffne eine PDF-Datei.
  3. Wähle Werkzeuge > Kommentare aus. Klicke auf der Werkzeugleiste „Kommentar“ auf das Werkzeug Stempel hinzufügen und wähle das Werkzeug „Bild aus Zwischenablage als Stempel verwenden“ aus.

  4. Klicke im PDF-Dokument auf die Stelle, an der das Bild angezeigt werden soll.
  5. Führe einen der folgenden Schritte aus:
    • Wenn du ein Bild verschieben möchtest, ziehe es.

    • Wähle zum Ändern der Größe das Bild aus und ziehe mit dem Mauszeiger an den Griffpunkten. Drücke beim Ändern der Größe des Bilds die Umschalttaste, um das Original-Seitenverhältnis beizubehalten.

    • Klicke zum Ändern der Bildeigenschaften mit der rechten Maustaste auf das Bild und wähle „Eigenschaften“ aus.

    • Klicke zum Löschen des Bildes mit der rechten Maustaste auf das Bild und wähle Löschen aus.

Voreinstellungen – Kommentare

Die Voreinstellungen für Kommentare beeinflussen sowohl die Darstellung von Anmerkungen und Markierungen in PDF-Dateien als auch die Art der Anzeige.

Hinweis:

Überprüfer können Kommentare überall im Dokument platzieren. Daher musst du eventuell zur Anzeige von Kommentaren außerhalb des Seitenbereichs die Ansicht verkleinern oder den Bildlauf verwenden.

Wähle im Dialogfeld „Voreinstellungen“ unter „Kategorien“ die Option „Kommentieren“ aus.

Kommentare anzeigen

Schrift, Schriftgrad

Unter Windows kannst du die Schrift und die Größe von Text in Popup-Fenstern festlegen. Unter Mac OS kannst du nur aus den Schrifteinstellungen „Groß“, „Mittel“ oder „Klein“ wählen. Diese Einstellung wird auf alle neuen und bestehenden Kommentare angewendet.

Deckkraft – Popup

Legt die Deckkraft von Kommentar-Popup-Fenstern mit Werten zwischen 1 und 100 fest. Ist ein Popup-Fenster geöffnet, aber nicht ausgewählt, ist die Notiz bei einem Wert von 100 deckend, während sie bei einem niedrigeren Wert transparenter ist.

Textanzeigen und QuickInfos aktivieren

Zeigt eine QuickInfo an, wenn du den Mauszeiger über einen Kommentar mit einem Popup-Fenster bewegst. Die QuickInfo enthält den Namen des Verfassers, den Kommentarstatus sowie zwei Zeilen des Textes. Diese Option ist in der Standardeinstellung aktiviert.

Notizen und Popups drucken

Legt fest, dass zu Kommentaren gehörende Popup-Fenster und Symbole für Notiz-, Audio- und Dateianlagen genau so gedruckt werden, wie sie auf der Seite angezeigt werden.

Statt der Auswahl dieser Option kannst du Kommentartext in unterschiedlichem Layout drucken, indem du „Datei“ > „Drucken“ auswählst und auf Kommentare zusammenfassen klickst. Weitere Informationen findest du in diesem Dokument unter Kommentare drucken.

Verbindungslinien zwischen Kommentarmarkierungen und Popups bei Mauskontakt anzeigen

Beim Bewegen des Mauszeigers über eine Kommentarmarkierung (z. B. eine Hervorhebung oder ein Notizsymbol) wird die schattierte Verbindungslinie angezeigt. Diese Option ist in der Standardeinstellung aktiviert.

Sicherstellen, dass Popups beim Blättern durch das Dokument angezeigt werden

Beim Blättern durch ein PDF-Dokument verschieben sich die Popup-Notizen auf einer Seite so, dass sie im Dokumentfenster sichtbar bleiben. Diese Option ist in der Standardeinstellung aktiviert.

Verhalten beim Öffnen von Popups

Kommentar-Popups für Kommentare, die keine Notizen sind, automatisch öffnen

Wenn du mit einem Zeichenwerkzeug, dem Stempelwerkzeug oder dem Bleistiftwerkzeug einen Kommentar erstellst, wird ein Popup-Fenster angezeigt.

Kommentar-Popups ausblenden, wenn Kommentarliste geöffnet ist

Dank dieser Option bleibt der Bildschirm auch bei Seiten mit vielen Kommentaren übersichtlich. Diese Option ist in der Standardeinstellung aktiviert.

Kommentar-Popups automatisch bei Mauskontakt öffnen

Wird der Mauszeiger über einem beliebigen Kommentartyp platziert, einschließlich Grafikmarkierungen und Stempel, öffnet sich die Popup-Notiz.

Kommentare erstellen

Als Verfasser immer Benutzernamen verwenden

Legt fest, welcher Name in der von dir erstellten Popup-Notiz angezeigt wird. Ist diese Option aktiviert, wird der Anmeldename aus dem Fenster „Identität“ des Dialogfelds „Voreinstellungen“ verwendet. Ist diese Option nicht ausgewählt, wird der Standardname verwendet, den du in einem Kommentareigenschaften-Dialogfeld für den Verfasser festlegst. Diese Option ist in der Standardeinstellung aktiviert.

Neue Popups am Dokumentrand erstellen

Ordnet Popup-Notizen auf der rechten Seite des Dokumentfensters an, unabhängig davon, wo die Kommentarmarkierung (z. B. ein Notizsymbol oder eine Hervorhebung) hinzugefügt wurde. Ist diese Option nicht aktiviert, wird die Popup-Notiz neben der Kommentarmarkierung angezeigt. Diese Option ist in der Standardeinstellung aktiviert.

Verschachtelte Antworten für Notizen zulassen (Neustart erforderlich)

Antwort auf Notizen in einem einzigen Thread zulassen. Wenn diese Option ausgewählt ist, wird jede Anmerkung wie eine Konversation und alle Antworten in einem einzigen Thread angezeigt.

Textauswahl zum Hervorheben, Durchstreichen und Unterstreichen ermöglichen

Ermöglicht dir Text auszuwählen und zu kopieren, um Kommentare hervorzuheben, durchzustreichen und zu unterstreichen.

Kontrollkästchen anzeigen

Zeigt das Kontrollkästchen für alle Kommentare konsistent an.

Kommentare erstellen (Acrobat-spezifisch)

Umrandeten Text in Zeichnungskommentar-Popups kopieren

Kopiert bei Aktivierung den mit den Zeichenwerkzeugen umrandeten Text in die Popup-Notiz, die zur Grafikmarkierung gehört.

Ausgewählten Text in Hervorheben-, Durchstreichen- und Unterstreichen-Kommentar-Popups kopieren

Kopiert den ausgewählten Text in die Popup-Notiz, die zu Kommentaren von Textbearbeitungen (wie z. B. mit dem Hervorheben-Werkzeug erstellte Kommentare) gehört.

Darstellung deiner Kommentare ändern

Hinweis:

Alle Kommentarwerkzeuge stehen in Acrobat Reader nur in solchen PDF-Dateien zur Verfügung, für die das Kommentieren aktiviert ist. Für PDF-Dateien, die sich in einem Überprüfungsablauf befinden, sind die Kommentierungsrechte in der Regel aktiviert.

Die Farbe und das Erscheinungsbild von Kommentaren oder Markierungen kannst du vor oder nach der Erstellung ändern. Du kannst das neue Erscheinungsbild als Standard für das Werkzeug festlegen.

Hinweis:

Um das Erscheinungsbild deines Namens in Kommentaren zu ändern, öffne das Dialogfeld „Voreinstellungen“, wähle „Kommentieren“ aus und deaktiviere dann „Als Verfasser immer Benutzernamen verwenden“.

Für das ausgewählte Werkzeug kannst du den Farbwähler und das Symbol „Texteigenschaften“ verwenden, die in der Werkzeugleiste „Kommentar“ verfügbar sind.

Farbauswahl
Das Werkzeug „Farbwähler“ in der Werkzeugleiste „Kommentar“

Textformatierungswerkzeug
Das Werkzeug „Textformatierung“ in der Werkzeugleiste „Kommentar“

Alternativ kannst du die Option „Eigenschaften“ mit Rechtsklick aus dem Kontextmenü auswählen, wo du dann die gewünschten Optionen auswählen kannst.

Eigenschaften
Eigenschaften mit ausgewähltem Notizsymbol

Mit Popup-Text und Formatierungsoptionen
Mit Popup-Text und Formatierungsoptionen

Darstellung eines Kommentars ändern und als Standard festlegen

  1. Nachdem du einen Kommentar erstellt hast, klicke mit der rechten Maustaste auf den Kommentar oder das Kommentarsymbol und wähle die Option „Eigenschaften“ aus dem angezeigten Kontextmenü aus.

  2. Führe im Eigenschaften-Dialogfeld einen der folgenden Schritte durch und klicke dann auf OK:

    • Klicke auf die Registerkarte „Darstellung“, um Attribute wie Farbe und Typ des verwendeten Symbols zu ändern. Welche Optionen verfügbar sind, hängt vom ausgewählten Kommentartyp ab.

    • Ändere auf der Registerkarte „Allgemein“ den Namen des/der Verfasser*in und das Thema des Kommentars.

    • Klicke auf die Registerkarte Überprüfungsverlauf, um eine Liste der Änderungen anzuzeigen, die während einer Überprüfung an einem Kommentar vorgenommen wurden.

    • Aktiviere unten im Eigenschaften-Dialogfeld das Kontrollkästchen „Gesperrt“, um zu verhindern, dass der Kommentar bearbeitet oder gelöscht wird.

    • Wähle unten im Dialogfeld „Eigenschaften“ die Option Eigenschaften als Standard festlegen aus, um diese Eigenschaften auf alle danach erstellten Kommentare dieses Typs anzuwenden.

Standarddarstellung für ein Werkzeug festlegen

  1. Nachdem du einen Kommentar erstellt hast, klicke mit der rechten Maustaste auf den Kommentar und wähle Eigenschaften aus.

  2. Stelle dann die Eigenschaften wie gewünscht ein und klicke auf OK.

  3. Klicke mit der rechten Maustaste auf den Kommentar und wähle Aktuelle Eigenschaften als Standard festlegen aus.

    Alle von dir mit diesem Werkzeug erstellten Kommentare zeigen die festgelegten Eigenschaften an. Diese Änderungen wirken sich nicht auf vorhandene Kommentare oder auf den Text in den Popup-Notizen aus.

Überprüfende auf deinen Kommentar aufmerksam machen

Verwende @Erwähnungen, um die Aufmerksamkeit der Überprüfenden zu erregen.

Hinweis:

Wenn du @Erwähnung in deinen persönlichen Kommentarnotizen in einer PDF-Datei verwendest, wird der Überprüfungsmodus für dich aktiviert. Die Prüfenden erhalten eine Einladungs-E-Mail mit einem Link zur freigegebenen Document Cloud-Überprüfungsdatei.

  1. Klicke im Kommentartext auf das @-Symbol.

    @Erwähnung, um Überprüfende auf deinen Kommentar aufmerksam zu machen

  2. Ein Popup-Menü mit einer Liste von Überprüfern wird angezeigt. Wähle die überprüfende Person aus, die erwähnt werden soll.

Adobe-Logo

Bei Ihrem Konto anmelden