Guide d'utilisation Annuler

Affichage des documents PDF et préférences d’affichage

  1. Guide de l’utilisateur d’Acrobat
  2. Introduction à Acrobat
    1. Accès à Acrobat depuis un poste de travail, un appareil mobile ou le web
    2. Nouveautés d’Acrobat
    3. Raccourcis clavier
    4. Configuration requise
  3. Espace de travail
    1. Espace de travail - Principes de base
    2. Ouverture et affichage de fichiers PDF
      1. Ouverture d’un fichier PDF
      2. Navigation dans les pages PDF
      3. Affichage des préférences PDF
      4. Ajustement de l’affichage des documents PDF
      5. Activation des vignettes d’aperçu des fichiers PDF
      6. Affichage d’un fichier PDF dans un navigateur
    3. Utilisation de comptes de stockage en ligne
      1. Accès aux fichiers à partir de Box
      2. Accès aux fichiers à partir de Dropbox
      3. Accès aux fichiers à partir de OneDrive
      4. Accès aux fichiers à partir de SharePoint
      5. Accès aux fichiers à partir de Google Drive
    4. Acrobat et macOS
    5. Notifications Acrobat
    6. Grilles, repères et mesures dans les PDF
    7. Texte en langue asiatique, cyrillique et de droite à gauche dans les fichiers PDF
  4. Création d’un fichier PDF
    1. Présentation de la création d’un fichier PDF
    2. Création de fichiers PDF avec Acrobat
    3. Création de fichiers PDF avec PDFMaker
    4. Utilisation de l’imprimante Adobe PDF
    5. Conversion de pages Web au format PDF
    6. Création de fichiers PDF avec Acrobat Distiller
    7. Paramètres de conversion Adobe PDF
    8. Polices PDF
  5. Modification de fichiers PDF
    1. Modification du texte dans un fichier PDF
    2. Modification d’images ou d’objets dans un document PDF
    3. Rotation, déplacement, suppression et renumérotation des pages au format PDF
    4. Modification de fichiers PDF numérisés
    5. Amélioration des photos de document prises à l’aide d’une caméra mobile
    6. Optimisation des fichiers PDF
    7. Propriétés et métadonnées de document PDF
    8. Liens et pièces jointes dans les fichiers PDF
    9. Calques PDF
    10. Vignettes et signets de page dans les documents PDF
    11. Assistant Action (Acrobat Pro)
    12. Fichiers PDF convertis en pages web
    13. Configuration de fichiers PDF pour une présentation
    14. Articles PDF
    15. Documents PDF géographiques
    16. Application d’actions et de scripts à un document PDF
    17. Modification de la police par défaut pour l’ajout de texte
    18. Suppression de pages d’un fichier PDF
  6. Numérisation et OCR
    1. Numérisation de documents au format PDF
    2. Amélioration des photos de document
    3. Résolution des problèmes liés au scanner lors de la numérisation à l’aide d’Acrobat
  7. Formulaires
    1. Notions de base sur les formulaires PDF
    2. Création d’un formulaire à partir de zéro dans Acrobat
    3. Création et diffusion de formulaires PDF
    4. Remplissage de formulaires PDF
    5. Propriétés de champs de formulaire PDF
    6. Remplissage et signature de formulaires PDF
    7. Configuration des boutons d’action dans les formulaires PDF
    8. Publication de formulaires Web PDF interactifs
    9. Notions de base sur les champs de formulaire PDF
    10. Champs de formulaires PDF à codes à barres
    11. Collecte et gestion de données de formulaire PDF
    12. À propos du suivi des formulaires
    13. Aide sur les formulaires PDF
    14. Envoi de formulaires PDF aux destinataires par e-mail ou via un serveur interne
  8. Combinaison de fichiers
    1. Combinaison ou fusion de fichiers en un seul fichier PDF
    2. Rotation, déplacement, suppression et renumérotation des pages au format PDF
    3. Ajout d’un en-tête, d’un pied de page et d’une numérotation Bates à un document PDF
    4. Recadrage des pages PDF
    5. Ajout d’un filigrane à un document PDF
    6. Ajout d’un arrière-plan à un document PDF
    7. Utilisation de fichiers composants d’un porte-documents PDF
    8. Publication et partage de porte-documents PDF
    9. Présentation des porte-documents PDF
    10. Création et personnalisation d’un porte-documents PDF
  9. Partage, révisions et commentaires
    1. Partage et suivi des fichiers PDF en ligne
    2. Annotation du texte pour modification
    3. Préparation d’une révision de fichier PDF
    4. Lancement d’une révision PDF
    5. Hébergement des révisions partagées sur les sites SharePoint ou Office 365
    6. Participation à une révision de document PDF
    7. Ajout de commentaires à des fichiers PDF
    8. Ajout d’un tampon sur un document PDF
    9. Flux de tâches d’approbation
    10. Gestion des commentaires | affichage, réponse, impression
    11. Importation et exportation de commentaires
    12. Suivi et gestion des révisions de fichiers PDF
  10. Enregistrement et exportation d’un fichier PDF
    1. Enregistrement d’un fichier PDF
    2. Conversion d’un fichier PDF en fichier Word
    3. Conversion d’un fichier PDF en fichier JPG
    4. Conversion ou exportation de fichiers PDF vers d’autres formats de fichier
    5. Options de format de fichier d’exportation PDF
    6. Réutilisation de contenu PDF
  11. Protection
    1. Configuration d’une protection renforcée pour les fichiers PDF
    2. Protection par mot de passe d’un document PDF
    3. Gestion des identifications numériques
    4. Protection par certificat d’un document PDF
    5. Ouverture d’un document PDF protégé
    6. Suppression de contenu confidentiel dans les fichiers PDF
    7. Configuration de stratégies de protection pour les fichiers PDF
    8. Sélection d’une méthode de protection pour les documents PDF
    9. Avertissements de sécurité à l’ouverture d’un fichier PDF
    10. Protection des fichiers PDF avec Adobe Experience Manager
    11. Fonction Vue protégée pour les fichiers PDF
    12. Présentation de la protection dans Acrobat et les fichiers PDF
    13. Exécution de JavaScript dans les fichiers PDF présentant des risques liés à la sécurité
    14. Pièces jointes et risques liés à la sécurité
    15. Autorisation ou blocage de liens dans des fichiers PDF
  12. Signatures électroniques
    1. Signature de documents PDF
    2. Capture d’une signature sur un appareil mobile et utilisation de la signature n’importe où
    3. Envoi de documents pour signature électronique
    4. À propos des signatures de certificat
    5. Signatures basées sur certificat
    6. Validation des signatures numériques
    7. Adobe Approved Trust List
    8. Gestion des identités approuvées
  13. Impression
    1. Tâches d’impression de fichiers PDF de base
    2. Impression de livrets et de porte-documents PDF
    3. Paramètres avancés d’impression de fichiers PDF
    4. Impression dans un PDF
    5. Impression de fichiers PDF en couleur (Acrobat Pro)
    6. Impression de fichiers PDF dans des formats personnalisés
  14. Accessibilité, balises et redistribution
    1. Création et vérification de l’accessibilité PDF
    2. Fonctions d’accessibilité dans un fichier PDF
    3. Outil Ordre de lecture pour les fichiers PDF
    4. Lecture de fichiers PDF avec fonctions de redistribution et d’accessibilité
    5. Modification de la structure d’un document à l’aide des panneaux Contenu et Balises
    6. Création de fichiers PDF accessibles
  15. Recherche et indexation
    1. Création d’index PDF
    2. Recherche dans des fichiers PDF
  16. Modèles multimédias et 3D
    1. Ajout de contenu audio et vidéo et d’objets interactifs à des fichiers PDF
    2. Ajout de modèles 3D à un document PDF (Acrobat Pro)
    3. Affichage de modèles 3D dans un document PDF
    4. Manipulation de modèles 3D
    5. Mesure des objets 3D dans un document PDF
    6. Paramètre d’affichage 3D dans un document PDF
    7. Activation du contenu 3D dans un fichier PDF
    8. Ajout d’un fichier multimédia à un document PDF
    9. Ajout de commentaires à une conception 3D dans un document PDF
    10. Lecture de formats vidéo, audio et multimédias dans les documents PDF
    11. Ajout de commentaires à une vidéo
  17. Outils de prépresse (Acrobat Pro)
    1. Présentation des outils de prépresse
    2. Repères d’impression et filets maigres
    3. Aperçu de la sortie
    4. Aplatissement de la transparence
    5. Conversion des couleurs et gestion de l’encre
    6. Recouvrement des couleurs
  18. Contrôle en amont (Acrobat Pro)
    1. Fichiers conformes PDF/X, PDF/A et PDF/E
    2. Profils de contrôle en amont
    3. Contrôle en amont avancé
    4. Rapports de contrôle en amont
    5. Affichage des résultats, objets et ressources du contrôle en amont
    6. Modes de sortie dans un fichier PDF
    7. Correction des zones à problème à l’aide de l’outil Contrôle en amont
    8. Automatisation des analyses de documents à l’aide des droplets ou des actions de contrôle en amont
    9. Analyse des documents à l’aide de l’outil Contrôle en amont
    10. Vérifications supplémentaires dans l’outil Contrôle en amont
    11. Bibliothèques de contrôle en amont
    12. Variables de contrôle en amont
  19. Gestion des couleurs
    1. Homogénéité des couleurs
    2. Paramètres de couleur
    3. Gestion des couleurs de documents
    4. Utilisation des profils colorimétriques
    5. Définition de la gestion des couleurs

L’affichage initial du document PDF dépend de la façon dont son auteur en a configuré les propriétés. Par exemple, un document peut s’ouvrir sur une page ou avec un facteur de zoom spécifique.

Affichage d’un document PDF en mode Lecture

Lorsque vous consultez un document, vous pouvez masquer toutes les barres d’outils et les panneaux de tâches afin d’optimiser la zone d’affichage sur votre écran.

Les commandes de lecture de base, telles que la navigation de pages et le zoom, s’affichent sur une barre d’outils flottante semi-transparente au bas de la fenêtre.

  • Pour ouvrir le mode Lecture, sélectionnez Affichage > Mode Lecture ou cliquez sur le bouton Mode Lecture  dans la barre d’outils flottante.

  • Pour restaurer la zone de travail à sa vue précédente, sélectionnez à nouveau Affichage > Mode Lecture. Vous pouvez également cliquer sur le bouton de fermeture dans la barre d’outils flottante.

Barre d’outils flottante en mode Lecture
Barre d’outils flottante semi-transparente du mode Lecture

Affichage d’un document PDF en mode Plein écran

En mode Plein écran, seul le document s’affiche ; la barre de menus, les barres d’outils, les panneaux de tâches et les commandes de la fenêtre sont masqués. L’auteur peut configurer un document PDF pour qu’il s’ouvre en mode Plein écran. Vous pouvez également définir l’affichage vous-même. Ce mode d’affichage est fréquemment utilisé pour les présentations, parfois avec un défilement automatique des pages et des transitions.

Le pointeur reste actif en mode Plein écran pour que vous puissiez cliquer sur les liens et ouvrir les notes. Il existe deux manières de progresser dans un document PDF en mode Plein écran : vous pouvez utiliser les raccourcis clavier des commandes de navigation et de facteur de zoom ou vous pouvez configurer une préférence de mode Plein écran permettant d’afficher des boutons de navigation sur lesquels vous pouvez cliquer pour changer de page ou quitter le mode Plein écran.

Avec la version d’octobre 2019 d’Acrobat DC, vous pouvez maintenant ouvrir les fichiers PDF de révision en mode Plein écran. Cela permet de rester concentré sur le contenu et les commentaires reçus. Pour passer en mode Plein écran, utilisez le raccourci clavier Ctrl + L.

Configuration de la préférence de barre de navigation du mode Plein écran

  1. Dans la boîte de dialogue Préférences, sous Catégories, sélectionnez Plein écran.
  2. Cochez la case Afficher la barre de navigation, puis cliquez sur OK.
  3. Choisissez Affichage > Mode plein écran.

La barre de navigation du mode Plein écran contient les boutons Page précédente , Page suivante  et Fermer le mode Plein écran . Ces boutons s’affichent dans l’angle inférieur gauche de la zone de travail.

Lecture d’un document en mode Plein écran

Si la barre de navigation du mode Plein écran n’est pas visible, vous pouvez utiliser les raccourcis clavier pour parcourir le document PDF.

Remarque :

Si vous disposez de deux moniteurs, il se peut que l’affichage d’une page en mode Plein écran soit disponible uniquement sur l’un d’entre eux. Pour feuilleter le document, cliquez sur l’écran affichant la page en mode Plein écran.

  1. Choisissez Affichage > Mode Plein écran.
  2. Effectuez l’une des opérations suivantes :
    • Pour passer à la page suivante, appuyez sur la touche Entrée, Page suivante, la flèche vers le bas ou la flèche vers la droite.

    • Pour revenir à la page précédente, appuyez sur Maj+Entrée, Page précédente, la flèche vers le haut ou la flèche vers la gauche.

  3. Pour fermer le mode Plein écran, appuyez sur Ctrl+L ou Échap. Vous devez activer l’option Touche Échap pour quitter dans les préférences du mode Plein écran.
Remarque :

Pour afficher un outil Plein écran  sur la barre d’outils Outils communs, cliquez avec le bouton droit de la souris sur la zone de la barre d’outils et sélectionnez Affichage des outils de pages > Mode Plein écran. Cliquez ensuite sur l’outil Plein écran pour basculer dans ce mode.

Fermeture du panneau Outils dans Acrobat DC

Suivez les étapes indiquées dans l’article pour fermer le panneau Outils dans Acrobat DC.

Suivez les étapes indiquées dans l’article pour conserver le dernier état du panneau de gauche à chaque lancement d’Acrobat.

Taille d’affichage dans Acrobat DC

Vous pouvez ajuster la taille d’affichage de votre PDF pour faciliter la lecture en fonction de l’appareil que vous utilisez. Accédez à Affichage > Taille d’affichage, puis choisissez Petit, Standard ou Grand selon vos besoins.

Ajustement de la taille d’affichage

Afficher les thèmes dans Acrobat DC

Vous pouvez modifier l’aspect général d’Acrobat en définissant les thèmes d’affichage. Pour choisir le thème, accédez à Affichage > Thème d’affichage, puis sélectionnez l’un des thèmes ci-dessous :

  • Thème du système : lorsque vous choisissez Thème du système, Acrobat modifie l’interface utilisateur en fonction du thème du système d’exploitation. Si le thème du système d’exploitation est modifié pendant l’exécution d’Acrobat, le thème d’Acrobat est également mis à jour.
  • Gris clair : le thème par défaut utilisé par Acrobat est le thème Gris clair.Tous les éléments de l’interface utilisateur et l’arrière-plan du document apparaissent en gris clair.
  • Gris foncé : le réglage du thème Gris foncé améliore l’ergonomie visuelle en réduisant la fatigue oculaire et en facilitant l’utilisation de l’écran dans les environnements sombres, tout en préservant l’autonomie de la batterie. Le thème foncé est maintenant étendu pour inclure le menu supérieur, le menu contextuel de la page, la barre de défilement et le panneau des commentaires.
Thèmes d’affichage

Préférences d’affichage des documents PDF

La boîte de dialogue Préférences définit la disposition par défaut des pages et personnalise l’application de bien d’autres manières. Pour l’affichage des documents PDF, vérifiez les options des préférences des éléments suivants : Documents, Plein écran, Générales, Affichage et Contenu 3D et multimédia.

Les paramètres des préférences contrôlent le fonctionnement de l’application ; ils ne sont pas associés à un document PDF spécifique. Pour accéder à la boîte de dialogue des préférences, sélectionnez Édition > Préférences (Windows) ou Acrobat/Adobe Acrobat Reader > Préférences (Mac OS).

Remarque :

Si vous installez des modules externes tiers, configurez ces préférences par le biais de l’option de menu Préférences de tiers.

Boîte de dialogue des préférences Acrobat

Préférences de documents

Paramètres d’ouverture

  • Restaurer les derniers paramètres affichés lors de la réouverture du document : détermine si les documents s’ouvrent automatiquement à la dernière page consultée lors d’une session de travail.
  • Ouvrir les liens interdocument dans la même fenêtre : ferme le document actif et ouvre le document lié dans la même fenêtre, limitant ainsi le nombre de fenêtres ouvertes. Si le document lié est déjà ouvert dans une autre fenêtre, le document actif n’est pas fermé lorsque vous cliquez sur le lien pour ouvrir l’autre document. Lorsque cette option est désactivée, une nouvelle fenêtre s’ouvre chaque fois que vous cliquez sur un lien pointant vers un document distinct.
  • Autoriser la définition de l’état des calques selon les informations utilisateur : permet à l’auteur d’un document PDF doté de calques de définir la visibilité des calques selon les informations utilisateur.
  • Permettre aux documents de masquer la barre de menu, les barres d’outils et les commandes Windows : permet au document PDF de déterminer si la barre de menu, la barre d’outils et les commandes Windows sont masqués à l’ouverture du document PDF.
  • Toujours utiliser le nom de fichier comme titre de document : permet d’utiliser le nom de fichier comme titre du document. (Par défaut, cette option est désactivée.)
  • Documents dans la liste la plus récente : définit le nombre maximal de documents répertoriés dans le menu Fichier.

Paramètres d’enregistrement

  • Enregistrer automatiquement les modifications de document dans un fichier temporaire toutes les _ minutes : détermine la fréquence à laquelle Acrobat enregistre automatiquement les modifications apportées à un document ouvert.
  • Enregistrement optimisé pour l’affichage rapide des pages web : restructure un document PDF pour le téléchargement une page à la fois à partir de serveurs web.
  • Toujours réduire la taille des fichiers de plus de 10 Mo : réduit automatiquement la taille du PDF si la taille du fichier est supérieure à 10 Mo.

Mode d’affichage PDF/A

  • Afficher les documents en mode PDF/A : définit quand utiliser ce mode d’affichage (Jamais ou Uniquement pour les documents PDF/A).

Informations cachées

Recherche dans le fichier PDF les éléments qui ne sont pas nécessairement visibles, tels que les métadonnées, les pièces jointes, les commentaires ainsi que les calques et textes masqués. Les résultats de cette recherche apparaissent dans une boîte de dialogue. Vous pouvez supprimer n’importe quel type d’élément affiché à cet endroit.

  • Supprimer les informations masquées à la fermeture du document (non sélectionné par défaut)
  • Supprimer les informations masquées lors de l’envoi du document par courrier électronique (non sélectionné par défaut)

Biffure

  • Ajuster le nom du fichier lors de l’enregistrement des biffures appliquées : définit un préfixe ou un suffixe à utiliser lors de l’enregistrement d’un fichier auquel des biffures ont été appliquées.
  • Choisir la version linguistique à utiliser pour les modèles de recherche et de suppression du texte : définit la version linguistique d’Acrobat installée à utiliser pour les modèles. Par exemple, si vous avez installé à la fois les versions anglaise et française, vous pouvez choisir l’une ou l’autre langue pour les modèles. L’option Modèles apparaît dans les boîtes de dialogue de recherche et de biffure.

Préférences de plein écran

Configuration du mode Plein écran

  • Appliquer au document actif uniquement : indique si l’affichage se limite à un document PDF.
  • Occuper l’écran avec une page à la fois : définit l’affichage des pages de sorte qu’une seule page occupe l’écran au maximum.
  • Afficher un avertissement lorsque le document nécessite le mode plein écran : affiche un message avant d’entrer en mode plein écran. Si elle est activée, cette option a priorité sur l’option Ne plus afficher ce message, sélectionnée précédemment dans ce message.
  • Moniteur à utiliser : indique le moniteur sur lequel le mode plein écran est activé (pour les utilisateurs disposant de configurations à plusieurs moniteurs).

Navigation en mode Plein écran

  • Touche Échap pour quitter : permet de quitter le mode plein écran en appuyant sur la touche Échap. Lorsque cette option n’est pas activée, vous pouvez quitter le mode plein écran en appuyant sur les touches Ctrl+L.
  • Afficher la barre de navigation : affiche la barre d’outils de navigation minimale, quels que soient les paramètres du document.
  • Clic avec le bouton gauche pour avancer d’une page et avec le bouton droit pour reculer d’une page : permet de parcourir un document Adobe PDF en cliquant avec la souris. Vous pouvez également parcourir un document en appuyant sur Retour, sur Maj+Retour (pour revenir en arrière) ou en utilisant les touches fléchées.
  • Boucle après la dernière page : permet de parcourir un document PDF en continu, en revenant à la première page une fois la fin du document atteinte. Cette option est habituellement utilisée pour configurer l’affichage sur une borne.
  • Toutes les _ secondes : permet de passer automatiquement d’une page à l’autre après l’intervalle défini (en secondes). Vous pouvez parcourir un document en utilisant la souris ou le clavier et ce, même si le défilement automatique est activé.

Aspect en Plein écran

  • Couleur d’arrière-plan : définit la couleur d’arrière-plan de la fenêtre en mode plein écran. Vous pouvez sélectionner une couleur dans la palette de couleurs afin de personnaliser la couleur d’arrière-plan.
  • Curseur de la souris : affiche ou masque le pointeur lorsque le mode plein écran est activé.

Transitions du mode Plein écran

  • Désactiver toutes les transitions de page : supprime les effets de transition des présentations affichées en mode plein écran.
  • Transition par défaut : spécifie l’effet de transition à afficher lorsque vous changez de page en mode plein écran et qu’aucun effet de transition n’a été défini pour le document.
  • Sens : détermine le flux de la transition par défaut sélectionnée à l’écran (vers le bas, à gauche, horizontal, etc.). Les options disponibles varient en fonction de la transition. Si aucune option de sens n’a d’incidence sur la transition par défaut sélectionnée, cette option n’est pas disponible.
  • Sens en fonction de la navigation : imite la progression de l’utilisateur dans la présentation, telle que la transition de haut en bas lorsque l’utilisateur passe à la page suivante et de bas en haut lorsque l’utilisateur revient à la page précédente. Paramètre uniquement disponible pour les transitions comportant des options de sens.

 

Préférences générales

Outils de base

  • Utiliser des touches uniques pour accéder aux outils : permet de sélectionner des outils en appuyant sur une seule touche. Cette option est désactivée par défaut.
  • Créer des liens à partir des URL : spécifie si les liens qui n’ont pas été créés dans Acrobat sont identifiés automatiquement dans le document PDF et peuvent être suivis en cliquant dessus.
  • Sélectionner du texte et des images avec l’outil Main : permet à l’outil Main de fonctionner de la même manière que l’outil Sélection lorsqu’il se trouve sur du texte dans un document Adobe PDF.
  • Lire des articles avec l’outil Main : modifie l’apparence du pointeur de l’outil Main lorsqu’il se trouve sur une division d’article. Lors du premier clic, l’article effectue un zoom pour occuper le panneau de visualisation dans le sens horizontal ; les clics suivants suivent la division de l’article.
  • Activer le zoom de la molette de la souris avec l’outil Main : modifie l’action de la molette de la souris du défilement en zoom.
  • Sélectionner les images avant le texte avec l’outil Sélection : modifie l’ordre dans lequel l’outil Sélection procède à la sélection.
  • Afficher les actions rapides sur la sélection de texte : affiche une barre d’outils d’action rapide sur la sélection de texte ou d’image.
  • Afficher le stockage en ligne lors de l’ouverture de fichiers : affiche le stockage dans le cloud dans la boîte de dialogue d’ouverture de fichiers.
  • Afficher le stockage en ligne lors de l’enregistrement de fichiers : affiche le stockage dans le cloud lors de l’enregistrement du fichier.
  • Ouvrir les fichiers PDF de la dernière session Acrobat : les PDF ouverts lors de la précédente session sont rouverts au lancement d’Acrobat.
  • Ouvrir les documents comme de nouveaux onglets dans la même fenêtre (redémarrage requis) : regroupe plusieurs documents dans des onglets à l’ouverture. Vous pouvez également insérer ou détacher des onglets sous forme de fenêtres individuelles. Pour ce faire, sélectionnez un onglet et faites glisser la vignette qui apparaît hors de la barre d’outils, puis relâchez l’onglet. 
  • Demander avant de fermer plusieurs onglets : demande confirmation à l’utilisateur avant de fermer Acrobat.
  • Afficher les fichiers marqués d’une étoile dans l’onglet Fichiers récents : affiche les fichiers marqués d’une étoile sous forme de cartes dans la vue Accueil.
  • Utiliser la résolution fixe pour les images d’instantanés : définit la résolution utilisée pour copier une image capturée avec l’outil Instantané.
  • Activer les vignettes d’aperçu PDF dans l’Explorateur Windows : sélectionnez cette option pour afficher les PDF sous forme de vignettes d’aperçu dans l’Explorateur Windows.
  • Mode tactile : définit la façon dont Acrobat passe en mode tactile, le cas échéant, pour les appareils tactiles. En mode tactile, les boutons de la barre d’outils, les panneaux et les menus se décalent légèrement afin de faciliter la sélection avec les doigts. Le mode de lecture tactile optimise l’affichage et prend en charge les mouvements les plus courants.
  • Ajuster à la résolution d’écran (redémarrage requis) : détecte automatiquement la résolution de l’écran et redimensionne le PDF pour l’affichage, ou affiche le PDF tel quel, quelle que soit la résolution de l’écran.

 

Avertissements

  • Ne pas afficher les avertissements d’édition : désactive les messages d’avertissement s’affichant habituellement lors de la suppression d’éléments tels que des liens, des pages, des vignettes ou des signets.
  • Réinitialiser les avertissements : rétablit les paramètres par défaut pour les avertissements.

 

Messages d’Adobe

  • Afficher les messages au lancement d’Adobe Acrobat : permet l’affichage des messages de marketing d’Adobe intégrés au produit sur l’écran de bienvenue lorsque vous lancez l’application sans ouvrir de document. Cliquez sur un message pour obtenir des informations sur les fonctions, mises à jour ou services en ligne, ou pour ouvrir un élément de l’application, tel qu’un panneau de tâches. Désactivez cette option pour empêcher l’affichage de ces messages. 
Remarque :

Les messages transactionnels visant à faciliter les services en ligne d’Adobe ne peuvent pas être désactivés.

Lancement de l’application

  • Utiliser uniquement des modules externes certifiés : garantit que seuls les modules externes certifiés par Adobe sont chargés. La notation Mode certifié actif indique Oui ou Non en fonction de son état.
  • Vérifier l’accélérateur graphique 2D (Windows uniquement) : (apparaît uniquement si le matériel de votre ordinateur prend en charge l’accélération graphique 2D). Lorsque cette option est sélectionnée, elle permet d’utiliser l’accélération matérielle dès l’ouverture du premier document. Lorsque cette option est désélectionnée, l’accélération matérielle prend effet après l’ouverture du premier document. Comme la procédure de démarrage risque d’être plus longue avec cette option, cette dernière est désactivée par défaut.
Remarque :

Cette option est disponible à condition d’avoir sélectionné l’option Utiliser l’accélération graphique 2D dans les préférences d’affichage des pages.

  • Sélectionner comme gestionnaire PDF par défaut (Windows uniquement) : définit l’application utilisée pour ouvrir les documents PDF (Reader ou Acrobat). Ce paramètre s’applique si les applications Acrobat et Reader sont installées toutes les deux sur votre ordinateur. Sous Windows 7 ou version antérieure, un navigateur utilise ce paramètre uniquement s’il utilise le module externe ou complémentaire d’Adobe pour l’affichage des fichiers PDF. Sous Windows 8, ce paramètre contrôle l’application qui est l’application PDF par défaut de votre système, y compris dans votre navigateur. Windows 8 vous demande d’autoriser cette modification avant de l’appliquer à votre système. Une fois définie, Windows 8 utilise également l’application PDF sélectionnée pour les tâches liées aux fichiers PDF comme la prévisualisation, l’affichage de vignettes et la fourniture d’informations sur les fichiers.
  • M’avertir si Adobe Acrobat n’est pas mon application PDF par défaut (Windows uniquement) : si Acrobat n’est pas défini comme gestionnaire de PDF par défaut, une boîte de dialogue vous demande si vous souhaitez faire d’Adobe Acrobat l’application PDF par défaut lorsque vous lancez Acrobat.

Préférences d’affichage

Mise en page et zoom par défaut

  • Mise en page : définit la mise en page utilisée pour le défilement lors de la première ouverture d’un document. La valeur par défaut est Automatique. Le paramètre Mise en page dans Fichier > Propriétés > Vue initiale a priorité sur cette valeur.
  • Zoom : définit le facteur de zoom utilisé à l’ouverture initiale des documents PDF. La valeur par défaut est Automatique. Le facteur de zoom dans Fichier > Propriétés > Vue initiale a priorité sur cette valeur.
Remarque :

Deux conditions peuvent affecter la mise en page et le zoom. 1) Quelqu’un a déjà défini un fichier PDF individuel dans une autre vue initiale sous Fichier > Propriétés. 2) L’option Restaurer les derniers paramètres affichés lors de la réouverture du document est sélectionnée dans Édition > Préférences > catégorie Documents.

Résolution

  • Utiliser le paramètre système : utilise les paramètres système pour la résolution du moniteur.
  • Résolution personnalisée : définit la résolution du moniteur.

Rendu

  • Lissage du texte : indique le type de lissage de texte à appliquer.
  • Dessins au trait : applique le lissage en vue d’éliminer les angles abrupts des traits.
  • Images : applique le lissage en vue de réduire les changements abrupts dans les images.
  • Utiliser les polices locales : indique si l’application utilise ou ignore les polices locales installées sur le système. Lorsque cette option est désactivée, des polices de substitution remplacent les polices non incorporées dans le document PDF. S’il est impossible de substituer une police spécifique, le texte est converti en puces et un message d’erreur s’affiche à l’écran.
  • Optimiser les traits fins : lorsque cette option est sélectionnée, les traits fins sont tracés de façon plus précise pour une meilleure visibilité.
  • Mettre la page suivante en antémémoire : place la page suivante dans un tampon avant l’affichage de la page active, afin de réduire le temps de passage d’une page à l’autre dans un document.
  • Utiliser l’accélération graphique 2D (Windows uniquement) : (apparaît uniquement si le matériel de votre ordinateur prend en charge l’accélération graphique 2D) Accélère le zoom, le défilement et le retraçage du contenu des pages, ainsi que le rendu et la manipulation d’un contenu PDF 2D. Cette option est sélectionnée par défaut.  
Remarque :

Si cette option n’est pas disponible dans les préférences d’affichage des pages, vous devrez peut-être mettre à jour votre pilote de carte GPU pour activer cette fonction matérielle. Contactez votre distributeur de carte ou le fabricant de l’ordinateur pour obtenir le dernier pilote disponible.

Contenu des pages et informations associées

  • Afficher les images de grande taille : affiche les images de grande taille. Si votre système est trop lent pour afficher les pages contenant de nombreuses images, désactivez cette option.
  • Utiliser le zoom progressif (Windows uniquement) : lorsque cette option n’est pas sélectionnée, les effets d’animation sont désactivés, ce qui améliore les performances.
  • Zones graphique, de rognage et de fond perdu : affiche les zones graphique, de rognage ou de fond perdu définies pour un document.
  • Damier de transparence : affiche le damier derrière les objets transparents.
  • Utiliser les numéros de page logiques : active la commande de numérotation des pages pour faire correspondre la position de la page dans le fichier PDF avec le numéro imprimé sur la page. Un numéro de page suivi de la position de la page entre parenthèses apparaît dans la barre d’outils Navigation de pages, ainsi que dans les boîtes de dialogue Atteindre la page et Imprimer. Par exemple,  i  (1 sur 1) si le numéro imprimé de la première page est i. Si cette option n’est pas sélectionnée, les numéros de pages sont calculés en utilisant les chiffres arabes et en commençant à 1. Sélectionner cette option permet d’éviter tout comportement inattendu lorsque vous cliquez sur le bouton Précédent ou Retour du navigateur web.
  • Toujours afficher le format de page du document : affiche les dimensions de la page à côté de la barre de défilement horizontale.
  • Utiliser l’aperçu de la surimpression : permet d’activer automatiquement ou systématiquement le mode Aperçu de la surimpression uniquement pour les fichiers PDF/X, ou au contraire, de ne jamais l’activer. Si vous choisissez Automatique, le mode Aperçu de la surimpression est activé si le document contient des surimpressions. Le mode Aperçu de la surimpression vous permet d’observer les effets (à l’écran) du pseudonyme d’encre sur la sortie imprimée. Un imprimeur ou un prestataire de service de prépresse peut, par exemple, créer un pseudonyme d’encre lorsque le document contient deux tons directs similaires alors qu’un seul est nécessaire.
  • Espace colorimétrique de fusion de la transparence par défaut : définit l’espace colorimétrique par défaut (Espace de travail RVB ou Espace de travail CMJN) pour la fusion de la transparence.

Mode d’affichage des XObjects de référence

  • Afficher les cibles des XObjects de référence : définit le type de documents dans lesquels les XObjects de référence peuvent être affichés.
  • Emplacement des fichiers référencés (facultatif) : définit un emplacement pour les documents référencés.

Mode tactile pour les tablettes et appareils mobiles

Le mode tactile facilite l’utilisation d’Acrobat DC et d’Acrobat Reader DC sur des appareils tactiles. Les boutons de la barre d’outils, les panneaux et les menus se décalent légèrement afin de faciliter la sélection avec les doigts. Le mode de lecture tactile optimise l’affichage et prend en charge les mouvements les plus courants. Acrobat DC et Acrobat Reader DC passent automatiquement en mode tactile lorsque vous utilisez un appareil tactile. Vous pouvez modifier le paramètre de préférence par défaut pour le mode tactile.

Modification de la préférence du mode tactile

  1. Sélectionnez Édition > Préférences (Windows) ou Acrobat DC/Adobe Acrobat Reader DC > Préférences (Mac OS).

  2. Sous Catégories, sélectionnez Générales.

  3. Dans Outils de base, choisissez le paramètre par défaut voulu dans le menu Mode tactile.

Changement de mode d’affichage PDF/A

La norme PDF/A est une norme ISO qui s’applique à l’archivage et à la conservation des documents électroniques à long terme. Les documents que vous numérisez au format PDF sont conformes à la norme PDF/A. Vous pouvez indiquer si vous voulez voir les documents dans ce mode d’affichage.

Lorsque vous ouvrez un fichier conforme à la norme PDF/A en mode d’affichage PDF/A, le document s’ouvre en mode Lecture pour empêcher toute modification. Un message s’affiche sur la barre de message du document. Vous ne pourrez pas apporter de modifications ou ajouter d’annotations au document. Si vous désactivez le mode PDF/A, vous pouvez modifier le document.

  1. Dans la boîte de dialogue Préférences, sous Catégories, sélectionnez Documents.

  2. Choisissez une option pour Afficher les documents en mode PDF/A : Jamais ou Uniquement pour les documents PDF/A.

    Vous pouvez activer ou désactiver le mode d’affichage PDF/A en modifiant ce paramètre de préférence.

Affichage d’un document PDF en mode Épaisseurs de trait

La vue Épaisseurs de trait affiche les traits avec les épaisseurs définies dans le document PDF. La vue Épaisseurs de trait applique une épaisseur de contour constante (d’un pixel) aux traits, quel que soit le facteur de zoom appliqué. Lorsque vous imprimez le document, l’épaisseur de contour correspond à l’épaisseur réelle.

  1. Choisissez Affichage > Afficher/Masquer > Règles et grilles > Épaisseurs de trait. Pour désactiver le mode Épaisseurs de trait, choisissez à nouveau Affichage > Afficher/Masquer > Règles et grilles > Épaisseurs de trait.

Remarque :

Si vous affichez des documents PDF dans un navigateur web, vous ne pourrez pas désactiver le mode Épaisseurs de trait.

Affichage ou masquage du panneau de navigation, du panneau Outils, des éléments de la barre d’outils, etc.

Lors de l’affichage d’un PDF, vous pouvez choisir de sélectionner les éléments suivants à afficher dans Acrobat dans le menu Affichage > Afficher/Masquer :

  • Panneaux de navigation : le panneau de navigation est une zone de l’espace de travail prévue pour afficher plusieurs panneaux de navigation. Sélectionnez cette option pour afficher ou masquer les éléments du menu de navigation. Pour plus d’informations sur le panneau de navigation, reportez-vous à Navigation dans les pages PDF.
  • Panneau Outils : le volet droit d’Acrobat affiche les outils fréquemment utilisés. Choisissez Affichage > Afficher/Masquer > Panneau Outils pour réduire le panneau Outils de droite.
  • Éléments de barre d’outils : pour masquer toutes les barres d’outils, choisissez Affichage > Afficher/Masquer > Éléments de barre d’outils > Masquer les barres d’outils. Pour restaurer la configuration par défaut des barres d’outils, choisissez Affichage > Afficher/Masquer > Éléments de barre d’outils > Réinitialiser les barres d’outils.
  • Commandes de page : vous pouvez choisir de masquer les contrôles de page tels que Ajuster à la largeur avec défilement, Ajuster à une page entière, la barre d’outils flottante, etc. Choisissez Affichage > Afficher/Masquer > Commandes de page > Affichage des commandes de page. Pour masquer la barre d’outils flottante, choisissez Affichage > Afficher/Masquer > Contrôles de pages > Désancrer.
  • Barre des menus : pour afficher ou masquer la barre des menus, choisissez Affichage > Afficher/Masquer > Barre des menus. Vous pouvez également utiliser la touche de fonction du clavier F9.
  • Libellés des boutons : affiche les libellés des boutons de l’outil sélectionné. Pour afficher ou masquer les libellés des boutons, choisissez Affichage > Afficher/Masquer > Libellés des boutons.
  • Règles et grilles : les grilles permettent d’aligner avec précision le texte et les objets d’un document. Pour afficher ou masquer la grille, choisissez Affichage > Afficher/Masquer > Règles et grilles > Grille. Une coche précède le nom de la commande lorsque la grille est affichée. Pour plus d’informations, reportez-vous à Grilles, repères et mesures dans les PDF.
  • Coordonnées du curseur : l’option Coordonnées du curseur permet d’afficher la position du pointeur dans le panneau de visualisation. Pour afficher les coordonnées x et y, choisissez Affichage > Afficher/Masquer > Coordonnées du curseur. Pour plus d’informations, voir Affichage des coordonnées du curseur.
Afficher ou masquer les éléments de menu

Comparaison d’un fichier PDF révisé à une version antérieure (Acrobat Pro)

La fonction de comparaison de fichiers permet d’afficher les différences entre deux versions d’un document PDF. De nombreuses options sont personnalisables pour afficher les résultats de la comparaison. Pour plus d’informations, voir Comparer deux versions d’un fichier PDF.

Logo Adobe

Accéder à votre compte