Partage de fichiers à l'aide d'Adobe SendNow

Vous pouvez télécharger et partager de nombreux types de fichiers sur Acrobat.com, pas uniquement des fichiers PDF.

  1. Pour ouvrir le volet Partager, effectuez l’une des opérations suivantes :
    • Choisissez Fichier > Envoyer le fichier.

    • Cliquez sur le bouton Courrier électronique de la barre d’outils.

  2. Dans la boîte de dialogue Envoyer un message électronique, cliquez sur Utiliser Adobe SendNow. Adobe SendNow s'ouvre dans votre navigateur par défaut.

Pour plus d’informations, voir Utilisation d’Adobe SendNow.

Acrobat télécharge les fichiers vers les services en ligne Adobe et envoie des messages électroniques aux destinataires, incluant un lien vers le fichier partagé. Un lien similaire apparaît dans le message électronique de confirmation que vous recevez.

Partage de fichiers par messagerie

Vous pouvez partager de nombreux types de fichier, pas uniquement des fichiers PDF.

  1. Pour envoyer un fichier par messagerie, effectuez l’une des opérations suivantes :
    • Choisissez Fichier > Envoyer le fichier.

    • Cliquez sur le bouton Courrier électronique de la barre d’outils.

  2. Dans la boîte de dialogue Envoyer un message électronique, choisissez une option, puis cliquez sur Continuer.
    • Sélectionnez Application de messagerie par défaut pour utiliser votre logiciel de messagerie électronique

    • Sélectionnez Utiliser la messagerie web pour utiliser des systèmes de messagerie web comme Gmail ou Yahoo

    Cochez l’option Mémoriser ce choix pour que cette boîte de dialogue ne s’affiche plus.

  3. Cliquez sur Continuer, puis suivez les instructions à l’écran.

Pour ajouter ou modifier des comptes de messagerie, voir Préférences de compte de messagerie.

  1. Choisissez Commentaire > Révision > Collaboration en direct.
  2. Le cas échéant, sélectionnez ou localisez le fichier PDF, puis cliquez sur Suivant.
  3. Le cas échéant, entrez votre Adobe ID et votre mot de passe, ou créez un ID si vous n’en avez pas.
  4. Sur l’écran de la messagerie, procédez aux opérations suivantes, puis cliquez sur Envoyer :
    • Entrez les adresses électroniques de personnes à inviter. Placez un point-virgule ou un retour chariot entre chaque adresse. Cliquez sur les boutons A et Cc pour sélectionner les adresses électroniques dans le carnet d’adresses de votre application de messagerie.

    • Affichez un aperçu du message et de son objet et modifiez-les selon les besoins. Pour utiliser le message électronique par défaut, cliquez sur Réinitialiser le message par défaut.

    • Pour mener la session de collaboration sur Acrobat.com, sélectionnez Stocker le fichier sur Acrobat.com et Envoyer le lien aux destinataires. Pour envoyer le fichier aux destinataires sous forme de pièce jointe, laissez cette option désactivée.

    • Si vous menez la session de collaboration sur Acrobat.com, choisissez une option dans le menu Niveau d’accès afin d’indiquer les utilisateurs autorisés à télécharger le fichier.

  1. Dans le courrier électronique d’invitation à la collaboration en direct, effectuez l’une des opérations suivantes :
    • Si le courrier électronique contient une pièce jointe au format PDF, cliquez deux fois sur ce fichier.

    • Si le message électronique contient une URL, cliquez dessus ou saisissez-le dans la barre d’adresse d’un navigateur. Le cas échéant, connectez-vous à l’aide de votre Adobe ID et de votre mot de passe.

  2. Le cas échéant, connectez-vous en tant qu’invité ou entrez votre Adobe ID et votre mot de passe.
  3. Au cours de la session de collaboration en direct, effectuez l’une des opérations suivantes, le cas échéant :
    • Saisissez des messages dans la zone de conversation, dans la partie inférieure du panneau. Cliquez sur la zone de couleur pour changer la couleur du texte de la conversation.

    • Pour partager vos pages de manière à ce que tous les participants disposent de la même vue, cliquez sur le bouton Commencer le partage de page. En mode Partage de page, le libellé du bouton devient Arrêter le partage de page ; il vous permet de mettre fin au partage à tout moment.

    • Pour partager votre écran dans le cadre d’une réunion Adobe ConnectNow, dans le menu Options , choisissez Partager mon écran.

    • Pour enregistrer l’historique de la conversation, dans le menu Options , choisissez Enregistrer la conversation.

    • Pour désactiver la collaboration en direct dans un document, dans le menu Options , choisissez Désactiver la conversation et le partage de pages dans ma copie ou (initiateur uniquement) Désactiver la conversation et le partage de pages dans toutes les copies. Si vous désactivez la collaboration en direct dans toutes les copies, les utilisateurs sont dans l’incapacité de se connecter à une session de collaboration, quelle que soit la copie du document utilisée.

Préférences des services en ligne Adobe

Pour modifier les paramètres de votre compte Acrobat.com, ouvrez la boîte de dialogue Préférences et sous Catégories, choisissez Services en ligne.

Adresse électronique (Adobe ID)

Spécifie l’adresse électronique associée à votre Adobe ID.

Se déconnecter

Cliquez pour vous déconnecter de votre compte Acrobat.com.

Gérer le compte

Cliquez pour afficher et gérer les paramètres de votre compte.

Changer de mot de passe

Cliquez pour effacer le mot de passe actuellement enregistré et en définir un nouveau.

Me mettre en copie lors de l’envoi d’une invitation électronique via les services en ligne Adobe

Permet de recevoir une copie de votre courrier électronique d’invitation aux révisions partagées et à la diffusion des formulaires.

Préférences de compte de messagerie

Pour modifier ou ajouter des comptes de messagerie, ouvrez la boîte de dialogue Préférences, puis sous Catégories, sélectionnez Comptes de messagerie. Le compte de messagerie est utilisé dans plusieurs flux de tâches tels que l’envoi de fichiers et la révision. Vous pouvez utiliser un compte configuré par le biais de votre client de messagerie par défaut. Vous pouvez également utiliser des comptes de messagerie web comme Gmail ou Yahoo! Mail.

Comptes

Répertorie tous les comptes de messagerie.

Ajouter un compte

Sélectionnez un compte de messagerie à ajouter. Pour Gmail et Yahoo! entrez votre adresse électronique. Pour d’autres comptes, vous devez saisir des détails supplémentaires comme le mot de passe et les paramètres du serveur.

Modifier

Modifie les paramètres d’autres comptes de messagerie.

Définir comme valeur par défaut

Cliquez sur cette option pour utiliser le compte sélectionné comme compte par défaut.

Supprimer

Cliquez sur ce bouton pour supprimer le compte sélectionné.

Création d’un document Buzzword

La fonction de création d’un document Adobe Buzzword directement à partir d’Acrobat n’est pas disponible dans Acrobat X et versions ultérieures. Si vous disposez d’un compte Acrobat.com, vous pouvez créer et partager des documents Buzzword. Pour plus d’informations, voir http://acrobat.com.

Collaboration lors d’une réunion ConnectNow

La fonction de lancement d’une réunion ConnectNow directement à partir d’Acrobat n’est pas disponible dans Acrobat X et versions ultérieures. Si vous disposez d’un compte Acrobat.com, vous pouvez partager des fichiers PDF et votre bureau, et utiliser d’autres fonctions de collaboration lors de réunions ConnectNow. Pour plus d’informations, voir http://acrobat.com.

Ce produit est distribué sous licence Creative Commons Attribution - Pas d’utilisation commerciale - Partage à l’identique 3.0 non transposé  Les publications Twitter™ et Facebook ne sont pas couvertes par les dispositions Creative Commons.

Mentions légales   |   Politique de confidentialité en ligne