マニュアル キャンセル

注釈ツールと描画マークアップツールを使用して PDF で注釈を追加

  1. Acrobat ユーザーガイド
  2. Acrobat の概要
    1. デスクトップ、モバイル、web から Acrobat にアクセス
    2. Acrobat の新機能
    3. ショートカットキー
    4. システム要件
  3. ワークスペース
    1. ワークスペースの基本
    2. PDF を開いて表示
      1. PDF を開く
      2. PDF ページのナビゲーション
      3. PDF の環境設定の表示
      4. PDF の表示の調整
      5. PDF のサムネールプレビューを有効にする
      6. PDF をブラウザーで表示
    3. オンラインアカウントで操作
      1. Box からファイルにアクセス
      2. Dropbox からファイルにアクセス
      3. OneDrive からファイルにアクセス
      4. SharePoint からファイルにアクセス
      5. Google ドライブからファイルにアクセス
    4. Acrobat および macOS
    5. Acrobat 通知
    6. PDF のグリッド、ガイド、ものさし
    7. PDF での日中韓言語、キリル文字および右から左に表記されるテキスト
  4. PDF の作成
    1. PDF 作成の概要
    2. Acrobat での PDF の作成
    3. PDFMaker による PDF の作成
    4. Adobe PDF プリンターの使用
    5. Web ページを PDF に変換
    6. Acrobat Distiller による PDF の作成
    7. Adobe PDF 変換設定
    8. PDF のフォント
  5. PDF の編集
    1. PDF のテキストの編集
    2. PDF の画像またはオブジェクトの編集
    3. PDF ページの回転、移動、削除およびページ番号の付け直し
    4. スキャンされた PDF の編集
    5. モバイルデバイスのカメラで撮影した文書内の写真の補正
    6. PDF の最適化
    7. PDF のプロパティとメタデータ
    8. PDF 内のリンクと添付ファイル
    9. PDF レイヤー
    10. PDF のサムネール画像としおり
    11. アクションウィザード(Acrobat Pro)
    12. Web ページから変換された PDF
    13. プレゼンテーション用の PDF の設定
    14. PDF のアーティクル
    15. 地図情報 PDF
    16. PDF へのアクションおよびスクリプトの適用
    17. テキスト追加時にデフォルトのフォントを変更
    18. PDF からページを削除
  6. スキャンと OCR
    1. 文書をスキャンして PDF に変換
    2. 文書の写真を補正
    3. Acrobat を使用してスキャンする際のスキャナーの問題のトラブルシューティング
  7. フォーム
    1. PDF フォームの基本
    2. Acrobat で新規フォームを作成
    3. PDF フォームの作成と配布
    4. PDF フォームに入力
    5. PDF フォームフィールドのプロパティ
    6. PDF フォームの入力と署名
    7. PDF フォームでの操作ボタンの設定
    8. インタラクティブな PDF Web フォームの公開
    9. PDF フォームフィールドの基本
    10. PDF バーコードフォームフィールド
    11. PDF フォームデータの収集と管理
    12. フォームトラッカーについて
    13. PDF フォームヘルプ
    14. 電子メールまたは内部サーバーを使用して PDF フォームを受信者に送信する
  8. ファイルの結合
    1. 単一 PDF へのファイルの結合
    2. PDF ページの回転、移動、削除およびページ番号の付け直し
    3. PDF へのヘッダー、フッターおよび通し番号の追加
    4. PDF ページのトリミング
    5. PDF への透かしの追加
    6. PDF への背景の追加
    7. PDF ポートフォリオ内のコンポーネントファイルでの作業
    8. PDF ポートフォリオの公開と共有
    9. PDF ポートフォリオの概要
    10. PDF ポートフォリオの作成およびカスタマイズ
  9. 共有、レビュー、およびコメント
    1. オンラインでの PDF の共有とトラック
    2. 校正箇所の指示
    3. PDF レビューの準備
    4. PDF レビューの開始
    5. SharePoint または Office 365 サイトでの共有レビューのホスト
    6. PDF レビューへの参加
    7. PDF への注釈の追加
    8. PDF へのスタンプの追加
    9. 承認プロセス
    10. 注釈の管理 | 表示、返信、印刷
    11. 注釈の取り込みと書き出し
    12. PDF レビューのトラックと管理
  10. PDF の保存と書き出し
    1. PDF の保存
    2. PDF を Word に変換
    3. PDF を JPG に変換
    4. 他のファイル形式への PDF の変換または書き出し
    5. PDF 書き出し時のファイル形式オプション
    6. PDF コンテンツの再使用
  11. セキュリティ
    1. PDF の拡張セキュリティ設定
    2. パスワードによる PDF の保護
    3. デジタル ID の管理
    4. 証明書による PDF の保護
    5. 保護された PDF を開く
    6. PDF 内の機密情報の削除
    7. PDF のセキュリティポリシーの設定
    8. PDF のセキュリティ方法の選択
    9. PDF を開くときのセキュリティ警告
    10. Adobe Experience Manager による PDF の保護
    11. PDF の保護ビュー機能
    12. Acrobat と PDF のセキュリティの概要
    13. セキュリティリスクとしての PDF の JavaScript
    14. セキュリティリスクとしての添付ファイル
    15. PDF のリンクの許可またはブロック
  12. 電子サイン
    1. PDF 文書への署名
    2. モバイルデバイスでキャプチャした署名をあらゆるデバイスで使用
    3. 電子サイン用に文書を送信
    4. 証明書の署名について
    5. 証明書ベースの署名
    6. デジタル署名の検証
    7. Adobe Approved Trust List
    8. 信頼済み証明書の管理
  13. 印刷
    1. 基本の PDF 印刷処理
    2. 小冊子と PDF ポートフォリオの印刷
    3. PDF 印刷の詳細設定
    4. PDF に印刷
    5. PDF のカラー印刷(Acrobat Pro)
    6. カスタムサイズでの PDF の印刷
  14. アクセシビリティ、タグ、および折り返し
    1. アクセシビリティ対応の PDF の作成および検証
    2. PDF のアクセシビリティ機能
    3. PDF の読み上げ順序ツール
    4. 折り返しおよびアクセシビリティ機能を使用した PDF の読み上げ
    5. コンテンツパネルとタグパネルでの文書構造の編集
    6. アクセシブルな PDF の作成
  15. 検索とインデックスの作成
    1. PDF のインデックスの作成
    2. PDF ファイルの検索
  16. マルチメディアと 3D モデル
    1. PDF にオーディオ、ビデオおよびインタラクティブオブジェクトを追加
    2. PDF への 3D モデルの追加(Acrobat Pro)
    3. PDF での 3D モデルの表示
    4. 3D モデルのインタラクティブな操作方法
    5. PDF での 3D オブジェクトの測定
    6. PDF での 3D ビューの設定
    7. PDF 内の 3D コンテンツの有効化
    8. PDF へのマルチメディアの追加
    9. PDF での 3D デザインへの注釈の追加
    10. PDF でのビデオ、オーディオ、マルチメディアの再生
    11. ビデオへの注釈の追加
  17. 印刷工程ツール(Acrobat Pro)
    1. 印刷工程ツールの概要
    2. トンボとヘアライン
    3. 出力のプレビュー
    4. 透明の分割・統合
    5. カラー変換とインキの管理
    6. トラップ
  18. プリフライト(Acrobat Pro)
    1. PDF/X、PDF/A、PDF/E 準拠ファイル
    2. プリフライトプロファイル
    3. プリフライトの詳細な検査
    4. プリフライトレポート
    5. プリフライト結果、オブジェクトおよびリソースの表示
    6. PDF の出力インテント
    7. プリフライトツールでの問題のある領域の修正
    8. ドロップレットまたはプリフライトアクションによる文書の分析の自動化
    9. プリフライトツールを使用した文書の分析
    10. プリフライトツールでの追加のチェック
    11. プリフライトライブラリ
    12. プリフライト変数
  19. カラーマネジメント
    1. 一貫した色の保持
    2. カラー設定
    3. 文書のカラーマネジメント
    4. カラープロファイルでの作業
    5. カラーマネジメントの解説

ハイライト表示、ノート注釈、フリーハンド描画ツールおよびマークアップツールを使用して、PDF ファイルに注釈を追加します。

2021年 9月より、注釈機能は 「コメント」機能へと名称変更されました。

コメント機能

クイックビデオチュートリアルを見て開始

PDF 文書の表示中に注釈を追加

PDF の表示中に、フローティングツールバーのクイックアクションを使用して注釈を追加できるようになりました。これらのアクションにアクセスするために注釈ツールを開く必要はありません。PDF での選択に基づいて、以下の注釈のためのクイックアクションを使用できます。

注意:

これらのオプションが表示されない場合は、Acrobat を最新バージョンに更新してください。

  • テキスト選択時のアクション:テキストをハイライト表示、テキストに下線を引く、テキストに取り消し線を引く、テキストのコピー、テキストと画像の編集などのアクションを実行できます。
テキスト選択時のアクション

  • 画像選択時のアクション:選択した画像に対して、「ノート注釈を追加」、「テキストをハイライト表示」、「テキストと画像を編集」、「画像をコピー」などのアクションを実行できます。
画像選択時のアクション

  • ハイライト選択時のアクション:PDF 内でハイライトされている既存の注釈を選択すると、「ノートを追加」、「カラーの変更」、「削除」のクイックアクションが表示されます。
ハイライト選択時のアクション

注釈と描画マークアップツールの概要

注意:Acrobat Reader では、完全な注釈ツールは注釈機能が有効になっている PDF でのみ使用できます。

注釈を追加するには、注釈および描画マークアップツールを使用することができます。注釈ツールは、注釈機能の第 2 ツールバーから利用できます。注釈とは、アイデアを伝達したり、PDF に関するフィードバックを提供したりするためのメモや図形によるメッセージのことです。ノート注釈ツールを使用してテキストメッセージを入力することができます。または、描画ツールを使用して線や円などの図形注釈を追加してから、関連付けられたポップアップノートにメッセージを入力することもできます。テキスト注釈ツールを使用すると、編集マークを追加して、元の文書に加える必要があると考えられる変更点を示すことができます。注釈機能を有効にしない限り、ほとんどの注釈ツールはツールバーに表示されません。

注意:

Acrobat Pro では、注釈にタグを追加して、運動障害や視覚障害のあるユーザーが支援テクノロジーを使用して注釈を読めるようにすることができます。

注釈と描画マークアップツールの表示

注釈およびマークアップツールは、管理機能付きのレビュープロセスで PDF を開いた場合を除き、デフォルトで表示されません。

  1. ツール注釈を選択して、注釈ツールバーを表示します。文書に追加した注釈が右側のパネルに表示されます。

    Acrobat の注釈ツールバー
    注釈ツールバー

    注意:

    ツールアイコンと一緒にラベルを表示するには、注釈ツールバーを右クリックして「すべてのラベルを表示」を選択します。

  2. 描画マークアップツールは、描画ツールメニューの下にグループ化されています。ツールバーの描画ツールアイコン をクリックし、次に「描画ツールを展開」を選択して描画ツールを第 2 ツールバーに追加します。

    Acrobat の描画ツールメニュー
    描画ツールメニュー

注釈または描画マークアップツールの選択

  • 注釈ツールバーを開き、目的の注釈ツールを選択します。
  • 描画マークアップツールを選択するには、注釈ツールバーを開き、描画ツールアイコン をクリックします。描画ツールメニューから目的のツールを選択します。
注意:

注釈を入力すると、ツールは選択ツールに戻り、注釈を移動、サイズ変更、または編集できるようになります(鉛筆ツールとテキストをハイライト表示ツールは選択されたままとなります)。

選択した注釈ツールの維持

ツールを再度選択しなくても複数の注釈を追加できます。

  1. 注釈ツールバーで、使用するツールを選択します(まだ使用しないでください)。

  2. 選択したツールを維持アイコン をクリックします。

ノート注釈の追加

注意:

Acrobat Reader では、完全な注釈ツールは注釈機能が有効になっている PDF でのみ使用できます。レビュー用に送信またはアップロードされた PDF では、通常は注釈機能が有効になっています。

最も一般的な注釈の種類は、ノート注釈です。ノート注釈には、ページ上に表示されるノートアイコンとテキストメッセージ用のポップアップノートが含まれています。ノート注釈は、ページ上または文書領域内の任意の場所に追加できます。

Acrobat のノート注釈
ノート注釈ツールを使用してポップアップノートにテキストメッセージを追加します。

ノート注釈の追加

  1. 注釈ツールバーのノート注釈ツール を選択し、注釈を置く場所をクリックします。

  2. ポップアップノートにテキストを入力します。選択ツール を使用して PDF のテキストをコピーし、ノートに貼り付けることもできます。

    注意:

    ポップアップノートを閉じても入力したテキストは削除されません。

ノート注釈の編集

  1. ノートアイコンをクリックまたはダブルクリックします。
  2. 必要に応じて変更を加えます。
    • ポップアップノートのサイズを変更するには、左下隅または右下隅をドラッグします。

    • テキストの書式を変更するには、注釈ツールバーのテキストの書式アイコンをクリックし、テキストを選択して、適用するプロパティをツールバーで選択します。

    注意:

    フォントサイズ、デフォルトのポップアップ動作、注釈の作成や表示に関するその他の設定を変更するには、環境設定ダイアログボックスの注釈パネルを使用します。

    変更作業が終了したら、ポップアップノートの右上隅にある閉じるボタン(X)をクリックするか、ポップアップノート以外の場所をクリックします。

ノート注釈の一部のテキストのコピー

  1. ノートアイコンをクリックまたはダブルクリックします。
  2. テキストを選択して右クリックし、テキストをコピーします。

ノート注釈の削除

  1. ノート注釈ツール 、手のひらツール または選択ツール を選択します。

  2. ノートアイコンを選択して、Delete キーを押します。

    または、ノートアイコンをダブルクリックして、ポップアップノートのオプションメニューから「削除」を選択することもできます。

テキスト注釈の追加

テキスト注釈を追加ツールを使用すると、PDF ページの任意の場所にテキストを入力できます。テキスト注釈を追加ツールは、テキストボックスを追加ツールに似ています。

  1. 注釈ツールバーからテキスト注釈を追加ツールを選択します。

  2. カーソルを配置するために、ページをクリックします。

  3. テキストの書式を変更するには、注釈ツールバーのテキストのプロパティアイコンをクリックし、テキストを選択して、適用するプロパティをツールバーで選択します。

注釈の作成者名を変更する

PDF ファイルに注釈を追加した場合、初期設定では、そのユーザーのログイン名が注釈の作成者名として使用されます。作成者名を変更するには、注釈の作成者名の変更を参照してください。

線、矢印または図形注釈の追加

注意:

Acrobat  Reader  では、 描画ツールは注釈機能が有効になっている PDF でのみ使用できます。レビュー用に送信またはアップロードされた PDF では、通常は注釈機能が有効になっています。

各種の描画ツールから、目的の視覚効果に合ったツールを選択して使用できます。

  1. ツール注釈を選択します。注釈ツールバーで、描画ツール をクリックし、次の描画マークアップツールを選択します。

    • 長方形ツール 楕円ツール 矢印ツール  およびツール  では、単純な図形を作成できます。

    • 雲型ツール 多角形ツール では、複数の線から成る閉じた図形を作成できます。折れ線ツール では、複数の線から成る閉じない図形を作成できます。

    • 鉛筆ツール  を使用すると、フリーハンドの図を作成できます。消しゴムツール  を使用すると、鉛筆ツールによる注釈を削除できます。

    注意:

    描画する前に線の幅、色などのプロパティを指定するには、目的のツールを選択し、Ctrl + E キーを押してプロパティツールバーを開きます。プロパティツールバーで任意のオプションを設定します。

  2. PDF 内で描画します。
    • 雲型または多角形を作成するには、クリックして開始点を設定してから、ポインターを動かしてクリックし、各線分を作成します。図形注釈の描画を終了するには、開始点をクリックするか、右クリックしてメニューから「完了」を選択します。折れ線の場合は、ダブルクリックして折れ線を終了します。

    • 線、矢印または長方形注釈を描画するには、注釈を追加する領域をマウスでドラッグするか、注釈を追加する開始位置を設定するために 1 回クリックし、終了位置で 2 回目のクリックをします。

    • 正方形または円形を描いたり、垂直、水平、または傾きが 45 度の線を描くには、Shift キーを押しながら描画します。

    • 鉛筆ツール を使用してフリーハンドの線を描画するには、描画を開始する位置でマウスをドラッグします。マウスボタンを放して別の場所にポインターを移動しても、描画は継続できます。描画の一部を消去するには、消しゴムツール を選択して、削除する描画領域でマウスをドラッグします。

  3. 注釈を編集またはサイズ変更するには、注釈を選択し、いずれかのハンドルをドラッグして調整を加えます。
  4. 注釈のポップアップノートを開くには、手のひらツールを選択し、注釈をダブルクリックします。
  5. (オプション)ポップアップノートの閉じるボタンをクリックします。注釈の右側に、ポップアップウィンドウにテキストが入力されていることを示すノートアイコンが表示されます。

    注意:

    描画マークアップ注釈を削除するには、削除する描画マークアップ注釈を選択して Delete キーを押します。

また、オンラインで PDF に注釈を付けて編集することもできます。オンラインの PDF エディターでは、テキスト、ノート注釈、ハイライト、描画などを簡単に追加できます。

注釈のグループ化とグループ解除

複数の注釈をグループ化して、単一の注釈のように機能させることができます。描画マークアップ注釈を一時的にグループ化して、まとめて新しい場所に移動したり、それぞれのプロパティを個別に編集する代わりにまとめて編集したりできます。グループ化することによって、文書のレビューで自分の描画マークアップ注釈と他のレビュー担当者の注釈を区別することもできます。

注意:

テキスト注釈をグループ化することはできません。

注釈のグループ化

  1. 選択ツールまたは手のひらツールを使用して、注釈を 1 つ選択します。
  2. Ctrl キーまたは Command キーを押しながらクリックして、グループ化する注釈を選択します。
  3. 選択したオブジェクトを右クリックし、「グループ」を選択します。

注釈のグループ解除

  1. グループ化した選択対象を右クリックし、「グループ解除」を選択します。

テキストボックスまたは引き出し線への注釈の追加

注意:

Acrobat Reader では、注釈ツールは注釈機能が有効になっている PDF でのみ使用できます。レビュー用に送信またはアップロードされた PDF では、通常は注釈機能が有効になっています。

テキストボックスツール を使用すると、テキストが含まれているボックスを作成できます。テキストボックスは、ページ内の任意の場所に配置し、任意のサイズに調整することができます。テキストボックスは常に文書上に表示され、ポップアップノートと違って閉じることはありません。

テキストのフォントとサイズには、システムのデフォルト設定が使用されます。

テキストボックスまたは引き出し線への注釈の追加

注意:

テキストボックスツールでは、日本語、中国語および韓国語のテキストに注釈を追加できますが、そのためには日中韓言語サポートファイルがインストールされている必要があります。テキストボックスに入力できるのは横書きのテキストだけです。

引き出し線ツール を使用すると、引き出し線付きテキストボックスを作成できます。引き出し線付きテキストボックスは、文書の特定の領域を指し示し、その領域を覆い隠すことがないようにしたい場合に特に便利です。引き出し線付きテキストボックスは、テキストボックス、ニーラインおよびエンドポイントラインという 3 つの部分で構成されます。各部分をサイズ変更するには、ハンドルをドラッグします。ニーラインは一方向でのみサイズ変更できます。つまり、横のニーラインは横方向にしかサイズ変更できず、縦のニーラインは縦方向にしかサイズ変更できません。テキストを入力すると、すべてのテキストが表示されるようにテキストボックスが縦に拡大されます。

テキストボックスだけを移動することも、エンドポイントラインと共に移動することもできます。テキストボックスは、静止しているアンカーポイント(エンドポイントラインの矢印)の周りを移動します。このアンカーポイントは、PDF を初めてクリックしたときに作成されます。テキストボックスの色や表示方法を変更したり、エンドポイントラインに矢印やリーダーを追加したりできます。

テキストボックスの追加

  1. 注釈ツールバーからテキストボックスを追加ツール を選択します。

  2. PDF 内をクリックします。
  3. 注釈ツールバーからテキストのプロパティアイコンを選択し、テキストの色、整列方法およびフォントの属性を選択します。

  4. テキストを入力します。

    ボックスの右端に到達すると、テキストは自動的に折り返されます。

  5. (オプション)テキストボックスにさらに変更を加えるには、次の操作をおこないます。
    • 選択ツールまたはテキストボックスツールを使用して、テキストボックスのエッジをクリックして選択し、ボックスの隅をドラッグしてサイズ変更します。プロパティツールバーを使用して、境界線と塗りつぶしのオプションを変更します。

    • テキストボックスをダブルクリックして、テキストまたはテキストの属性を変更します。テキストの範囲をドラッグで選択し、プロパティツールバーからオプションを選択します。

  6. テキストボックスを削除するには、そのテキストボックスを選択して「削除」をクリックします。

    注意:

    任意のアプリケーションでテキストを選択しコピーして、テキストのブロックを貼り付けることもできます。それには、Acrobat で手のひらツールを選択し、編集/貼り付け(Windows)または編集/ペースト(Mac OS)を選択します。

引き出し線の追加

  1. 注釈ツールバーで、描画ツール をクリックし、引き出し線付きテキストボックスを追加ツール を選択します。

  2. 一度クリックしてエンドポイントを設定し、もう一度クリックしてテキストボックスの場所を設定します。
  3. 注釈ツールバーからテキストのプロパティアイコンを選択し、テキストの色、整列方法およびフォントの属性を選択します。

  4. テキストを入力します。

    ボックスの右端に到達すると、テキストは自動的に折り返されます。

  5. (オプション)テキストボックスにさらに変更を加えるには、次の操作をおこないます。
    • 引き出し線のサイズを変更するには、引き出し線を選択して、表示されるハンドルをドラッグします。

    • テキストボックスを移動するには、ボックスの内側をクリックして、マウスをドラッグします。

    • 引き出し線全体を移動するには、エンドポイントラインまたはテキストボックスのエッジをクリックして、マウスをドラッグします。

    • 色、不透明度、線の特性などを変更するには、選択ツールを使用して引き出し線を右クリックし、「プロパティ」を選択して、目的のオプションを選択します。

音声ファイルを注釈として添付

注意:

Acrobat Reader では、注釈ツールは注釈機能が有効になっている PDF でのみ使用できます。レビュー用に送信またはアップロードされた PDF では、通常は注釈機能が有効になっています。

音声ファイルを注釈として添付ツールでは、録音済みの WAV または AIFF ファイルを注釈として追加したり、音声を録音したファイルを注釈として文書に添付できます。オーディオ形式の添付ファイルは、注釈のリストに表示され、任意のプラットフォームで再生できます。ただし、オーディオファイルを再生するためのハードウェアとソフトウェアがインストールされている必要があります。

録音済みの音声注釈の追加

  1. 注釈ツールバーから音声ファイルを添付ツール を選択します。

  2. PDF 内の音声注釈を置く場所をクリックします。

    サウンドレコーダーダイアログボックスが表示されます。

    Acrobat で音声ファイルを注釈として添付
    録音ボタンのないサウンドレコーダーダイアログボックス。

    注意:

    このダイアログボックスは、システムで録音デバイスが設定されていない場合に表示されます。

  3. 参照」(Windows)または「選択」(Mac OS)をクリックし、追加するオーディオファイルを選択します。

  4. (オプション)音声注釈を再生するには、再生ボタン をクリックします。再生が終了したら、停止ボタン をクリックし、「OK」をクリックします。

  5. 添付ファイルのプロパティを指定ダイアログボックスでオプションを指定し、「OK」をクリックします。

音声注釈の録音

注意:

音声注釈を録音する前に、システムに録音デバイスがインストールされ、設定されていることを確認してください。

  1. 注釈ツールバーから音声ファイルを添付ツール を選択します。

  2. PDF 内の音声注釈を置く場所をクリックします。

    サウンドレコーダーダイアログボックスが表示されます。

    サウンドレコーダーダイアログボックス
    録音ボタンのあるサウンドレコーダーダイアログボックス。

    注意:

    このダイアログボックスは、システムで録音デバイスが設定されている場合に表示されます。

  3. 表示されたダイアログボックスで、録音ボタン をクリックし、マイクに向かって話します。録音が終了したら、停止ボタン  をクリックし、「OK」をクリックします。

  4. サウンド添付のプロパティダイアログボックスでオプションを指定し、「OK」をクリックします。

ファイルを注釈として添付

注意:

Acrobat Reader では、注釈ツールは注釈機能が有効になっている PDF でのみ使用できます。レビュー用に送信またはアップロードされた PDF では、通常は注釈機能が有効になっています。

PDF の選択した場所にファイルを埋め込んで、他のユーザーがファイルを開いて表示できるようにするには、ファイルを添付ツールを使用します。注釈として添付ファイルを追加することによって、ポップアップノートやテキストボックスに貼り付けることが難しい長い文書を参照できるようになります。PDF を別の場所に移動すると、埋め込まれたファイルも PDF と一緒に自動的に移動されます。添付ファイルを表示するには、添付ファイルを開くことができるアプリケーションを他のユーザーがインストールしている必要があります。

注意:

文書のレビュー用にファイルを添付するときには、添付ツールを使用してください。ツール/PDF を編集/その他メニューでファイルを添付ツール を使用して添付した文書レベルの添付ファイルは、レビュープロセスで他の注釈と共にトラックされず、添付された注釈が失われる場合があります。

  1. 注釈ツールバーからファイルを添付ツール を選択します。

  2. PDF 内の添付ファイルを置く場所をクリックします。
  3. 添付するファイルを選択し、「開く」をクリックします。PDF を添付している場合は、注釈を使用して、ファイル内の目的の領域をハイライト表示できます。

  4. 添付ファイルのプロパティダイアログボックスで、PDF 内に表示されるファイルアイコンの設定を指定します。

    注釈の添付ファイルは、その場所を示すページ番号と共に、左のナビゲーションパネルにある「添付ファイル」タブにも表示されます。

    注意:

    添付ファイルを削除するには、添付された注釈のアイコンを右クリックして、「削除」を選択します。

画像をスタンプ注釈として貼り付け

注意:

Acrobat Reader では、注釈ツールは注釈機能が有効になっている PDF でのみ使用できます。レビュー用に送信またはアップロードされた PDF では、通常は注釈機能が有効になっています。

クリップボード画像をスタンプとして貼り付けツールを使用して、PDF に画像をスタンプとして貼り付けることができます。Adobe Photoshop や Adobe Illustrator などの描画アプリケーションや画像編集アプリケーションから、いろいろな画像形式をコピーできます。PDF に同じ画像を繰り返し貼り付ける場合は、画像のカスタムスタンプを作成すると便利です。

注意:

クリップボード画像をスタンプとして貼り付けツールは、クリップボードに画像をコピーするまで使用できません。

  1. 次のいずれかの操作をおこなって、画像をコピーします。
    • Acrobat では、編集 スナップショット を選択し、 PDF から画像を選択します。 

    • 別のアプリケーションで、画像を選択し、編集コピーを選択します。

  2. PDF を開きます。
  3. ツール注釈を選択します。注釈ツールバーで、スタンプを追加ツール をクリックし、「クリップボード画像をスタンプとして貼り付け」を選択します。

  4. PDF 内で画像を貼り付ける位置をクリックします。
  5. 次のいずれかの操作をおこないます。
    • 画像を移動するには、ドラッグします。

    • 画像をサイズ変更するには、サイズ変更する画像を選択して、いずれかのハンドルをドラッグします。Shift キーを押しながら画像のサイズを変更すると、元の縦横比が維持されます。

    • 画像のプロパティを変更するには、画像を右クリックし、「プロパティ」を選択します。

    • 画像を削除するには、削除する画像を右クリックし、「削除」を選択します。

注釈の環境設定

注釈の環境設定は、PDF での注釈の外観だけでなく、PDF で注釈を表示する方法にも影響を与えます。

注意:

レビュー担当者は、注釈を文書内のどこにでも添付できます。その結果、注釈がページからはみ出していることもあります。必要に応じて、スクロールまたはズームアウトします。

環境設定ダイアログボックスの「分類」から「注釈」を選択します。

注釈の表示

フォント、フォントサイズ

Windows では、ポップアップノートに表示するテキストのフォントとフォントサイズを指定できます。Mac OS では、フォントの「大」、「中」、「小」の設定のみ選択できます。この設定は、新しい注釈と既存の注釈のすべてに適用されます。

ポップアップの不透明度

注釈ポップアップノートの不透明度を 1 ~ 100 の値で指定します。開いていて選択されていないポップアップノートが、不透明度を 100 にすると完全に不透明になります。小さい値を指定するほど、透明度が増します。

テキストマークとツールチップを有効にする

ポップアップノート付きの注釈の上にポインターが置かれたときにツールヒントを表示します。ツールヒントには、作成者名、注釈のステータス、2 行のテキストが含まれています。デフォルトで選択されています。

ノートとポップアップを印刷

注釈に関連付けられたポップアップノートや、ノート、オーディオ、および添付ファイルのアイコンを、ページに表示されているとおりに印刷することを指定します。

このオプションを選択する代わりに、ファイル/印刷(Windows)またはファイル/プリント(Mac OS)を選択し、「注釈の一覧」をクリックして、注釈のテキストを様々なレイアウトで印刷することもできます。詳しくは、注釈を印刷のドキュメントを参照してください。

マウスのロールオーバーで注釈アイコンとポップアップをつなぐラインを表示

注釈アイコン(ハイライトやノートアイコンなど)上にポインターを置くと、薄いコネクタラインが表示されます。デフォルトで選択されています。

文書のスクロール中にポップアップを表示

PDF をスクロールするときに、ページが表示されている間、そのページのポップアップノートが文書ウィンドウ内に表示されます。デフォルトで選択されています。

ポップアップを開く動作

ノート以外の注釈で注釈ポップアップを自動的に開く

描画ツール、スタンプツールまたは鉛筆ツールを使用して注釈を作成したとき、ポップアップノートが表示されます。

注釈リストが開いているときは注釈ポップアップを隠す

ページに多数の注釈が追加されている場合に、画面を整理して見やすくします。デフォルトで選択されています。

マウスのロールオーバーでポップアップを自動的に開く

描画マークアップ注釈やスタンプなど、任意の注釈の上にポインターを置くと、ポップアップノートが開きます。

注釈の作成

作成者名として常にログイン名を使用

作成するポップアップノートに表示する名前を指定します。このオプションを選択した場合は、環境設定ダイアログボックスのユーザー情報パネルに表示される「ログイン名」が使用されます。このオプションを選択しない場合は、注釈のプロパティダイアログボックスの「作成者」に指定したデフォルトの名前が使用されます。デフォルトで選択されています。

新規ポップアップをページの右端に配置

注釈(ノートアイコンやハイライトなど)を追加した場所にかかわらず、すべてのポップアップノートを文書ウィンドウの右端に添えます。このオプションを解除すると、ポップアップノートは注釈の隣に表示されます。デフォルトで選択されています。

ノート注釈でネストされた返信を許可(再起動が必要)

単一スレッド機能を使用してノート注釈に返信できます。このオプションを選択すると、それぞれの注釈が会話のように表示され、単一スレッド内にすべての返信が表示されます。

ハイライト、取り消し線、下線のテキスト選択を有効にする

ハイライト、取り消し線、下線の注釈を付けるテキストの選択およびコピーを可能にします。

チェックボックスを表示

すべての注釈で一貫してチェックボックスを表示します。

注釈の作成(Acrobat 専用)

描画注釈ツールで囲んだ領域のテキストをポップアップにコピー

描画ツールを使用して囲んだテキストを、描画に関連付けられたポップアップノートにコピーします。

選択したテキストをハイライト、取り消し線、下線の注釈ポップアップにコピー

選択したテキストを、テキスト注釈(テキストをハイライト表示ツールで作成した注釈など)に関連付けられたポップアップノートにコピーします。

注釈の表示方法の変更

注意:

Acrobat Reader では、完全な注釈ツールは注釈機能が有効になっている PDF でのみ使用できます。レビュー用に送信またはアップロードされた PDF では、通常は注釈機能が有効になっています。

注釈の色と表示方法は、注釈を作成する前に変更することも、注釈を作成した後で変更することもできます。新しく設定した表示方法は、そのツールのデフォルトの表示方法として設定することができます。

注意:

注釈に表示される名前を変更するには、環境設定ダイアログボックスを開いて「注釈」を選択し、「作成者名として常にログイン名を使用」を選択解除します。

選択したツールに対して、注釈ツールバーに表示されるカラーピッカーアイコンとテキストのプロパティアイコンを使用できます。

カラーピッカー
注釈ツールバーのカラーピッカーツール

テキストの書式ツール
注釈ツールバーのテキストの書式ツール

または、右クリックコンテキストメニューから「プロパティ」を選択し、適切なオプションを選択します。

プロパティ
ノートアイコンを選択した状態のプロパティ

テキストオプションと書式オプションがポップアップした状態
テキストオプションと書式オプションがポップアップした状態

注釈の表示方法を変更して表示方法のデフォルトとして設定

  1. 注釈を作成したら、注釈またはそのアイコンを右クリックし、右クリックコンテキストメニューから「プロパティ」を選択します。

  2. プロパティダイアログボックスで、必要に応じて次の操作をおこない、「OK」ボタンをクリックします。

    • 使用するアイコンの色や種類などを変更するには、「表示方法」タブをクリックします。設定できるオプションの種類は、選択した注釈の種類によって異なります。

    • 注釈の作成者名やタイトルを変更するには、「一般」タブを選択します。

    • レビュー中の注釈のステータスの変更履歴を表示するには、「レビューの履歴」タブをクリックします。

    • 注釈を編集したり削除したりできないようにするには、プロパティダイアログボックスの下端にある「ロック」を選択します。

    • 同じ種類のすべての注釈にこれらのプロパティを適用するには、プロパティダイアログボックスの下端にある「プロパティをデフォルトとして使用」を選択します。

ツールのデフォルトの表示方法の設定

  1. 注釈の作成後、注釈を右クリックし、「プロパティ」を選択します。

  2. 必要に応じてプロパティを設定し、「OK」をクリックします。

  3. 注釈を右クリックし、「現在のプロパティをデフォルトとして使用」を選択します。

    設定したプロパティは、このツールを使用して作成するすべての注釈に表示されます。既存の注釈や、ポップアップノートのテキストの外観は影響を受けません。

レビュー担当者の注意を注釈に向ける

@メンションを使用して、レビュー担当者の注意を引きます。

注意:

PDF ファイルの個人用の注釈ノートで @メンションを使用すると、レビューモードが有効になります。レビュー担当者は、Document Cloud の共有レビューファイルへのリンクを含む依頼メールを受信します。

  1. 注釈のテキストで、「@」記号をクリックします。

    レビュー担当者の注意を引くための @メンション

  2. レビュー担当者のリストを示すポップアップメニューが開きます。メンションするレビュー担当者を選択します。

アドビのロゴ

アカウントにログイン