Guía del usuario Cancelar

Modo de visualización de la ilustración

  1. Guía del usuario de Illustrator
  2. Descubra Illustrator
    1. Introducción a Illustrator
      1. Novedades de Illustrator
      2. Preguntas habituales
      3. Requisitos del sistema de Illustrator
      4. Illustrator para Apple Silicon
    2. Espacio de trabajo
      1. Conceptos básicos del espacio de trabajo
      2. Creación de documentos
      3. Barra de herramientas
      4. Métodos abreviados de teclado predeterminados
      5. Personalizar métodos abreviados de teclado
      6. Introducción a las mesas de trabajo
      7. Organizar mesas de trabajo
      8. Personalizar el espacio de trabajo
      9. Panel Propiedades
      10. Configuración de preferencias
      11. Espacio de trabajo táctil
      12. Compatibilidad con Microsoft Surface Dial en Illustrator
      13. Recuperación, deshacer, historial y automatización
      14. Rotar vista
      15. Reglas, cuadrículas y guías
      16. Accesibilidad en Illustrator
      17. Modo seguro
      18. Modo de visualización de la ilustración
      19. Uso de Touch Bar con Illustrator
      20. Archivos y plantillas
    3. Herramientas en Illustrator
      1. Herramientas de un vistazo
      2. Selección de herramientas
        1. Selección
        2. Selección directa
        3. Selección de grupos
        4. Varita mágica
        5. Lazo
        6. Mesa de trabajo
      3. Herramientas de navegación
        1. Mano
        2. Rotar vista
        3. Zoom
      4. Herramientas de pintura
        1. Degradado
        2. Malla
        3. Creador de formas
      5. Herramientas de texto
        1. Texto
        2. Texto en trazado
        3. Texto vertical
      6. Herramientas de dibujo
        1. Pluma
        2. Añadir Punto de ancla
        3. Eliminar Puntos de ancla
        4. Punto de ancla
        5. Curvatura
        6. Segmento de línea
        7. Rectángulo
        8. Rectángulo redondeado
        9. Elipse
        10. Polígono
        11. Estrella
        12. Pincel
        13. Pincel de manchas
        14. Lápiz
        15. Shaper
        16. Sector
      7. Modificación de herramientas
        1. Rotar
        2. Reflejar
        3. Escala
        4. Distorsionar
        5. Anchura
        6. Transformación libre
        7. Cuentagotas
        8. Fusión
        9. Borrador
        10. Tijeras
  3. Illustrator para iPad
    1. Presentación de Illustrator para iPad
      1. Información general sobre Illustrator para iPad
      2. Preguntas frecuentes de Illustrator para iPad
      3. Requisitos del sistema | Illustrator para iPad
      4. Lo que puede o no puede hacer con Illustrator para iPad
    2. Espacio de trabajo
      1. Espacio de trabajo de Illustrator para iPad
      2. Métodos abreviados y gestos táctiles
      3. Métodos abreviados de teclado de Illustrator para iPad
      4. Ajustar la configuración de la aplicación
    3. Documentos
      1. Usar documentos en Illustrator para iPad
      2. Importar documentos de Photoshop y Fresco
    4. Seleccionar y organizar objetos
      1. Crear objetos repetidos
      2. Fusionar objetos
    5. Dibujo
      1. Dibujar y editar trazados
      2. Dibujar y editar formas
    6. Texto
      1. Trabajar con texto y fuentes
      2. Crear diseños de texto a lo largo de un trazado
      3. Añadir fuentes propias
    7. Uso de imágenes
      1. Vectorizar imágenes de trama
    8. Color
      1. Aplicar colores y degradados
  4. Documentos en la nube
    1. Conceptos básicos
      1. Trabajar con documentos en la nube de Illustrator
      2. Compartir documentos en la nube de Illustrator y colaborar en ellos
      3. Ampliar el almacenamiento en la nube de Adobe Illustrator
      4. Documentos en la nube de Illustrator | Preguntas habituales
    2. Solución de problemas
      1. Solución de problemas de creación o guardado de documentos en la nube de Illustrator
      2. Solucionar errores de documentos en la nube de Illustrator
  5. Añadir y editar contenido
    1. Dibujo
      1. Conceptos básicos de dibujo
      2. Editar trazados
      3. Dibujar ilustraciones con píxeles perfectos
      4. Dibujar con la herramienta Pluma, Curvatura o Lápiz
      5. Dibujar líneas y formas sencillas
      6. Calco de imagen
      7. Simplificar un trazado
      8. Definir cuadrículas de perspectiva
      9. Herramientas y conjuntos de símbolos
      10. Ajustar segmentos de trazado
      11. Diseñar una flor en cinco sencillos pasos
      12. Dibujo en perspectiva
      13. Símbolos
      14. Dibujar trazados con pixelado perfecto en flujos de trabajo web
    2. Efectos 3D y materiales de Adobe Substance
      1. Acerca de los efectos 3D en Illustrator
      2. Crear gráficos 3D
      3. Mapear ilustraciones en objetos 3D
      4. Crear objetos 3D
      5. Crear texto 3D
    3. Color
      1. Acerca del color
      2. Seleccionar colores
      3. Uso y creación de muestras
      4. Ajustar colores
      5. Uso del panel Temas de Adobe Color
      6. Grupos de colores (armonías)
      7. Panel Temas de color
      8. Volver a colorear la ilustración
    4. Pintura
      1. Acerca de la pintura
      2. Pintar con rellenos y trazos
      3. Grupos de pintura interactiva
      4. Degradados
      5. Pinceles
      6. Transparencia y modos de fusión
      7. Aplicar un trazo a un objeto
      8. Creación y edición de motivos
      9. Mallas
      10. Motivos
    5. Seleccionar y organizar objetos
      1. Seleccionar objetos
      2. Capas
      3. Agrupar y expandir objetos
      4. Mover, alinear y distribuir objetos
      5. Apilar objetos    
      6. Bloquear, ocultar y eliminar objetos
      7. Duplicar objetos
      8. Rotar y reflejar objetos
    6. Cambiar la forma de objetos
      1. Recortar imágenes
      2. Transformar objetos
      3. Combinar objetos
      4. Cortar, dividir y recortar objetos
      5. Deformación de posición libre
      6. Escalar y distorsionar objetos
      7. Fusionar objetos
      8. Cambiar formas con envolventes
      9. Cambiar forma de objetos con efectos
      10. Crear nuevas formas con las herramientas Shaper y Creador de formas
      11. Uso de vértices interactivos
      12. Flujos de trabajo para cambiar de forma mejorados con compatibilidad táctil
      13. Editar máscaras de recorte
      14. Formas interactivas
      15. Crear formas mediante la herramienta Creador de formas
      16. Edición global
    7. Texto
      1. Añadir texto y trabajar con objetos tipográficos
      2. Crear listas numeradas y con viñetas
      3. Administrar área de texto
      4. Fuentes y tipografía
      5. Aplicación de formato al texto
      6. Importar y exportar texto
      7. Aplicación de formato a párrafos
      8. Caracteres especiales
      9. Crear texto en un trazado
      10. Estilos de carácter y de párrafo
      11. Tabulaciones
      12. Texto y tipografía
      13. Encontrar fuentes que faltan (flujo de trabajo de Typekit)
      14. Modificar texto en Illustrator 10
      15. Texto en árabe y hebreo
      16. Fuentes | Preguntas frecuentes y soluciones de problemas
      17. Crear efecto de texto 3D
      18. Diseños de tipografía creativos
      19. Ampliar y rotar texto
      20. Espaciado entre líneas y caracteres
      21. Separación de sílabas y saltos de línea
      22. Mejoras de texto
      23. Ortografía y diccionarios de idiomas
      24. Aplicación de formato de caracteres asiáticos
      25. Modos de composición de alfabetos asiáticos
      26. Crear diseños de texto con objetos de fusión
      27. Crear un póster con texto con Calco de imagen
    8. Crear efectos especiales
      1. Trabajar con efectos
      2. Estilos gráficos
      3. Crear una sombra paralela
      4. Atributos de apariencia
      5. Crear bosquejos y mosaicos
      6. Sombras paralelas, resplandor y desvanecimiento
      7. Resumen de efectos
    9. Gráficos web
      1. Métodos óptimos para crear gráficos web
      2. Gráficas
      3. SVG
      4. Crear animaciones
      5. Sectores y mapas de imágenes
  6. Importación, exportación y almacenamiento
    1. Importación
      1. Colocar varios archivos
      2. Administrar archivos vinculados e incrustados
      3. Información sobre enlaces
      4. Desincrustar imágenes
      5. Importar ilustraciones de Photoshop
      6. Importar imágenes de mapa de bits
      7. Importar archivos Adobe PDF
      8. Importar archivos EPS, DCS y de AutoCAD
    2. Bibliotecas Creative Cloud en Illustrator 
      1. Bibliotecas Creative Cloud en Illustrator
    3. Guardar
      1. Guardar ilustraciones
    4. Exportar
      1. Usar ilustraciones de Illustrator en Photoshop
      2. Exportar ilustraciones
      3. Recopilar recursos y exportar en lotes
      4. Empaquetado de archivos
      5. Creación de archivos de Adobe PDF
      6. Extraer CSS | Illustrator CC
      7. Opciones de Adobe PDF
      8. Información de archivo y metadatos
  7. Impresión
    1. Prepárese para imprimir
      1. Ajuste de los documentos para impresión
      2. Cambiar el tamaño y la orientación de la página
      3. Especificar marcas de recorte para separación o alineación
      4. Primeros pasos con un lienzo grande
    2. Impresión
      1. Sobreimprimir
      2. Imprimir mediante gestión del color
      3. Impresión PostScript
      4. Ajustes preestablecidos de impresión
      5. Marcas de impresora y sangrados
      6. Imprimir y guardar ilustraciones transparentes
      7. Reventado
      8. Impresión de separaciones de color
      9. Imprimir degradados, mallas y fusiones de color
      10. Sobreimpresión en blanco
  8. Automatizar tareas
    1. Combinar datos mediante el panel Variables
    2. Automatización con scripts
    3. Automatización con acciones
  9. Solución de problemas 
    1. Errores de bloqueo
    2. Recuperar archivos después de un cierre inesperado
    3. Problemas de archivos
    4. Formatos de archivo admitidos
    5. Problemas con controladores de dispositivos GPU
    6. Problemas con dispositivos Wacom
    7. Problemas con archivos DLL
    8. Problemas de memoria
    9. Problemas con archivos de preferencias
    10. Problemas de fuentes
    11. Problemas con la impresora
    12. Enviar informe de error a Adobe
    13. Mejora del rendimiento de Illustrator

Especificación de las opciones de los ajustes del documento

Puede cambiar en cualquier momento las opciones de los ajustes por defecto del documento para las unidades de medida, la visualización de la cuadrícula de transparencia, el color de fondo y los ajustes de texto como, por ejemplo, el idioma, el estilo de las comillas, el tamaño de superíndice y subíndice, los sangrados y la exportabilidad. El botón Editar mesas de trabajo cierra este cuadro de diálogo y activa la herramienta Mesa de trabajo.

  1. Seleccione Archivo > Configuración de documento o haga clic en el botón Configuración de documento en el panel de control. (Este botón está disponible cuando no se ha seleccionado nada).
  2. Especifique las opciones que desee.
  3. Si desea editar mesas de trabajo (por ejemplo, para cambiar la orientación de vertical a horizontal), haga clic en Editar mesas de trabajo para acceder al modo de edición de mesas de trabajo.

    Nota:

    La opción Simular papel de color es útil si piensa imprimir el documento en papel de color. Por ejemplo, si dibuja un objeto azul sobre un fondo amarillo, el objeto se ve verde. La simulación se realiza solo cuando no se muestra la cuadrícula de transparencia.

Acerca de la segmentación de impresión

Por defecto, Illustrator imprime cada mesa de trabajo en una sola hoja de papel. Sin embargo, si la ilustración es más grande que los tamaños de página disponibles en la impresora, puede imprimirla en varias hojas.

La división de una mesa de trabajo para acomodar los tamaños de página disponibles en una impresora se denomina segmentación. Puede elegir la opción de segmentación en la sección General del cuadro de diálogo Imprimir. Para ver los límites de impresión en la segmentación de la mesa de trabajo, elija Ver > Mostrar segmentación de impresión.

Mesa de trabajo segmentada
Mesa de trabajo segmentada

Cuando se divide la mesa de trabajo en varios segmentos, las páginas se numeran de izquierda a derecha y de arriba abajo empezando por la página 1. Estos números de página aparecen en pantalla solo como referencia, no se imprimen. Los números permiten imprimir todas las páginas de un archivo o imprimir unas páginas en particular.

Aumento y reducción de ilustraciones

Existen varias maneras para aumentar o reducir una ilustración.

  • Seleccione la herramienta Zoom . El puntero se convierte en una lupa con un signo más en el centro. Haga clic en el centro del área que desea aumentar o mantenga pulsada la tecla Alt (Windows) u Opción (macOS) y haga clic en el centro del área que desee reducir. Cada clic amplía o reduce la vista al porcentaje anterior preestablecido.
Nota:

Cuando acerca o aleja el zoom mientras trabaja en una ilustración utilizando la herramienta Zoom o los atajos de teclado, Illustrator coloca la ilustración seleccionada en el centro de la pantalla. Si la selección incluye puntos de ancla o segmentos, Illustrator coloca los puntos de ancla en el centro de la pantalla cuando acerca o aleja el zoom. Para desactivar la ampliación de la selección, vaya a Preferencias > Selección y visualización de puntos de ancla y, a continuación, anule la selección de la opción Ampliar la selección.

  • Seleccione la herramienta Zoom y arrastre un rectángulo de puntos, denominado marco, alrededor del área que desee aumentar. Para mover el marco por la ilustración, mantenga pulsada la barra espaciadora y continúe arrastrando para mover el marco hasta una nueva ubicación.
  • Elija Ver > Aumentar o Ver > Reducir. Cada clic amplía o reduce la vista al siguiente porcentaje preestablecido.
  • Establezca el nivel de zoom en la esquina inferior izquierda de la ventana principal o en el panel Navegador.
  • Para mostrar un archivo al 100%, seleccione Ver > Tamaño real o haga doble clic en la herramienta Zoom.
  • Para que la mesa de trabajo ocupe toda la ventana, elija Ver > Encajar mesa de trabajo en ventana o haga doble clic en la herramienta Mano.
  • Para que aparezca todo en la ventana, elija Ver > Encajar todo en ventana.

Vista previa del tamaño real

Como diseñador de impresión, tal vez desee obtener una vista previa de su ilustración antes de imprimirla y comprobar qué aspecto tendría en el tamaño de impresión real. Para ello, puede generar una vista previa de impresión del documento en tamaño de impresión real con un zoom del 100 %.

Seleccione Ver > Tamaño real para ver todos los elementos de la pantalla en tamaño de impresión real, independientemente del tamaño y la resolución del monitor. Ahora, cuando utilice un zoom del 100 % en un documento, el tamaño de los objetos del documento es una representación real del tamaño físico del objeto. Por ejemplo, si abre una nueva mesa de trabajo de tamaño A4 y hace clic en  Tamaño real, el tamaño de la mesa de trabajo cambia a una hoja A4 real.

El tamaño real funciona con todas las resoluciones, los factores de escala y los modos de visualización, excepto con la previsualización de píxeles.

Nota:

Nota: Si va a usar más de un monitor, la función Tamaño real funcionará solo en el monitor principal.

Nota:

La opción Tamaño real está activada por defecto, lo que significa que el documento siempre se muestra en tamaño real al realizar un zoom del 100 %. Sin embargo, si desea que la vista del documento no se vea afectada por un zoom del 100 %, puede desactivar la opción Tamaño real. Para ello, siga los siguientes pasos:

  1. Seleccione Edición Preferencias General (Windows) o seleccione Illustrator Preferencias General (macOS).
  2. Anule la selección Mostrar tamaño real con un zoom del 100 %.

Para obtener más información sobre cómo configurar documentos para impresión, consulte Ajuste de los documentos para impresión.

Cambio del área de visualización

Es posible mostrar un área diferente de la mesa de trabajo mediante cualquiera de los procedimientos siguientes:

  • Seleccione Ver Encajar todo en ventana para reducir la vista de modo que se vean todas las mesas de trabajo en la pantalla.
  • Seleccione Ver Encajar mesa de trabajo en ventana para aumentar la mesa de trabajo activa.
  • En el panel Navegador, haga clic en el área de la visualización en miniatura que desee ver en la ventana de ilustración. Como alternativa, arrastre el área de previsualización (cuadro coloreado) hasta un área diferente de la visualización en miniatura.
  • Seleccione la herramienta Mano  y arrastre en la dirección en la que desee mover la ilustración.

Información general del panel Navegador

Utilice el panel Navegador (Ventana > Navegador) para cambiar con rapidez la vista de la ilustración utilizando una visualización en miniatura. El cuadro coloreado del Navegador (denominado área de previsualización) corresponde al área visible actualmente en la ventana de ilustración.

Navegador, panel
Navegador, panel

A. Visualización en miniatura de una ilustración B. Botón del menú del panel C. Cuadro de zoom D. Botón Reducir E. Área de previsualización F. Control de zoom G. Botón Aumentar 

Puede personalizar el panel Navegador de las siguientes maneras:

  • Para mostrar en el panel Navegador la ilustración fuera de los límites de la mesa de trabajo, haga clic en la opción Visualizar solo mesa de trabajo en el menú del panel para anular la selección.
  • Para cambiar el color del área de previsualización, seleccione Opciones de panel en el menú del panel. Seleccione un color preestablecido en el menú emergente Color o haga doble clic en el cuadro de color para elegir un color personalizado.
  • Para mostrar líneas discontinuas en el documento como líneas continuas en el panel Navegador, seleccione Opciones de panel en el menú del panel y active Dibujar líneas discontinuas como continuas.

Previsualización de ilustraciones como contornos

Por defecto, Adobe Illustrator define la vista para que la previsualización de todas las ilustraciones se realice en color. No obstante, es posible visualizar las ilustraciones de modo que solo sus contornos (o trazados) sean visibles. Ver las ilustraciones sin los atributos de pintura acelera el proceso de actualización de la pantalla cuando se trabaja con ilustraciones complejas.

En modo Contorno, los archivos enlazados se visualizan por defecto como cuadros contorneados con una X dentro. Para ver el contenido de los archivos vinculados, seleccione Archivo Configuración de documento y, a continuación, seleccione Mostrar imágenes en modo contorno.

Puede ver las ilustraciones como contornos en el modo Previsualización de la GPU de Illustrator en pantallas con una resolución superior a 2000 píxeles de anchura o altura. La visualización de ilustraciones en modo Contorno de la GPU muestra trazados más suaves y acelera el tiempo necesario para redibujar la ilustración compleja en pantallas de alta densidad.

  • Para ver todas las ilustraciones como contornos, seleccione Ver >Contorno, o pulse Ctrl+E (Windows) o Comando+E (macOS). Seleccione Ver > Previsualizar para volver a previsualizar la ilustración en color.
  • Para ver todas las ilustraciones de una capa como contornos, mantenga pulsada la tecla Ctrl (Windows) o la tecla Comando (macOS) y haga clic en el icono con forma de ojo de dicha capa en el panel Capas. Vuelva a pulsar Ctrl (Windows) o Comando (macOS) y haga clic de nuevo para volver a previsualizar la ilustración en color. El icono de ojo tiene la parte central vacía  cuando está activada la vista Contornear, y rellena  cuando está activada la vista Previsualizar.
  • Para ver todos los elementos de las capas no seleccionadas como contornos, pulse las teclas Alt+Ctrl (Windows) u Opción+Comando (macOS) y haga clic en el icono con forma de ojo de la capa seleccionada. De forma alternativa, seleccione Contornear otras en el menú del panel Capas.

    Consejo: Para devolver todos los elementos del panel Capas al modo Previsualizar, seleccione Previsualizar todas las capas en el menú del panel Capas.

Uso de varias ventanas y vistas

Puede abrir al mismo tiempo varias ventanas de un único documento. Cada ventana puede tener diferentes ajustes de visualización. Por ejemplo, puede definir una ventana muy aumentada para trabajar en detalle sobre algunos objetos y crear otra ventana menos aumentada para disponer los objetos en la página.

Nota:

(Windows) Puede organizar las diferentes ventanas abiertas según sus necesidades mediante las opciones del menú Ventana. Cascada muestra las ventanas apiladas y de forma descendente desde la parte superior izquierda hasta la inferior derecha de la pantalla; Mosaico muestra las ventanas una al lado de otra; Organizar iconos organiza las ventanas minimizadas en la ventana del programa.

Una alternativa para crear varias ventanas es crear varias vistas. Puede crear y almacenar hasta 25 vistas de cada documento.

Las diferencias entre utilizar varias ventanas o varias vistas son las siguientes:

  • Las vistas múltiples se guardan con el documento, pero las ventanas múltiples no.

  • Las ventanas múltiples se pueden ver al mismo tiempo.

  • Las vistas múltiples solo aparecen al mismo tiempo si hay varias ventanas abiertas que las muestren. Los cambios realizados en una vista modifican las ventanas actuales, pero no provocan que se abra una nueva.

Creación de una ventana nueva

  1. Seleccione Ventana > Nueva ventana.

Creación de una nueva vista

  1. Configure la vista como desee y, a continuación, seleccione Ver > Nueva vista, especifique un nombre para la vista nueva y haga clic en OK.

Eliminar o cambiar el nombre de una vista

  1. Seleccione Ver > Editar vistas.

Cambio de una vista a otra

  1. Seleccione un nombre de vista de la parte inferior del menú Ver.

Previsualización de ilustraciones en el medio de salida final

Illustrator proporciona los siguientes métodos para previsualizar el aspecto que tendrá una ilustración cuando se imprima o se visualice en la Web o en un dispositivo móvil:

Modo Previsualizar sobreimpresión (Ver > Previsualizar sobreimpresión)

Proporciona una "previsualización de tintas" que se aproxima al aspecto que tendrán las fusiones, las transparencias y las sobreimpresiones en una salida con separación de color.

Modo Previsualización de píxeles (Ver > Previsualización de píxeles)

Ofrece una aproximación del aspecto que tendrá la ilustración al rasterizarse y verse en un navegador web.

Modo Vista de recorte (Ver > Vista de recorte)

Recorta la vista de los límites de la ilustración. En este modo, las ilustraciones con todos los objetos no imprimibles en el lienzo están ocultas, como cuadrículas, guías y elementos más allá del borde de la mesa de trabajo. Cualquier ilustración que quede fuera de la mesa de trabajo se recorta. Puede continuar creando y editando la ilustración en este modo de pantalla.

Nota:

Este modo es útil para previsualizar ilustraciones, incluidos los carteles.

Vista original y vista de recorte

Panel Previsualización de acoplamiento (Ventana > Previsualización de acoplamiento)

Resalta las áreas de la ilustración que cumplen ciertas condiciones de acoplamiento cuando se guarda o imprime.

Pruebas de previsualización

Ofrece una aproximación del aspecto de los colores del documento en un determinado tipo de monitor o dispositivo de salida.

Suavizado

Proporciona a los objetos vectoriales una apariencia en pantalla más suave y ofrece una mejor idea de cómo se verán las ilustraciones vectoriales una vez impresas en una impresora PostScript®. El suavizado resulta útil porque la resolución en pantalla es relativamente limitada, pero una ilustración vectorial se suele imprimir con una resolución alta. Para activar el suavizado, elija Edición > Preferencias > Generales (Windows) o Illustrator > Preferencias > Generales (Mac OS), seleccione Ilustración suavizada y haga clic en OK.

Device Central (Archivo > Adobe Device Central)

Permite previsualizar el aspecto que tendrá la ilustración en un dispositivo o teléfono móvil.

Visualización de ilustraciones en el modo Presentación

En el modo Presentación, la mesa de trabajo activa del documento actual de Illustrator ocupa toda la pantalla. En este modo, el menú de la aplicación, los paneles, las guías, las cuadrículas y todas las selecciones están ocultos. Se trata de un modo no editable en el que solo se visualiza la mesa de trabajo Este modo funciona bien para presentar ideas de diseño.

Para acceder al modo Presentación, realice una de las siguientes acciones:

  • Seleccione Ver > Modo Presentación.
  • Pulse Mayús + F.
  • Haga clic en el icono  de la barra de herramientas y seleccione Modo Presentación en la lista desplegable.
  • (Solo para macOS) Pulse el botón de navegación en el panel táctil. Haga clic en los controles de flecha para cambiar entre la siguiente mesa de trabajo y la anterior.

Para navegar entre las mesas de trabajo, pulse la tecla de flecha hacia la izquierda o la derecha para pasar a la mesa de trabajo anterior o a la siguiente, respectivamente. También puede hacer clic en cualquier lugar para pasar a la siguiente mesa de trabajo.

Para salir de este modo, pulse la tecla Esc.

Nota:

 Ningún otro atajo de teclado funciona cuando tiene activado el modo Presentación.

Logotipo de Adobe

Inicia sesión en tu cuenta