Saiba mais sobre como arquivar projetos de equipe, restaurar um projeto de equipe arquivado ou excluir um projeto de equipe arquivado.

Observação:

É necessário ter permissões de proprietário para arquivar, restaurar ou excluir projetos de equipe.

Arquivar um projeto de equipe

Você pode arquivar um projeto de equipe depois de concluir o trabalho e exportar o resultado final. Quando um projeto de equipe é arquivado, os colaboradores não têm mais acesso a ele.

  1. Para arquivar um projeto de equipe, selecione Arquivo > Abrir projeto de equipe.

  2. Para arquivar o projeto de equipe, selecione o botão Arquivar .

    Selecionar a opção Arquivar
    Selecionar a opção Arquivar
  3. Selecione o botão de confirmação de arquivamento. O projeto de equipe desaparece da guia de projetos de equipe no painel Gerenciar projetos de equipe do proprietário ou de qualquer um dos colaboradores. Se você for o proprietário, poderá exibir os projetos de equipe arquivados na guia Arquivar.

    ss_archive_2b
    Mover um projeto de equipe para Arquivar
    Lista de projetos de equipe arquivados
    Lista de projetos de equipe arquivados

Restaurar um projeto de equipe arquivado

  1. Selecione Arquivo -> Abrir Projeto de equipe.

  2. Na guia Arquivar, selecione o projeto de equipe que deseja restaurar e clique em Restaurar.

    Restaurar projetos de equipe
    Restaurar projetos de equipe
    Caixa de diálogo de confirmação
    Caixa de diálogo de confirmação

    Clique em Restaurar para confirmar na caixa de diálogo pop-up.

Excluir um projeto de equipe arquivado

  1. Selecione a guia Arquivo no painel Gerenciar projetos de equipe.

  2. Selecione o projeto de equipe que deseja excluir e clique em Excluir para excluir permanentemente o projeto de equipe do sistema.

    ss_archive_5a
    Selecionar o projeto de equipe arquivado para exclusão

Converter um projeto de equipe em um projeto do Premiere Pro

Quando um projeto de equipe é concluído, muitos usuários o convertem em um projeto do Premiere Pro para salvá-lo localmente como parte de um processo de arquivamento. 

  1. No menu Arquivo, selecione Editar > Projeto de equipe > Converter projeto de equipe em projeto. Você pode escolher onde salvar o arquivo de projeto local do Premiere.

    Converter projeto de equipe para projeto
    Converter projeto de equipe para projeto

Esta obra está licenciada sob uma licença não adaptada da Creative Commons Attribution-Noncommercial-Share Alike 3.0  As publicações do Twitter™ e do Facebook não são cobertas pelos termos do Creative Commons.

Avisos legais   |   Política de privacidade online