Bearbeiten und Reparieren von Audio mithilfe der Essential-Sound-Konsole

  1. Benutzerhandbuch zu Adobe Premiere Pro
  2. Beta-Versionen
    1. Übersicht über das Beta-Programm
    2. Startseite von Premiere Pro Beta
    3. Funktionen in der Beta-Version
      1. Neuer Import und Export in Premiere Pro (Beta)
      2. Häufig gestellte Fragen | Neuer Import und Export in Premiere Pro (Beta)
  3. Erste Schritte
    1. Erste Schritte mit Adobe Premiere Pro
    2. Neue Funktionen in Premiere Pro
    3. Versionshinweise | Premiere Pro
    4. Tastaturbefehle in Premiere Pro
    5. Barrierefreiheit in Premiere Pro
  4. Hardware- und Betriebssystemanforderungen
    1. Hardware-Empfehlungen
    2. Systemanforderungen
    3. Anforderungen an GPU und GPU-Treiber
    4. GPU-beschleunigtes Rendern und Hardware-Codierung/-Decodierung
  5. Erstellen von Projekten
    1. Erstellen von Projekten
    2. Öffnen von Projekten
    3. Verschieben und Löschen von Projekten
    4. Arbeiten mit mehreren geöffneten Projekten
    5. Arbeiten mit Project Shortcuts
    6. Abwärtskompatibilität von Premiere Pro-Projekten
    7. Öffnen und Bearbeiten von Premiere Rush-Projekten in Premiere Pro
    8. Best Practices: Erstellen Ihrer eigenen Projektvorlagen
  6. Arbeitsbereiche und Arbeitsabläufe
    1. Arbeitsbereiche
    2. Arbeiten mit Bedienfeldern
    3. Touch- und Gestensteuerung von Windows
    4. Verwenden von Premiere Pro in einer Konfiguration mit zwei Monitoren
  7. Erfassen und Importieren
    1. Aufnahme läuft
      1. Erfassen und Digitalisieren von Filmmaterial
      2. Aufnehmen von HD-, DV- oder HDV-Video
      3. Batch-Aufnahme und Neuaufnahme
      4. Einrichten Ihres Systems für HD-, DV- oder HDV-Aufnahmen
    2. Importieren
      1. Übertragen und Importieren von Dateien
      2. Importieren von Standbildern
      3. Importieren von digitalem Audio
    3. Importieren aus Avid oder Final Cut
      1. Importieren von AAF-Projektdateien aus Avid Media Composer
      2. Importieren von XML-Projektdateien aus Final Cut Pro 7 und Final Cut Pro X
    4. Unterstützte Dateiformate
    5. Digitalisieren von analogen Videodaten
    6. Arbeiten mit Timecode
  8. Bearbeitung
    1. Sequenzen
      1. Erstellen und Ändern von Sequenzen
      2. Hinzufügen von Clips zu Sequenzen
      3. Neuanordnen von Clips in einer Sequenz
      4. Suchen, Auswählen und Gruppieren von Clips in einer Sequenz
      5. Bearbeiten von Sequenzen, die in den Quellmonitor geladen wurden
      6. Vereinfachen von Sequenzen
      7. Rendern und Anzeigen einer Vorschau von Sequenzen
      8. Arbeiten mit Marken
      9. Szenenbearbeitungserkennung
    2. Video
      1. Erstellen und Abspielen von Clips
      2. Zuschneiden von Clips
      3. Synchronisieren von Audio und Video beim Zusammenführen von Clips
      4. Rendern und Ersetzen von Medien
      5. Rückgängig, Protokoll und Ereignisse
      6. Erzeugen von Frame-Standbildern
      7. Arbeiten mit Seitenverhältnissen
    3. Audio
      1. Übersicht über Audio in Premiere Pro
      2. Audiospurmixer
      3. Anpassen von Lautstärkepegeln
      4. Bearbeiten, Reparieren und Verbessern von Audio mithilfe des Bedienfelds „Essential Sound“
      5. Clip-Lautstärke und Balance mit dem Audio-Clip-Mixer überwachen
      6. Audio-Balance und Tonschwenk
      7. Erweiterte Audioabmischung – Submixe, Downmixen und Routing
      8. Audioeffekte und Überblendungen
      9. Arbeiten mit Audioüberblendungen
      10. Anwenden von Effekten auf Audio
      11. Messen von Audio mithilfe des Effekts „Lautstärkeradar“
      12. Aufnehmen von Audiomischungen
      13. Bearbeiten von Audio im Schnittfenster
      14. Zuordnen von Audiokanälen in Premiere Pro
      15. Verwenden von Adobe Stock-Audio in Premiere Pro
    4. Erweiterte Bearbeitung
      1. Multikamera-Bearbeitungsablauf
      2. Bearbeitungsabläufe für Spielfilme
      3. Einrichten und Verwenden von Head-Mounted Displays für immersive Videos in Premiere Pro
      4. Bearbeiten von VR
    5. Best Practices
      1. Best Practices: Schnelleres Abmischen
      2. Best Practices: Effizientes Bearbeiten
  9. Videoeffekte und -überblendungen
    1. Überblick über Videoeffekte und -überblendungen
    2. Effekte
      1. Effekttypen in Premiere Pro
      2. Anwenden und Entfernen von Effekten
      3. Effektvorgaben
      4. Automatisches Reframing von Videos für verschiedene Social-Media-Kanäle
      5. Farbkorrektureffekte
      6. Ändern der Dauer und Geschwindigkeit von Clips
      7. Einstellungsebenen
      8. Footage stabilisieren
    3. Überblendungen
      1. Anwenden von Überblendungen in Premiere Pro
      2. Ändern und Anpassen von Überblendungen
      3. Morph-Schnitt
  10. Grafiken, Titel und Animationen
    1. Grafiken und Titel
      1. Erstellen von Titeln und Animationen
      2. Anwenden von Textverläufen in Premiere Pro
      3. Verwenden von Animationsvorlagen für Titel
      4. Ersetzen von Bildern oder Videos in Animationsvorlagen
      5. Verwenden von datengesteuerten Animationsvorlagen
      6. Best Practices: Schnellere Grafik-Workflows
      7. Hinzufügen von Responsive-Design-Funktionen zu Grafiken
      8. Arbeiten mit Untertiteln
      9. Sprache in Text
      10. „Sprache in Text“ in Premiere Pro | Häufig gestellte Fragen
      11. Aktualisieren von Titeln aus Vorgängerversionen zu Quellgrafiken
    2. Animation und Keyframing
      1. Hinzufügen, Navigieren und Einrichten von Keyframes
      2. Animieren von Effekten
      3. Verwenden des Effekts „Bewegung“ zum Bearbeiten und Animieren von Clips
      4. Optimieren der Keyframe-Automatisierung
      5. Verschieben und Kopieren von Keyframes
      6. Anzeigen und Einstellen von Effekten und Keyframes
  11. Zusammenstellungen
    1. Zusammenstellungen, Alpha-Kanäle und Einstellen der Clip-Deckkraft
    2. Maskierung und Tracking
    3. Füllmethoden
  12. Farbkorrektur und -graduierung
    1. Übersicht: Farbarbeitsabläufe in Premiere Pro
    2. Kreative Farben mit Lumetri-Looks
    3. Anpassen der Farbe mit RBG- und Farbtonsättigungskurven
    4. Korrigieren und Abgleichen von Farben zwischen mehreren Aufnahmen
    5. Verwenden von HSL-Sekundärsteuerelementen im Bedienfeld „Lumetri-Farbe“
    6. Erstellen von Vignetten
    7. Looks und LUTs
    8. Lumetri-Bereiche
    9. Anzeigefarb-Management
    10. HDR für Broadcaster
    11. Aktivieren der DirectX HDR-Unterstützung
  13. Exportieren von Medien
    1. Arbeitsablauf und Übersicht beim Exportieren
    2. Schnellexport
    3. Exportieren für das Web sowie für Smartphone und Tablet
    4. Exportieren von Standbildern
    5. Exportieren von Projekten für andere Anwendungen
    6. Exportieren von OMF-Dateien für Pro Tools
    7. Export in das Panasonic P2-Format
    8. Exportieren auf DVD oder Blu-ray Disc
    9. Best Practices: Schneller exportieren
  14. Arbeiten mit anderen Adobe-Programmen
    1. After Effects und Photoshop
    2. Dynamic Link
    3. Audition
    4. Prelude
  15. Organisieren und Verwalten von Elementen
    1. Verwenden des Bedienfelds „Projekt“
    2. Organisieren von Elementen im Bedienfeld „Projekt“
    3. Wiedergeben von Elementen
    4. Suchen von Elementen
    5. Creative Cloud-Bibliotheken
    6. Synchronisationseinstellungen in Premiere Pro
    7. Verwenden von Produktionen
    8. So funktionieren Clips projektübergreifend innerhalb einer Produktion
    9. Konsolidieren, Transcodieren und Archivieren von Projekten
    10. Verwalten von Metadaten
    11. Best Practices
      1. Best Practices: Arbeiten mit Produktionen
      2. Best Practices: Von der Übertragungsproduktion lernen
      3. Best Practices: Arbeiten mit nativen Formaten
  16. Verbesserung der Leistung und Fehlerbehebung
    1. Festlegen von Voreinstellungen
    2. Zurücksetzen von Voreinstellungen
    3. Arbeiten mit Proxys
      1. Proxy-Übersicht
      2. Import- und Proxy-Workflow
    4. Überprüfen Sie, ob Ihr System mit Premiere Pro kompatibel ist
    5. Premiere Pro für Apple-Chip
    6. Eliminieren von Flimmern
    7. Zeilensprung und Halbbildreihenfolge
    8. Intelligentes Rendering
    9. Unterstützung für den Fader-Controller
    10. Best Practices: Arbeiten mit nativen Formaten
    11. Knowledgebase
      1. Grünes und rosafarbenes Video in Premiere Pro oder Premiere Rush
      2. Wie verwalte ich den Medien-Cache in Premiere Pro?
      3. Beheben von Fehlern beim Rendern oder Exportieren
      4. Beheben von Problemen im Zusammenhang mit der Wiedergabe und Leistung in Premiere Pro
  17. Überwachen von Assets und Offline-Medien
    1. Überwachen von Assets
      1. Verwenden von Quellmonitor und Programmmonitor
      2. Verwenden des Referenzmonitors
    2. Offline-Medien
      1. Arbeiten mit Offline-Clips
      2. Erstellen von Clips für die Offline-Bearbeitung
      3. Neuverknüpfen von Offline-Medien

Auf dieser Seite erhalten Sie Informationen zum Essential Sound-Fenster in Premiere Pro.

Über die Essential-Sound-Konsole steht Ihnen ein umfassendes Set an Werkzeugen zum Mixen und Reparieren zur Verfügung. Diese Konsole ist für typische Aufgaben zur Audioabmischung nützlich. Sie stellt einfache Steuerelemente zur Verfügung, um Lautstärken zu vereinheitlichen, Sound zu korrigieren, die Klangqualität zu verbessern und Spezialeffekte hinzuzufügen, damit Ihre Videoprojekte wie von einem professionellen Tontechniker abgemischt klingen. Sie können die angewandten Korrekturen als Vorgaben speichern, um sie später wiederverwenden und für weitere Audiooptimierungen nutzen zu können. 

Mit Premiere Pro können Sie Ihre Audioclips als Dialog, Musik, Sound-Effekt oder Raumschall klassifizieren. Zudem können Sie Vorgaben konfigurieren und auf Clips gleichen Typs oder auf mehrere Clips anwenden.

Wenn Sie einen Audiotyp klassifiziert haben (z. B. eine Voiceover-Aufzeichnung als Dialog), werden in der Essential-Sound-Konsole auf der Registerkarte „Dialog“ verschiedene Parametergruppen angezeigt. Mithilfe dieser Gruppen können Sie typische Aufgaben im Zusammenhang mit Dialog ausführen, wie z. B. die Lautstärke der einzelnen Aufnahmen vereinheitlichen, Hintergrundgeräusche reduzieren oder Komprimierung und EQ hinzufügen. Die Audiotypen in der Essential-Sound-Konsole schließen sich gegenseitig aus. Wenn Sie also einen Audiotyp für einen Clip auswählen, werden zuvor mit einem anderen Audiotyp am Clip vorgenommene Änderungen zurückgesetzt.

Sämtliche Änderungen, die Sie mit den Steuerelementen der Essential-Sound-Konsole vornehmen, werden in den erweiterten Clip-Einstellungen angezeigt. Bei Effekten wie „Wiederherstellung“ oder „Klarheit“ werden Audio-Effekte in das Clip-Rack eingefügt. Als erfahrener Benutzer können Sie zunächst grundlegende Änderungen in der Essential-Sound-Konsole vornehmen und dann mit den detaillierteren internen Effekt-Einstellungen den Feinschliff vornehmen. 

Wählen Sie zum Starten der Essential-Sound-Konsole Fenster > Essential Sound

Verwenden des Essential Sound-Fensters in Premiere Pro

In diesem Video erfahren Sie, wie Sie das Essential Sound-Fenster in Premiere Pro verwenden (2 Minuten)

Vereinheitlichen der Audiolautstärke

  1. Wählen Sie in der Essential-Sound-Konsole als Cliptyp Dialog, Musik, Sound-Effekt oder Raumschall.

  2. Um den Lautstärkepegel für den gesamten Clip zu vereinheitlichen, erweitern Sie Lautstärke vereinheitlichen und klicken Sie auf die Schaltfläche Automatische Anpassung. Der Lautstärkepegel (in LUFS), auf den Premiere Pro Ihren Clip automatisch angepasst hat, wird unterhalb der Schaltfläche Automatische Anpassung angezeigt.

Vereinheitlichen der Lautstärke
Vereinheitlichen der Lautstärke

Reparieren von Dialogspuren

Wenn Ihr Clip Audiodaten für Dialog enthält, können Sie mit den Optionen auf der Registerkarte Dialog in der Essential-Sound-Konsole den Sound reparieren, indem Sie Rauschen, Rumpeln, Brummen und Zischgeräusche reduzieren.

  1. Fügen Sie den Audio-Clip einer Spur in einer Multitrack-Session hinzu.

  2. Wählen Sie den Audio-Clip und dann in der Essential-Sound-Konsole den Clip-Typ Dialog aus.

  3. Aktivieren Sie das Kontrollkästchen Reparieren und erweitern Sie den Bereich.

  4. Aktivieren Sie das Kontrollkästchen für die zu ändernde Eigenschaft und passen Sie mit dem Schieberegler die folgenden Eigenschaften zwischen 0 und 10 an:

    • Rauschreduktion: Reduziert den Pegel der unerwünschten Hintergrundgeräusche, z. B. Studiogeräusche, Mikrofon-Hintergrundgeräusche und Klicks. Der genaue Umfang der Störgeräuschminderung hängt vom Typ des Hintergrundrauschens sowie vom akzeptablen Qualitätsverlust im verbleibenden Signal ab.
    • Rumpelgeräusch-Reduktion: Reduziert Rumpelgeräusche – Geräusche mit sehr niedriger Frequenz unterhalb des 80-Hz-Bereichs, z. B. das Geräusch eines Plattenspielermotors oder einer Aktionskamera.
    • DeHummer: Reduziert oder beseitigt Brummgeräusche mit einer einzigen Frequenz im 50-Hz-Bereich (in Europa, Asien und Afrika) oder im 60-Hz-Bereich (in Nord- und Südamerika). Hierzu gehören beispielsweise elektrische Störgeräusche durch Stromkabel, die zu nahe an den Audiokabeln verlegt wurden. Sie können je nach Clip den Pegel der Brummgeräusche auswählen.
    • DeEsser: Reduziert harsche Zischgeräusche mit hoher Frequenz. Hierzu gehört beispielsweise Zischen bei Gesangsaufnahmen, bei denen es durch Einatmen oder durch die Luftbewegung zwischen dem Mikrofon und dem Mund des Sängers zu zischenden Geräuschen kommt.
    • Hall reduzieren: Reduzieren oder entfernen Sie Hall-Effekte aus Audioaufnahmen. Mit dieser Option können Sie Originalaufnahmen aus verschiedenen Quellen verwenden und sie klingen lassen, als ob sie aus der gleichen Umgebung stammen. 
    Reparieren von Sound
    Reparieren von Sound

Verbessern der Klarheit der Dialogspur

Die Verbesserung der Klarheit der Dialogspur in Ihrer Sequenz hängt von verschiedenen Faktoren ab, weil die Lautstärke und Frequenz der menschlichen Stimme, die zwischen 50 Hz und 2 KHz liegt, sowie die Inhalte der anderen Spuren sehr unterschiedlich sein können. Einige der häufig verwendeten Methoden zur Verbesserung der Audio-Klarheit des Dialogs bestehen darin, den Dynamikbereich der Aufnahmen zu komprimieren oder zu erweitern, den Frequenzgang der Aufnahme anzupassen und die Verarbeitung der männlichen und weiblichen Stimmen zu verbessern.

  1. Fügen Sie den Audio-Clip einer leeren Spur in einer Multitrack-Session hinzu.

  2. Wählen Sie den Clip und dann in der Essential-Sound-Konsole den Clip-Typ Dialog aus.

  3. Aktivieren Sie das Kontrollkästchen Klarheit und erweitern Sie den Bereich.

  4. Aktivieren Sie das Kontrollkästchen für die zu ändernde Eigenschaft und passen Sie mit dem Schieberegler die folgenden Eigenschaften zwischen 0 und 10 an:

    Dynamik: Ändert den Klang der Aufnahme durch Komprimieren oder Erweitern des Dynamikbereichs Ihrer Aufnahme. Sie können den Wert von einem natürlichen in einen fokussierten Klang ändern.

    EQ: Reduziert oder verstärkt die Frequenzen in der Aufzeichnung. Sie können aus einer Liste mit EQ-Vorgaben auswählen, die Sie mit Ihrem Audio testen und anhand des Schiebereglers anpassen können. Wenn Sie die Einstellungen der EQ-Vorgabe ändern möchten, wählen Sie Effekte > Audioeffekte > Grafik-Equalizer, um den Grafik-Equalizer anzuzeigen, den Sie während der Wiedergabe anpassen können. Speichern Sie anschließend die Änderungen.

    Sprache verbessern: Wählen Sie für den Dialog „Männlich“ oder „Weiblich“ aus, um diesen mit der entsprechenden Frequenz zu verbessern.

    Verbessern der Klarheit
    Verbessern der Klarheit

Arbeiten mit Soundeffekt-Clips

Mit Premiere Pro können Sie künstliche Soundeffekte für Ihr Audio erstellen. Mit SFX können Sie beispielsweise mittels Reflexionen und Widerhall die Illusion schaffen, dass Musik von einem bestimmten Punkt im Stereofeld oder Raumschall eines Raumes oder Felds kommt. 

Hinzufügen von Sound-Effekten zu Audio

  1. Fügen Sie den Audio-Clip einer leeren Spur in einer Multitrack-Session hinzu.

  2. Wählen Sie den Audio-Clip und dann Fenster > Essential Sound > SFX aus.

  3. Um einen Halleffekt festzulegen, aktivieren Sie unter Creative das Kontrollkästchen Hall.

  4. Wählen Sie im Feld Vorgabe eine Vorgabe für den Hall aus, die Ihre Anforderungen erfüllt.

    Auswählen von Hallvorgaben
    Auswählen von Hallvorgaben

Automatisches Ducking

Das automatische Ducking ermöglicht die automatische Berechnung von Keyframes, die die Lautstärke von Hintergrundgeräuschen gegenüber Geräuschen im Vordergrund verringern.

  1. Öffnen oder erstellen Sie eine Multitrack-Session, die den Audioclip enthält.

  2. Verwenden Sie die Essential-Sound-Konsole, um den Inhalt seinem spezifischen Stil zuzuordnen. Ducking für die Clips, die als Musik und Hintergrundgeräusche getaggt sind, ist möglich.

  3. Wählen Sie den Hintergrund-Clip (beispielsweise Musik) im Schnittfenster aus und ordnen Sie ihn anschließend im Essential Sound-Fenster dem Audiotyp Musik zu.

  4. Aktivieren Sie das Kontrollkästchen Ducking, um Auto-Ducking zu aktivieren.

    Aktivieren des automatischen Duckings
    Aktivieren des automatischen Duckings

    Bei aktiviertem Ducking fügt Premiere Pro dem Clip den Effekt Verstärken hinzu. Die mit dem Algorithmus für das automatische Ducking berechneten Keyframes werden dem Verstärkungsparameter dieses Effekts hinzugefügt, sodass sie sich problemlos und ohne Beeinträchtigung Ihres weiteren Sounddesigns ändern oder entfernen lassen. 

    Hinweis:

    Achten Sie darauf, den anderen Audiospuren Audiotypen zuzuweisen, sodass Premiere Pro weiß, welche Spur für das Ducking verwendet werden soll.  

  5. Legen Sie die folgenden Optionen für das automatische Ducking fest:

    • Ducking ausführen gegenüber: Klicken Sie auf die Symbole für die Audioinhaltstypen, gegenüber denen das Ducking ausgeführt werden soll, also auf die Symbole für Dialog, Musik, Soundeffekte, Raumschall oder Clips ohne Tags.
    • Empfindlichkeit: Mit diesem Parameter wird der Schwellenwert für das Auslösen des Duckings festgelegt. Bei Auswahl einer Einstellung für eine höhere oder geringere Empfindlichkeit werden zwar weniger Anpassungen vorgenommen, aber die Beibehaltung einer leiseren bzw. lauteren Musikspur ermöglicht. Bei Auswahl einer Einstellung für eine mittlere Empfindlichkeit werden mehr Anpassungen ausgelöst, wenn die Musik zwischen den Sprachpausen schnell ein- und aussetzt.
    • Mindern um: Mit diesem Parameter wird festgelegt, wie stark die Lautstärke des Musikclips reduziert werden soll. Wenn Sie den Regler für diese Einstellung nach rechts ziehen, wird die Lautstärke deutlicher reduziert. Wenn Sie ihn nach links ziehen, werden feinere Lautstärkeanpassungen vorgenommen.
    • Überblendungen: Mit diesem Parameter wird gesteuert, wie schnell die Lautstärkeanpassung bei Auslösung erfolgt. Schnellere Überblendungen sind ideal geeignet, um schnelle Musik mit schnellen Sprachausgaben zu mischen. Langsamere Überblendungen hingegen sind besser geeignet, um Hintergrundmusik hinter Voiceover-Spuren abzusenken.
  6. Klicken Sie auf Keyframes generieren, um Keyframes für den Effekt Verstärken zu berechnen und festzulegen, der dem Clip hinzugefügt wurde.

    Hinweis:

    Sie können die Keyframes nach der Generierung manuell ändern. Durch erneutes Klicken auf die Schaltfläche Keyframes generieren werden jedoch alle manuellen Änderungen an den Keyframes überschrieben. 

Premiere Pro fügt der Blendensteuerung des Effekts automatisch Keyframes und Ducking-Anpassungen hinzu. Die Audio-Keyframe-Anzeige des Schnittfenster-Clips wechselt automatisch, um die Keyframes für den Effekt „Verstärken“ anzuzeigen.

Erstellen von Vorgaben

Professionelle Benutzer können Vorgaben für Benutzer und Projekte erstellen, die für ähnliche Audio-Assets verwendet werden können, um die Konsistenz sicherzustellen und Zeit zu sparen. 

Erstellen einer Vorgabe

  1. Wenn Sie eine Vorgabe für Dialog erstellen möchten, wählen Sie Essential-Sound-Konsole und klicken Sie dann auf das Konsolenmenü.

  2. Hier werden die Vorgaben angezeigt, die bereits für Dialog verfügbar sind. 

    Für Dialog verfügbare Vorgaben
    Für Dialog verfügbare Vorgaben

  3. Wenn Sie weitere Anpassungen vornehmen und eine zusätzliche Vorgabe erstellen möchten, können Sie die gewünschten Einstellungen auswählen. Nachdem Sie die gewünschten Einstellungen ausgewählt haben, klicken Sie neben der Dropdown-Liste Vorgaben auf Einstellungen speichern.

    Speichern der neuen Vorgabeneinstellungen
    Speichern der neuen Vorgabeneinstellungen

Weitere Funktionen

  • Wenn keine Clips mit abweichenden Audiotypen ausgewählt wurden, können Sie den Audiotypselektor in der Essential-Sound-Konsole als Schnellauswahlwerkzeug zum Auswählen aller Clips für einen bestimmten Audiotyp verwenden.
  • Wenn für einen bestimmten Clip kein Audiotyp ausgewählt wurde, dient der Vorgabeselektor als verschachteltes Menü, sodass Sie den Audiotyp und die Vorgabe mit einem Klick direkt zuweisen können.
  • Die Essential-Sound-Konsole zeigt neben einer Option ein Warnsymbol an, wenn die zugrunde liegenden Effekteinstellungen eines Audioeffekt-Plug-ins von der Einstellung in der Essential-Sound-Konsole abweichen. (In diesem Fall hat der Benutzer die Effekteinstellungen manuell geändert.) In der Essential-Sound-Konsole wird auch dann eine Warnung angezeigt, wenn eine Mehrwachauswahl mit unterschiedlichen Einstellungen vorgenommen wurde.
Anpassen und Speichern von Vorgaben
Anpassen und Speichern von Vorgaben

Adobe-Logo

Bei Ihrem Konto anmelden