Ebenen und Ebenengruppen erstellen

Zuletzt aktualisiert am 29. Oktober 2026

Erfahre, wie du das Bedienfeld Ebenen, das Menü Ebene und Tastaturbefehle verwendest, um neue Ebenen hinzuzufügen und Inhalte in Adobe Photoshop auf dem Desktop in Gruppen zu organisieren.

Mit Ebenen kannst du einzelne Elemente deiner Komposition bearbeiten, ohne andere zu beeinflussen. Ebenengruppen helfen dir, zusammengehörige Ebenen zu organisieren, damit du sie einfacher verwalten kannst.Neue Ebenen werden im Bedienfeld Ebenen oberhalb der aktuell ausgewählten Ebene angezeigt, oder innerhalb einer ausgewählten Gruppe.

Erfahre, wie du Inhalte hinzufügst, Bearbeitungen isolierst oder die Struktur deines Dokuments organisierst.

Ebene oder Gruppe mit Standardeinstellungen erstellen

Wähle Fenster > Ebenen.

Wähle im Bedienfeld Ebenen die Ebene aus, über der du die neue Ebene oder Gruppe erstellen möchtest.

Führen Sie einen der folgenden Schritte aus:

  • Wähle Neue Ebene erstellen unten im Bedienfeld Ebenen aus.
  • Wähle Neue Gruppe erstellen unten im Bedienfeld Ebenen aus.

Eine Ebene oder Gruppe mit benutzerdefinierten Optionen erstellen

Wähle Ebene > Neu > Ebene oder Ebene > Neu > Gruppe aus.

Tipp

Du kannst auch Alt-Klick (Windows) oder Option-Klick (macOS) ausführen und dann Neue Ebene erstellen oder Neue Gruppe erstellen auswählen.

Gib im Dialogfeld Neue Ebene oder Neue Gruppe einen Namen für die Ebene oder Gruppe ein.

Konfiguriere diese Optionen:

Farbe: Weise ein Farblabel zu, um die Ebene oder Gruppe im Bedienfeld Ebenen leichter zu identifizieren und zu organisieren.

Modus: Wähle aus, wie die neue Ebene mit den darunter liegenden Ebenen überblendet wird.

Deckkraft: Lege die Transparenzstufe der neuen Ebene fest.

Vorherige Ebene zum Erstellen einer Schnittmaske verwenden: Beschneide die neue Ebene, sodass ihre Inhalte nur dort sichtbar sind, wo die darunter liegende Ebene Pixel enthält.

Tipp

Um die Ebene mit einer neutralen Farbe für den ausgewählten Überblendungsmodus zu füllen, wähle Mit neutraler Farbe füllen aus.

Klicke auf OK.

Ebene aus externer Datei erstellen

Ziehe eine Datei aus dem Windows Explorer oder macOS Finder in ein geöffnetes Photoshop-Dokument.

Verwende die Steuerelemente auf der Arbeitsfläche, um den importierten Inhalt zu verschieben, zu skalieren oder zu drehen.

Drücke Enter (Windows) oder Return (macOS), um die Platzierung zu übernehmen.

Standardmäßig platziert Photoshop importierte Dateien als Smart Objects.Wenn du eine Rasterebene benötigst, wähle die importierte Smart-Objekt-Ebene aus.Klicke mit der rechten Maustaste auf die Ebene und wähle Ebene rasterisieren aus.

Wenn du eine mehrschichtige Datei platzierst, z. B. ein PSD-Dokument, platziert Photoshop eine reduzierte Version auf einer einzelnen Ebene. Um einzelne Ebenen zu erhalten, öffne die Quelldatei und dupliziere die erforderlichen Ebenen in das Zieldokument.

Eine Ebene mit allen Effekten duplizieren

Wähle im Bedienfeld Ebenen die Ebene aus, die du duplizieren möchtest.

Ziehe die Ebene auf Neue Ebene erstellen unten rechts im Bedienfeld Ebenen.

Eine Auswahl in eine neue Ebene konvertieren

Verwende ein beliebiges Auswahlwerkzeug, um eine Auswahl zu treffen.

Wähle Ebene > Neu > Ebene durch Kopie aus, um die Auswahl in eine neue Ebene zu kopieren, oder Ebene durch Ausschneiden, um die Auswahl in eine neue Ebene zu verschieben.


Vorhandene Ebenen gruppieren
Erstelle Gruppen, um Korrekturen, Masken oder Transformationen gleichzeitig auf mehrere Ebenen anzuwenden. Du kannst Gruppen auch in anderen Gruppen verschachteln, um eine hierarchische Organisation für komplexe Dokumente zu erstellen.

Wähle im Bedienfeld Ebenen mehrere Ebenen aus, indem du bei jeder Ebene Strg-Klick (Windows) oder Befehl-Klick (macOS) ausführst, oder wähle Ebene > Ebenen gruppieren aus, um eine Gruppe zu erstellen.

Doppelklicke auf den Gruppennamen und gib einen Namen ein.

Anmerkung

Der Modus bestimmt den Überblendungsmodus dafür, wie die Ebene mit den darunter liegenden Ebenen interagiert. Wenn der ausgewählte Überblendmodus Pixelinhalt erfordert, wähle Mit neutraler Farbe füllen aus.