Lichter- und Tiefenzielwerte für den Druck festlegen

Zuletzt aktualisiert am 29. Oktober 2026

Erfahre, wie du den Farbtonbereich mithilfe von Tonwertkorrektur- oder Gradationskurvenkorrekturen komprimierst, damit kommerzielle Druckmaschinen Details in Lichtern und Tiefen in Adobe Photoshop auf dem Desktop wiedergeben können.

Kommerzielle Druckmaschinen können Details in den dunkelsten Tiefen (nahe Stufe 0) oder den hellsten Lichtern (nahe Stufe 255) nicht wiedergeben. Durch das Komprimieren des Farbtonbereichs deines Bildes stellst du sicher, dass wichtige Details innerhalb des druckbaren Farbraums der Druckmaschine liegen. Das Farbmanagementsystem in Photoshop passt die Ausgabe für profilierte Desktop-Drucker automatisch an.

Farbtonbereich mit den Ausgabereglern komprimieren

Wähle Fenster > Korrekturen aus.

Wähle Tonwertkorrektur aus dem Menü Korrekturen aus.

Suche im Bedienfeld Eigenschaften den Regler Ausgabepegel unterhalb des Histogramms.

Bewege den rechten Ausgaberegler für Lichter nach links, um den Lichterbereich zu komprimieren. Beispiel: Wenn wichtige Lichterdetails bei Stufe 245 liegen, deine Druckmaschine aber keinen Rasterpunkt kleiner als 5 % halten kann, verschiebe den Regler auf Stufe 242 (entspricht einem Rasterpunkt von 5 %).

Bewege den linken Ausgaberegler für Tiefen nach rechts, um den Tiefenbereich zu komprimieren.

Wähle OK aus, um die Korrektur anzuwenden.

Anmerkung

Verwende die Ausgabe-Regler nicht bei Bildern mit Glanzlichtern. Helle Reflexionen, die vollständig auf Reinweiß ausbrennen sollen, wie Glanzpunkte auf Schmuck oder Blendeffekte. Ausgaberegler lassen diese Bereiche grau wirken. Verwende bei Bildern mit Glanzlichtern die Pipettenmethode.

Zielwerte mit Pipetten zuweisen

Weise kritischen Bereichen in Lichtern und Tiefen bestimmte druckbare Werte zu.

Wähle das Tool Pipette aus und dann 3 x 3 Durchschnitt aus dem Menü Probengröße in der Werkzeugoptionsleiste.

Wähle Fenster > Korrekturen aus und dann Tonwertkorrektur oder Kurven.

Bewege die Pipette über dein Bild und beobachte dabei das Bedienfeld Info, um die hellsten Lichter- und dunkelsten Tiefenbereiche zu identifizieren, die du erhalten möchtest.

Anmerkung

Schließe Glanzlichter aus, wie helle Reflexionen von Schmuck, Glas oder Lichtquellen, die auf Reinweiß (Stufe 255) begrenzt werden sollen.

Doppelklicke auf Pipette für Weißpunkt festlegen im Bedienfeld Eigenschaften.

Gib Zielwerte für Lichter ein:

  • CMYK: 5, 3, 3, 0 für Bilder mit mittlerem Tonwert auf weißem Papier
  • RGB: 244, 244, 244
  • Grayscale: 4 %
  • Brightness (B): 96 (Näherungswert)

Wähle OK und klicke dann auf den Lichterbereich.

Doppelklicke auf Pipette für Schwarzpunkt festlegen im Bedienfeld Eigenschaften.

Gib Zielwerte für Schatten ein:

  • CMYK: 65, 53, 51, 95 für Bilder mit mittlerem Tonwert
  • RGB: 10, 10, 10
  • Grayscale: 96 %
  • Brightness (B): 4 (Näherungswert)

Wähle OK und klicke dann auf den Schattenbereich.

Passe die Werte je nach Bildtyp an:

  • Low-Key-Bilder: Setze die Lichter auf Helligkeit 80–96.
  • High-Key-Bilder: Setze die Schatten auf Helligkeit 4–20.
Anmerkung

Wenn du mit einer Pipette klickst, passt Photoshop alle Pixelwerte proportional an.Pixel, die heller sind als der von dir angeklickte Lichterbereich, werden auf Stufe 255 geclippt; Pixel, die dunkler sind als der angeklickte Schattenbereich, werden auf Stufe 0 geclippt.Im Bedienfeld Info werden die Vorher- und Nachher-Werte angezeigt.

Weitere Vorgehensweisen

Korrekturen zurücksetzen: Wenn du auf den falschen Bereich klickst, wähle Zurücksetzen im Bedienfeld Korrekturen aus.

Bestimmte Kanäle als Ziel festlegen: Wähle im Bedienfeld Eigenschaften einen Kanal aus dem Menü Kanal aus, bevor du Zielwerte festlegst, um Farbstiche zu beheben oder Druckmaschineneigenschaften auszugleichen, die bestimmte Druckfarben beeinflussen.

Zielbereiche identifizieren: Verwende den Befehl Schwellenwert (Bild > Korrekturen > Schwellenwert), bevor du die Einstellung Tonwertkorrektur oder Kurven vornimmst, um repräsentative Bereiche für Lichter und Schatten leichter zu identifizieren.