Werkzeuge in der Symbolleiste fehlen

Zuletzt aktualisiert am 29. Oktober 2026

Erfahre, wie du fehlende Tools in der Symbolleiste in Adobe Photoshop wiederherstellst.

In der Symbolleiste von Photoshop scheinen einige Werkzeuge zu fehlen.

Photoshop speichert die Anpassungen der Symbolleiste zusammen mit deinen Einstellungen und deinem Workspace. Diese Einstellungen können sich darauf auswirken, welche Tools in der Symbolleiste angezeigt werden.

Ursache

In folgenden Situationen können Tools in der Symbolleiste fehlen:

  • Du hast Photoshop aktualisiert, aber deine vorherigen Einstellungen oder Workspace-Einstellungen beibehalten, sodass neuere Tools nicht enthalten sind.
  • Du hast über Fenster > Workspace zu einem anderen Workspace gewechselt.

Stelle die Symbolleistenstandardeinstellungen wieder her

Lösung

Stelle die standardmäßige Symbolleisten-Konfiguration wieder her, um fehlende Tools wieder anzuzeigen.

  1. Wähle Bearbeiten > Symbolleiste aus.
  2. Wähle Standardeinstellungen wiederherstellen aus.

Zurücksetzen oder zurück zum Essentials-Arbeitsbereich wechseln

Lösung

Wechsle zum standardmäßigen Workspace „Grundfunktionen“ oder setze ihn zurück, um die Konfiguration der Symbolleiste wiederherzustellen.

  1. Wähle Fenster > Workspace aus.
  2. Wähle Grundfunktionen (Standard) oder Grundfunktionen zurücksetzen aus.
Im Menü Fenster > Workspace werden Optionen zum Auswählen oder Zurücksetzen des Workspace „Grundfunktionen“ angezeigt.
Setze den Workspace über Fenster > Workspace auf „Grundfunktionen“ zurück.

Anpassen der Symbolleiste

Rechtsbehelf

Verschiebe ein fehlendes Tool aus der Liste „Weitere Tools“ zurück in die Liste „Symbolleiste“.

  1. Wähle Bearbeiten > Symbolleiste.
  2. Suche im Dialogfeld Symbolleiste anpassen das fehlende Tool in der Liste Weitere Tools.
  3. Ziehe das Tool in die Liste Symbolleiste.
  4. Wähle dann Fertig aus.
Im Dialogfeld „Symbolleiste anpassen“ werden Tools angezeigt, die von der Liste „Weitere Tools“ in die Liste „Symbolleiste“ verschoben werden.
Verschiebe fehlende Tools von „Weitere Tools“ in die Liste „Symbolleiste“.